<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ee2f2b">
<meta name=theme-color content="#ee2f2b">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Le commissariat aux langues officielles enquêtera sur l&rsquo;entente Netflix | Actualités | L’actualité</title>
<meta name=description content="OTTAWA — Le commissariat aux langues officielles (CLO) ouvre une enquête sur l'entente intervenue entre le gouvernement canadien et le…">
<meta name=author content="Mélanie Marquis, La Presse canadienne">
<link rel=image_src href="http://lactualite.com/assets/themes/lactualite/library/images/logo-lactualite-lg.png">
<link rel=canonical href="http://lactualite.com/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Le commissariat aux langues officielles enquêtera sur l’entente Netflix">
<meta property=og:description content="OTTAWA — Le commissariat aux langues officielles (CLO) ouvre une enquête sur l'entente intervenue entre le gouvernement canadien et le…">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/themes/lactualite/library/images/logo-lactualite-lg.png">
<meta property=og:url content="http://lactualite.com/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Le commissariat aux langues officielles enquêtera sur l’entente Netflix">
<meta name=twitter:description content="OTTAWA — Le commissariat aux langues officielles (CLO) ouvre une enquête sur l'entente intervenue entre le gouvernement canadien et le…">
<meta name=twitter:image content="http://lactualite.com/assets/themes/lactualite/library/images/logo-lactualite-lg.png">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Le commissariat aux langues officielles enquêtera sur l&rsquo;entente Netflix Flux des commentaires" href="http://lactualite.com/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.25.pagespeed.cf.jWLk2QgfMW.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"le commissariat aux langues officielles enquetera sur l'entente netflix"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Factualites%2F2017%2F10%2F20%2Fle-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Factualites%2F2017%2F10%2F20%2Fle-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-55048753-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-55048753-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-55048753-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-55048753-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-55048753-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/10/2017-11-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/10/2017-11-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs</a></h4></li>
<li class=rhythm-top><h4>Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur un ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur un appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur un appareil Android</a></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/dossier/leaders2017/"><p style="color:gold;">Leaders de la croissance</p></a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/monde/">Monde</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/actualites/">Actualités</a></span>
</div>
<h1 class=entry-title>Le commissariat aux langues officielles enquêtera sur l&rsquo;entente Netflix</h1>
<div class=entry-info>
<span class=byline>
<span class=author>Mélanie Marquis, La Presse canadienne</span>
<time class=time datetime=2017-10-20T18:48:22-04:00>20 octobre 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class=ad-zone id=div-gpt-ad-55048753-5 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>OTTAWA &mdash; Le commissariat aux langues officielles (CLO) ouvre une enqu&ecirc;te sur l&rsquo;entente intervenue entre le gouvernement canadien et le g&eacute;ant de la diffusion en ligne Netflix.</p>
<p>C&rsquo;est ce qu&rsquo;a confirm&eacute; vendredi la porte-parole du CLO, Sylvie L&eacute;pine, sans toutefois pr&eacute;ciser sur quel volet pr&eacute;cis l&rsquo;enqu&ecirc;te porterait.</p>
<p>Elle a signal&eacute; que le commissariat&nbsp;avait re&ccedil;u deux plaintes au sujet de l&rsquo;accord de 500 millions $ annonc&eacute; &agrave; la fin septembre par la ministre du Patrimoine canadien, M&eacute;lanie Joly.</p><div id=fsk_splitbox></div>
<p>L&rsquo;entente avec le g&eacute;ant am&eacute;ricain a &eacute;t&eacute; vivement critiqu&eacute;e au Qu&eacute;bec en raison de l&rsquo;absence d&rsquo;un quota de production de contenu francophone.</p>
<p>Ailleurs au pays, les communaut&eacute;s francophones craignent de ne pas toucher leur juste part des 25 millions $ que Netflix a promis de verser pour la &laquo;strat&eacute;gie de d&eacute;veloppement&raquo; du march&eacute; francophone.</p>
<p>Selon ce qu&rsquo;a pu confirmer vendredi La Presse canadienne, l&rsquo;une des deux plaintes concernait sp&eacute;cifiquement cette enveloppe, tandis que l&rsquo;autre portait tant sur le partage de ces 25 millions $ que sur l&rsquo;absence de quota francophone dans l&rsquo;entente globale de 500 millions $.</p>
<p>Le porte-parole&nbsp;n&eacute;o-d&eacute;mocrate en mati&egrave;re de langues officielles, Fran&ccedil;ois Choquette, s&rsquo;est r&eacute;joui que le chien de garde du bilinguisme au pays ait d&eacute;cid&eacute; de se pencher sur l&rsquo;entente, et ce, peu importe quels seront les param&egrave;tres de l&rsquo;investigation.</p>
<p>Car selon lui,&nbsp;il ne fait aucun doute qu&rsquo;en&nbsp;signant&nbsp;cet accord &laquo;n&eacute;goci&eacute; dans le secret&raquo;, le gouvernement f&eacute;d&eacute;ral contrevient &agrave; son obligation de promouvoir les deux langues officielles au pays, comme il est tenu de le faire en vertu de la loi.</p>
<p>&laquo;&Agrave; chaque fois qu&rsquo;on a demand&eacute; &agrave; M&eacute;lanie Joly des d&eacute;tails concernant les obligations de Netflix en ce qui concerne la production francophone, il y a eu z&eacute;ro r&eacute;ponse&raquo;, a-t-il d&eacute;plor&eacute; en entrevue t&eacute;l&eacute;phonique.</p>
<p>La ministre &laquo;a toujours mentionn&eacute; qu&rsquo;elle faisait confiance &agrave; la cr&eacute;ativit&eacute; de nos Qu&eacute;b&eacute;cois, de nos Canadiens&raquo;, mais au-del&agrave; de &ccedil;a, &laquo;il peut y avoir des d&eacute;cisions d&rsquo;affaires, des d&eacute;cisions arbitraires de Netflix&raquo;, a not&eacute; le d&eacute;put&eacute; Choquette.</p>
<p>Au bureau de M&eacute;lanie Joly, on a initialement refus&eacute; de r&eacute;agir au d&eacute;clenchement de l&rsquo;enqu&ecirc;te du CLO, vendredi apr&egrave;s-midi. &laquo;Nous n&rsquo;avons pas de commentaires &agrave; formuler&raquo;, a &eacute;crit son attach&eacute; de presse, Simon Ross.</p>
<p>En d&eacute;but de soir&eacute;e, on a tenu &agrave; pr&eacute;ciser que Netflix injecterait &laquo;un minimum de 500 millions de dollars sur cinq ans (&hellip;) dans les deux langues officielles au Canada&raquo; et que les 25 millions $ additionnels seraient &laquo;pour le contenu et la production francophones partout au pays&raquo;.</p>
<p>Le commissariat aux langues officielles a comme mandat de s&rsquo;assurer du respect de la Loi sur les langues officielles et de s&rsquo;assurer de l&rsquo;&eacute;panouissement des communaut&eacute;s de langue officielle en situation minoritaire au Canada.</p>
<p>Il est toujours dirig&eacute;, sur une base int&eacute;rimaire, par Ghislaine Saikaley, en attendant la nomination d&rsquo;un commissaire permanent.</p>
<p>Son mandat avait &eacute;t&eacute; prolong&eacute; de six mois en juin dernier apr&egrave;s le d&eacute;part dans la controverse de la candidate s&eacute;lectionn&eacute;e par le gouvernement, l&rsquo;ancienne ministre ontarienne Madeleine Meilleur.</p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=517429 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/actualites\/2017\/10\/20\/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix\/","shareTitle":"Le commissariat aux langues officielles enqu&ecirc;tera sur l&rsquo;entente Netflix"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-55048753-6 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=actualites data-limit=4 data-exclude=517429>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : actualites : 2017 : 10 : 20 : le commissariat aux langues officielles enquetera sur l\'entente netflix';s.hier1='actualites|2017|10|20';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : actualites';s.prop7='lactualite : actualites : 2017';s.prop8='lactualite : actualites : 2017 : 10';s.prop9='lactualite : actualites : 2017 : 10 : 20';s.prop10='le commissariat aux langues officielles enquetera sur l\'entente netflix';s.prop11='article';s.prop12='la presse canadienne';s.prop13='http://lactualite.com/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/';s.prop15='actualités';s.prop16='517429';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-55048753-0']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[1,1]],'div-gpt-ad-55048753-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-55048753-1']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[1,3]],'div-gpt-ad-55048753-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-55048753-2']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[300,50],[320,50]],'div-gpt-ad-55048753-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-55048753-3']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[728,90]],'div-gpt-ad-55048753-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-55048753-4']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[728,90],[970,66],[970,250]],'div-gpt-ad-55048753-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-55048753-5']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/actualites','div-gpt-ad-55048753-5').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-55048753-6']=googletag.defineSlot('//7326/fr.lactualite.web/actualites',[[300,250],[300,600]],'div-gpt-ad-55048753-6').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('section','actualites');googletag.pubads().setTargeting('page',["actualites","le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix"]);googletag.pubads().setTargeting('PostID','517429');googletag.pubads().setTargeting('Category','Actualites');googletag.pubads().setTargeting('Author','Melanie_Marquis_La_Presse_canadienne');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-2');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-3');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-4');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-5');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-55048753-6');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-10-20 20:33:09 to 2017-10-20 20:47:23 -->
<!-- VC: File at {cache-folder}/http/root/actualites/2017/10/20/le-commissariat-aux-langues-officielles-enquetera-sur-lentente-netflix/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=773424090';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>