<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ee2f2b">
<meta name=theme-color content="#ee2f2b">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Tonga, le lumineux géant de Tremblant | Art de vivre | L’actualité</title>
<meta name=description content="Depuis juillet dernier, un nouveau parcours nocturne multimédia illumine les flancs de Tremblant. Tour guidé.">
<meta name=author content="Gary Lawrence">
<link rel=image_src href="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2.jpg">
<link rel=canonical href="http://lactualite.com/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Tonga, le lumineux géant de Tremblant">
<meta property=og:description content="Depuis juillet dernier, un nouveau parcours nocturne multimédia illumine les flancs de Tremblant. Tour guidé.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Tonga, le lumineux géant de Tremblant">
<meta name=twitter:description content="Depuis juillet dernier, un nouveau parcours nocturne multimédia illumine les flancs de Tremblant. Tour guidé.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Tonga, le lumineux géant de Tremblant Flux des commentaires" href="http://lactualite.com/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.25.pagespeed.cf.xzcV7wmkVd.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"tonga, le lumineux geant de tremblant"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fart-de-vivre%2F2017%2F09%2F28%2Ftonga-le-lumineux-geant-de-tremblant%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fart-de-vivre%2F2017%2F09%2F28%2Ftonga-le-lumineux-geant-de-tremblant%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-12214351-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-12214351-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-12214351-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-12214351-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-12214351-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/09/2017-10-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
<li class=rhythm-top><h4>Déjà abonné&nbsp;? Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur un ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur un appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur un appareil Android</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/dossier/changer-le-monde/"><font color="#b30000">Changer le monde</font></a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & économie</a>
</li>
<li>
<a href="/monde/">Monde</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;320x128.jpg 320w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;480x192.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;768x307.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Tonga, le lumineux géant de Tremblant" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/art-de-vivre/">Art de vivre</a></span>
</div>
<h1 class=entry-title>Tonga, le lumineux géant de&nbsp;Tremblant</h1>
<p class=lead>Depuis juillet dernier, un nouveau parcours nocturne multimédia illumine les flancs de Tremblant. Tour&nbsp;guidé.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/gary/">Gary Lawrence</a></span>
<span class=photo-credit>Crédit: Gary Lawrence</span>
<time class=time datetime=2017-09-28T16:17:32-04:00>28 septembre 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class=ad-zone id=div-gpt-ad-12214351-5 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>Apr&egrave;s une br&egrave;ve envol&eacute;e nocturne dans un t&eacute;l&eacute;si&egrave;ge et quelques pas feutr&eacute;s &agrave; flanc de montagne, tout commence par une f&eacute;&eacute;rie de lucioles vertes, au-del&agrave; du &laquo; Portail du cr&eacute;puscule &raquo;. Des millions de petites cr&eacute;atures luminescentes y grouillent de vie et couvrent toute chose, les arbres, le feuillage, les gens, dans les bois&eacute;s du mont Tremblant.</p>
<figure id=attachment_510149 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-510149"><span class=fs-inner><img class="size-large wp-image-510149 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20911'%2F%3E" alt="" width=1200 height=911 data-src="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2-1200x911.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6610-version-2~480.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2~768.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6610-version-2~1280.jpg 1280w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Gary Lawrence</figcaption></figure><p>&nbsp;</p>
<p>Dans cette for&ecirc;t tapiss&eacute;e d&rsquo;&eacute;toiles vivantes, tout le monde a la t&ecirc;te en l&rsquo;air, joue des mains avec les lasers, scrute son voisin couvert de particules lumineuses, les yeux &eacute;carquill&eacute;s devant ce firmament virtuel. &laquo;&nbsp;C&rsquo;est tellement beau que j&rsquo;ai presque envie de pleurer&nbsp;&raquo;, l&acirc;che bient&ocirc;t Fiston, 12 ans. D&egrave;s les premiers pas, le sortil&egrave;ge de <a target=_blank href="https://www.tongalumina.ca">Tonga Lumina</a> op&egrave;re, et il ne fera que perdurer&nbsp;au cours de la prochaine heure.</p><div id=fsk_splitbox></div>
<figure id=attachment_510163 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-510163"><span class=fs-inner><img class="size-large wp-image-510163 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20908'%2F%3E" alt="" width=1200 height=908 data-src="http://lactualite.com/assets/uploads/2017/09/img_6638-1200x908.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6638~480.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6638~768.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6638~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6638~1280.jpg 1280w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Gary Lawrence</figcaption></figure><p>&nbsp;</p>
<p>Inaugur&eacute; en juillet dernier, ce parcours immersif multim&eacute;dia est la quatri&egrave;me installation en plein air r&eacute;alis&eacute;e par <a href="http://lactualite.com/culture/2017/09/15/moment-factory-lumiere-sur-le-monde/">Moment Factory</a>, au Qu&eacute;bec. Apr&egrave;s <a href="http://lactualite.com/art-de-vivre/2014/09/03/foresta-lumina-de-coaticook-foret-enchantee-lumineuse-reussite/">Foresta Lumina</a>, dans les Cantons-de-l&rsquo;Est, Nova Lumina, en Gasp&eacute;sie, et <a href="http://lactualite.com/art-de-vivre/2017/07/07/anima-lumina-un-zoo-la-nuit/">Anima Lumina</a>, au Saguenay &ndash; Lac-Saint-Jean, la c&eacute;l&egrave;bre station quatre-saisons des Laurentides h&eacute;rite donc elle aussi d&rsquo;un fantasmagorique itin&eacute;raire en for&ecirc;t, avec splendides effets visuels et sonores, projections irr&eacute;elles et excellentes musiques mi-a&eacute;riennes, mi-tribales, sign&eacute;es Vincent &laquo;&nbsp;Freeworm&nbsp;&raquo; Letellier.</p>
<figure id=attachment_510154 style=width:1200px class="wp-caption alignnone"><span class="image-container can-fullscreen wp-image-510154 size-large"><span class=fs-inner><img class="wp-image-510154 size-large lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width=1200 height=900 data-src="http://lactualite.com/assets/uploads/2017/09/img_6619-1200x900.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6619~480.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6619~768.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6619~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6619~1280.jpg 1280w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Gary Lawrence</figcaption></figure><p>&nbsp;</p>
<p>Sur un sentier en descente de 1,5 km, on suit l&rsquo;histoire (et les immenses traces de pas bleut&eacute;es) de Tonga, le g&eacute;ant protecteur de la montagne, dans une s&eacute;rie de mises en sc&egrave;ne parfois simples, souvent&nbsp;tr&egrave;s pouss&eacute;es, mais toujours diablement &eacute;vocatrices. On se laisse entourer par des rubans bleus qui dansent entre les arbres (L&rsquo;oeil de lumi&egrave;re), on croise de fabuleuses animations projet&eacute;es sur trois st&egrave;les aux &eacute;tranges inscriptions (Les totems), on toise les yeux g&eacute;ants de Tonga avant de le voir appara&icirc;tre &agrave; flanc de falaise dans une spectaculaire projection anim&eacute;e (Le sanctuaire).</p>
<figure id=attachment_510157 style=width:1200px class="wp-caption alignnone"><span class="image-container can-fullscreen wp-image-510157 size-large"><span class=fs-inner><img class="wp-image-510157 size-large lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20828'%2F%3E" alt="" width=1200 height=828 data-src="http://lactualite.com/assets/uploads/2017/09/capture-decran-2017-09-28-a-09-55-26-1200x828.png" data-srcset="http://lactualite.com/assets/uploads/2017/09/capture-decran-2017-09-28-a-09-55-26~480.png 480w, http://lactualite.com/assets/uploads/2017/09/capture-decran-2017-09-28-a-09-55-26~768.png 768w, http://lactualite.com/assets/uploads/2017/09/capture-decran-2017-09-28-a-09-55-26~1024.png 1024w, http://lactualite.com/assets/uploads/2017/09/capture-decran-2017-09-28-a-09-55-26~1378.png 1378w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Tremblant</figcaption></figure><p>&nbsp;</p>
<p>Tous ceux qui prennent part &agrave; ce parcours portent au cou une amulette lumineuse qui change de couleur &agrave; mesure qu&rsquo;ils progressent, ce qui n&rsquo;est pas sans ajouter une note mystique &agrave; l&rsquo;exp&eacute;rience&nbsp;: d&egrave;s qu&rsquo;on regarde derri&egrave;re soi, on croit assister &agrave; une procession de p&egrave;lerins se rendant &agrave; une messe druidique. &laquo;C&rsquo;&eacute;tait l&rsquo;effet recherch&eacute;: nous voulions que les gens aient l&rsquo;impression de prendre part &agrave; une sorte de marche initiatique &agrave; la recherche du g&eacute;ant&raquo;, explique Thomas Pintal, le r&eacute;alisateur multim&eacute;dia responsable de Tonga Lumina.</p>
<p>Au terme du parcours, tous ont enfin l&rsquo;impression d&rsquo;&ecirc;tre eux-m&ecirc;mes des colosses, en se pla&ccedil;ant devant une source de lumi&egrave;re qui projette leur ombre, gigantesque, sur la canop&eacute;e &ndash; un proc&eacute;d&eacute; simple mais fort efficace en l&rsquo;esp&egrave;ce, en particulier chez les enfants.</p>
<p>Comme quoi quiconque porte en soi un g&eacute;ant, il suffit de savoir comment se le r&eacute;v&eacute;ler &agrave; soi-m&ecirc;me&hellip;</p>
<div class=video-container><div id=video-player-e0b6af31 data-video-path="/jwplayer/youtube/6mbZiypTPUQ" data-video-params="image=http%3A%2F%2Flactualite.com%2Fassets%2Fuploads%2Fjwplayer%2Fyoutube%2FYT_4a4822a3bf9bb35c0fcfd51a45c7080c%7E1200.jpg&amp;preroll=0&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="http://lactualite.com/assets/uploads/jwplayer/youtube/YT_4a4822a3bf9bb35c0fcfd51a45c7080c~1200.jpg"></div></div>
<p>Tonga Lumina est pr&eacute;sent&eacute; &agrave; plusieurs reprises tous les soirs, jusqu&rsquo;au 14 octobre (sauf du 9 au 12). L&rsquo;acc&egrave;s se fait au d&eacute;part de la remont&eacute;e Flying Mile, pr&egrave;s de l&rsquo;h&ocirc;tel Fairmont Tremblant. Pr&eacute;voir une petite laine ou un coupe-vent et de bons souliers de marche, le sentier &eacute;tant irr&eacute;gulier et l&rsquo;&eacute;clairage, tamis&eacute;.</p>
<p>Infos&nbsp;: <a target=_blank href="https://www.tongalumina.ca">tongalumina.com</a></p>
<p><strong>L&rsquo;anecdote des coulisses</strong><br>
Pour am&eacute;nager le parcours &agrave; flanc de montagne de Tonga Lumina, la principale difficult&eacute; tenait au relief en pente du secteur forestier choisi, o&ugrave; aucun sentier ne semblait naturellement se dessiner. &laquo;&nbsp;Apr&egrave;s cinq visites, c&rsquo;est gr&acirc;ce &agrave; un vieux truc de trappeur que nous avons trouv&eacute;&nbsp;le parcours: nous avons suivi un chevreuil que nous avons surpris sur place, et c&rsquo;est finalement lui qui nous a montr&eacute; la voie &agrave; suivre!&nbsp;&raquo; explique Thomas Pintal. L&rsquo;orignal illumin&eacute; qu&rsquo;on croise non loin des &laquo;&nbsp;Yeux de la for&ecirc;t&nbsp;&raquo; est d&rsquo;ailleurs un clin d&rsquo;oeil &agrave; cette anecdote.</p>
<p><strong>Mise en garde</strong><br>
Avis aux dilettantes de la photographie&nbsp;: prendre le clich&eacute; d&rsquo;une projection lumineuse avec un flash, &ccedil;a ne donne absolument rien et &ccedil;a ne fait que ruiner l&rsquo;exp&eacute;rience des autres.</p>
<p>Avis aux comm&egrave;res, ind&eacute;crottables bavards et autres pipelettes incapables de se taire&nbsp;dans la vie en g&eacute;n&eacute;ral : vos commentaires &eacute;mis &agrave; voix haute brisent l&rsquo;harmonie sonore et la qui&eacute;tude de l&rsquo;ambiance de Tonga Lumina. Dites tout ce que vous avez &agrave; dire avant ou apr&egrave;s votre visite, ou alors chuchotez &agrave; l&rsquo;oreille de vos proches, par respect pour tous ceux qui comprennent ce qu&rsquo;ils font l&agrave;.</p>
<p><strong>&Agrave; voir et &agrave; faire sur place</strong><br>
-Un bon plan pour l&rsquo;h&eacute;bergement en famille ou en groupe : les suites de <a target=_blank href="https://www.lessuitestremblant.com/fr/hotels-condos/place-st-bernard/">Place Saint-Bernard</a>, dont celles&nbsp;du dernier &eacute;tage de la section Johanssen, avec cuisinette, foyer et mezzanine int&eacute;rieure. Pas de piscine pour les enfants mais celle de l&rsquo;<a target=_blank href="https://www.tremblant.ca/fr/quoi-faire/activites/aquaclub-la-source">Aquaclub La Source</a> est tout proche (et elle ferme &agrave; 18 h).</p>
<p>-Avant ou apr&egrave;s Tonga Lumina, ce ne sont pas les activit&eacute;s familiales qui manquent &agrave; Tremblant. Au pied de la montagne se c&ocirc;toient notamment la Luge (une chouette descente en voiturette sur un circuit pav&eacute;), un mini-parcours d&rsquo;h&eacute;bertisme a&eacute;rien, l&rsquo;EuroBungy (une &laquo;&nbsp;trampoline-bungee&nbsp;&raquo;) et un mur d&rsquo;escalade auto-assur&eacute; par un syst&egrave;me de contrepoids.</p>
<figure id=attachment_510146 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-510146"><span class=fs-inner><img class="size-large wp-image-510146 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt="" width=1200 height=900 data-src="http://lactualite.com/assets/uploads/2017/09/img_6712-1200x900.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6712~480.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6712~768.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6712~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6712~1280.jpg 1280w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Gary Lawrence</figcaption></figure><p>&nbsp;</p>
<p>-On peut &eacute;galement survoler la montagne gr&acirc;ce aux cinq exaltantes tyroliennes successives de <a href="https://lactualite.com/art-de-vivre/2015/09/25/survoler-les-couleurs-de-tremblant/">Ziptrek</a> (dont deux d&eacute;passent 1000 m de longueur), ou encore emprunter les t&eacute;l&eacute;cabines pour admirer le coucher de soleil du haut de la montagne, ou partir plus t&ocirc;t et redescendre &agrave; pied entre les arbres bordant les pistes de ski.</p>
<figure id=attachment_510143 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-510143"><span class=fs-inner><img class="size-large wp-image-510143 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20443'%2F%3E" alt="" width=1200 height=443 data-src="http://lactualite.com/assets/uploads/2017/09/img_6559-1200x443.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/09/img_6559~480.jpg 480w, http://lactualite.com/assets/uploads/2017/09/img_6559~768.jpg 768w, http://lactualite.com/assets/uploads/2017/09/img_6559~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/09/img_6559~1280.jpg 1280w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Cr&eacute;dit: Gary Lawrence</figcaption></figure><p>&nbsp;</p>
<p>Infos: <a target=_blank href="https://www.tremblant.ca">tremblant.ca</a></p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=510134 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/art-de-vivre\/2017\/09\/28\/tonga-le-lumineux-geant-de-tremblant\/","shareTitle":"Tonga, le lumineux g&eacute;ant de Tremblant"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-12214351-6 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=art-de-vivre data-limit=4 data-exclude=510134>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : art-de-vivre : 2017 : 09 : 28 : tonga, le lumineux geant de tremblant';s.hier1='art-de-vivre|2017|09|28';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : art-de-vivre';s.prop7='lactualite : art-de-vivre : 2017';s.prop8='lactualite : art-de-vivre : 2017 : 09';s.prop9='lactualite : art-de-vivre : 2017 : 09 : 28';s.prop10='tonga, le lumineux geant de tremblant';s.prop11='article';s.prop12='gary lawrence';s.prop13='http://lactualite.com/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/';s.prop14='arts et culture, Événements, québec, technologie (voyage)';s.prop15='art de vivre';s.prop16='510134';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<link rel=stylesheet id=jwplayer-css-css href='http://lactualite.com/assets/plugins/voir-jwplayer/jwplayer/7/skins/A.lactualite.css.pagespeed.cf.kV7ECqKwK5.css' media=all />
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/assets/plugins/voir-jwplayer/jwplayer/7/jwplayer.js'></script>
<script src='http://lactualite.com/assets/plugins/voir-jwplayer/jscripts/vjw.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-12214351-0']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[1,1]],'div-gpt-ad-12214351-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-12214351-1']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[1,3]],'div-gpt-ad-12214351-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-12214351-2']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[300,50],[320,50]],'div-gpt-ad-12214351-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-12214351-3']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[728,90]],'div-gpt-ad-12214351-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-12214351-4']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[728,90],[970,66],[970,250]],'div-gpt-ad-12214351-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-12214351-5']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/artdevivre','div-gpt-ad-12214351-5').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-12214351-6']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[300,250],[300,600]],'div-gpt-ad-12214351-6').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('section','artdevivre');googletag.pubads().setTargeting('page',["art-de-vivre","tonga-le-lumineux-geant-de-tremblant"]);googletag.pubads().setTargeting('PostID','510134');googletag.pubads().setTargeting('Tags',["Quebec","Technologie_Voyage","Evenements","arts_et_culture"]);googletag.pubads().setTargeting('Category','Art_de_vivre');googletag.pubads().setTargeting('Author','Gary_Lawrence');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-2');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-3');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-4');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-5');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-12214351-6');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-09-28 17:36:39 to 2017-09-28 17:51:37 -->
<!-- VC: File at {cache-folder}/http/root/art-de-vivre/2017/09/28/tonga-le-lumineux-geant-de-tremblant/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2&cb=1940669113';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>