<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Des croustilles pêchées dans le Saint-Laurent | Art de vivre | L’actualité</title>
<meta name=description content="Oubliez les croustilles à saveur de bacon ou de pizza. Les grignoteurs québécois pourraient bientôt croquer des chips de crevettes de Matane !">
<meta name=author content="Marianne Desautels-Marissal">
<link rel=image_src href="http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1.jpg">
<link rel=canonical href="http://lactualite.com/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Des croustilles pêchées dans le Saint-Laurent">
<meta property=og:description content="Oubliez les croustilles à saveur de bacon ou de pizza. Les grignoteurs québécois pourraient bientôt croquer des chips de crevettes de Matane !">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Des croustilles pêchées dans le Saint-Laurent">
<meta name=twitter:description content="Oubliez les croustilles à saveur de bacon ou de pizza. Les grignoteurs québécois pourraient bientôt croquer des chips de crevettes de Matane !">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "url": "http:\/\/lactualite.com\/art-de-vivre\/2018\/01\/12\/des-croustilles-pechees-dans-le-saint-laurent\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "http:\/\/lactualite.com\/art-de-vivre\/2018\/01\/12\/des-croustilles-pechees-dans-le-saint-laurent\/"
    },
    "headline": "Des croustilles p\u00each\u00e9es dans le Saint-Laurent",
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/uploads\/2018\/01\/lat02_breves_06-1.jpg",
        "width": 1920,
        "height": 2713
    },
    "datePublished": "2018-01-12T01:00:00-05:00",
    "dateModified": "2018-01-09T14:24:35-05:00",
    "description": "Oubliez les croustilles \u00e0 saveur de bacon ou de pizza. Les grignoteurs qu\u00e9b\u00e9cois pourraient bient\u00f4t croquer des chips de crevettes de Matane !",
    "articleBody": "Oubliez les croustilles \u00e0 saveur de bacon ou de pizza. Les grignoteurs qu\u00e9b\u00e9cois pourraient bient\u00f4t croquer des chips de crevettes de Matane !\n\nLa transformation de la crevette nordique engendre un grand volume de carapaces et de restes de chair. En collaboration avec le Centre d\u2019innovation de l\u2019aquaculture et des p\u00eaches du Qu\u00e9bec, Paul Resseguier, \u00e9tudiant de ma\u00eetrise en gestion des ressources maritimes de l\u2019Universit\u00e9 du Qu\u00e9bec \u00e0 Rimouski, a utilis\u00e9 ces restes pour cr\u00e9er une croustille.\r\n\r\nEn les broyant avec de l\u2019amidon, on obtient une p\u00e2te de couleur ros\u00e9e. Cuite \u00e0\u00a0l\u2019air chaud, elle se transforme en croustilles qui conservent non seulement le go\u00fbt, mais\u00a0aussi certaines propri\u00e9t\u00e9s nutritives de la crevette, riche en prot\u00e9ines et en om\u00e9ga-3. Paul Resseguier souhaite maintenant qu\u2019un entrepreneur commercialise\u00a0ses croustilles. Ce type de chips est tr\u00e8s populaire en Asie du Sud-Est. Reste \u00e0 savoir si les palais du Qu\u00e9bec sont pr\u00eats \u00e0 accueillir ce produit \u00e0 la fois local et exotique !",
    "keywords": "alimentation, crevette, L'actualit\u00e9 de f\u00e9vrier 2018",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Marianne Desautels-Marissal"
    },
    "publisher": {
        "@type": "Organization",
        "name": "L\u2019actualit\u00e9",
        "logo": {
            "@type": "ImageObject",
            "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-sm.png",
            "width": 238,
            "height": 60
        },
        "sameAs": "http:\/\/lactualite.com"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Des croustilles pêchées dans le Saint-Laurent Flux des commentaires" href="http://lactualite.com/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.30.pagespeed.cf.kMP2tAaqAk.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"des croustilles pechees dans le saint-laurent"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fart-de-vivre%2F2018%2F01%2F12%2Fdes-croustilles-pechees-dans-le-saint-laurent%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fart-de-vivre%2F2018%2F01%2F12%2Fdes-croustilles-pechees-dans-le-saint-laurent%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-10537600-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-10537600-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-10537600-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-10537600-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-10537600-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/12/lac_2018-02-01-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/ConvertibleGateway?cds_mag_code=ACT&cds_page_id=222323&cds_response_key=V81CADOY0" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/12/lac_2018-02-01-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/conferences/thematique/equite/projet-invisible/"><span style=color:red>Projet</span><span style=color:pink>Invisible</span></a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;320x128.jpg 320w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;480x192.jpg 480w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;768x307.jpg 768w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2018/01/lat02_breves_06-1;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Des croustilles pêchées dans le Saint-Laurent" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/art-de-vivre/">Art de vivre</a></span>
</div>
<h1 class=entry-title>Des croustilles pêchées dans le Saint-Laurent</h1>
<p class=lead>Oubliez les croustilles à saveur de bacon ou de pizza. Les grignoteurs québécois pourraient bientôt croquer des chips de crevettes de Matane&nbsp;!</p>	<div class=entry-info>
<span class=byline>
<span class=author>Marianne Desautels-Marissal</span>
<span class=photo-credit>Illustration : Stéphanie Aubin pour L'actualité</span>
<time class=time datetime=2018-01-12T01:00:00-05:00>12 janvier 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-10537600-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-10537600-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>La transformation de la crevette nordique engendre un grand volume de carapaces et de restes de chair. En collaboration avec le Centre d&rsquo;innovation de l&rsquo;aquaculture et des p&ecirc;ches du Qu&eacute;bec, Paul Resseguier, &eacute;tudiant de ma&icirc;trise en gestion des ressources maritimes de l&rsquo;Universit&eacute; du Qu&eacute;bec &agrave; Rimouski, a utilis&eacute; ces restes pour cr&eacute;er une croustille.</p>
<p>En les broyant avec de l&rsquo;amidon, on obtient une p&acirc;te de couleur ros&eacute;e. Cuite &agrave;&nbsp;l&rsquo;air chaud, elle se transforme en croustilles qui conservent non seulement le go&ucirc;t, mais&nbsp;aussi certaines propri&eacute;t&eacute;s nutritives de la crevette, riche en prot&eacute;ines et en om&eacute;ga-3. Paul Resseguier souhaite maintenant qu&rsquo;un entrepreneur commercialise&nbsp;ses croustilles. Ce type de chips est tr&egrave;s populaire en Asie du Sud-Est. Reste &agrave; savoir si les palais du Qu&eacute;bec sont pr&ecirc;ts &agrave; accueillir ce produit &agrave; la fois local et exotique !</p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=530183 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/art-de-vivre\/2018\/01\/12\/des-croustilles-pechees-dans-le-saint-laurent\/","shareTitle":"Des croustilles p&ecirc;ch&eacute;es dans le Saint-Laurent"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-10537600-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=art-de-vivre data-limit=4 data-exclude=530183>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2018 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : art-de-vivre : 2018 : 01 : 12 : des croustilles pechees dans le saint-laurent';s.hier1='art-de-vivre|2018|01|12';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : art-de-vivre';s.prop7='lactualite : art-de-vivre : 2018';s.prop8='lactualite : art-de-vivre : 2018 : 01';s.prop9='lactualite : art-de-vivre : 2018 : 01 : 12';s.prop10='des croustilles pechees dans le saint-laurent';s.prop11='article';s.prop12='l’actualite';s.prop13='http://lactualite.com/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/';s.prop14='alimentation, crevette, l\'actualité de février 2018';s.prop15='art de vivre';s.prop16='530183';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-10537600-0']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[1,1]],'div-gpt-ad-10537600-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-10537600-1']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[1,3]],'div-gpt-ad-10537600-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-10537600-2']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[300,50],[320,50]],'div-gpt-ad-10537600-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-10537600-3']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[728,90]],'div-gpt-ad-10537600-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-10537600-4']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[728,90],[970,66],[970,250]],'div-gpt-ad-10537600-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-10537600-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-10537600-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-10537600-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/artdevivre','div-gpt-ad-10537600-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-10537600-7']=googletag.defineSlot('//7326/fr.lactualite.web/artdevivre',[[300,250],[300,600]],'div-gpt-ad-10537600-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','artdevivre');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('page',["art-de-vivre","des-croustilles-pechees-dans-le-saint-laurent"]);googletag.pubads().setTargeting('PostID','530183');googletag.pubads().setTargeting('Tags',["alimentation","crevette","Lactualite_de_fevrier_2018"]);googletag.pubads().setTargeting('Category','Art_de_vivre');googletag.pubads().setTargeting('Author','Marianne_Desautels_Marissal');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-10537600-0');googletag.display('div-gpt-ad-10537600-1');googletag.display('div-gpt-ad-10537600-2');googletag.display('div-gpt-ad-10537600-3');googletag.display('div-gpt-ad-10537600-4');googletag.display('div-gpt-ad-10537600-5');googletag.display('div-gpt-ad-10537600-6');googletag.display('div-gpt-ad-10537600-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-02-05 11:17:43 to 2018-02-05 11:28:34 -->
<!-- VC: File at {cache-folder}/http/root/art-de-vivre/2018/01/12/des-croustilles-pechees-dans-le-saint-laurent/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1335112701';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>