<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Agenda culturel | Culture | L’actualité</title>
<meta name=description content="De l'art visuel dystopique, du théâtre venu d'ailleurs, un festival de bande dessinée, ainsi qu'une série et des documentaires à voir sur le Web.">
<meta name=author content="Catherine Genest">
<link rel=image_src href="http://lactualite.com/assets/uploads/2018/04/lat06_culture_03.jpg">
<link rel=canonical href="http://lactualite.com/culture/2018/05/11/culture-5/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Agenda culturel">
<meta property=og:description content="De l'art visuel dystopique, du théâtre venu d'ailleurs, un festival de bande dessinée, ainsi qu'une série et des documentaires à voir sur le Web.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/culture/2018/05/11/culture-5/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Agenda culturel">
<meta name=twitter:description content="De l'art visuel dystopique, du théâtre venu d'ailleurs, un festival de bande dessinée, ainsi qu'une série et des documentaires à voir sur le Web.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2018/04/lat06_culture_03~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/culture/2018/05/11/culture-5/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Agenda culturel Flux des commentaires" href="http://lactualite.com/culture/2018/05/11/culture-5/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<style id=actu-googlefonts-css media=all>@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 400;
  src: local('Merriweather Italic'), local('Merriweather-Italic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 700;
  src: local('Merriweather Bold Italic'), local('Merriweather-BoldItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR71Wvf4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l521wRZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: local('Roboto Light Italic'), local('Roboto-LightItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.32.pagespeed.cf.MbvYwuCdiI.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"agenda culturel"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fculture%2F2018%2F05%2F11%2Fculture-5%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fculture%2F2018%2F05%2F11%2Fculture-5%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-96055299-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-96055299-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-96055299-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-96055299-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-96055299-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2018/05/une_juin_2018_rs~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2018/05/une_juin_2018_rs~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/finances-personnelles/">Finances perso</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;320x128.jpg 320w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;480x192.jpg 480w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;768x307.jpg 768w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_03;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Agenda culturel" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/culture/">Culture</a></span>
</div>
<h1 class=entry-title>Agenda culturel</h1>
<p class=lead>De l’art visuel dystopique, du théâtre venu d’ailleurs, un festival de bande dessinée, ainsi qu’une série et des documentaires à voir sur le&nbsp;Web.</p>	<div class=entry-info>
<span class=byline>
<span class=author>Catherine Genest</span>
<span class=photo-credit>Photo : Elina-Giounanli</span>
<time class=time datetime=2018-05-11T01:00:00-04:00>11 mai 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-96055299-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-96055299-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<h4>Voir<strong> le monde au FTA </strong></h4>
<p>Cette ann&eacute;e, le Festival TransAm&eacute;riques nous entra&icirc;ne aux quatre coins de la terre&nbsp;en posant une loupe sur des enjeux sociopolitiques importants. Une occasion de s&rsquo;informer sur l&rsquo;&eacute;tat du monde par le truchement de&nbsp; l&rsquo;art.</p>
<p><em><strong>Tom na Fazenda</strong></em></p>
<p>Quatre ans apr&egrave;s l&rsquo;habile adaptation cin&eacute;matographique de Xavier Dolan, voil&agrave; que <em>Tom &agrave; la ferme</em> se d&eacute;ploie en portugais. C&rsquo;est le Br&eacute;silien Rodrigo Portella qui met en sc&egrave;ne ce d&eacute;sormais classique de Michel Marc Bouchard, une &oelig;uvre br&ucirc;lante d&rsquo;actualit&eacute; dans ce pays qui conna&icirc;t une recrudescence de meurtres homophobes. <em>Du 1<sup>er</sup> au 3 juin &agrave; la Maison Th&eacute;&acirc;tre.</em></p>
<p><em><strong>Tijuana</strong></em></p>
<p>Le dramaturge Gabino Rodr&iacute;guez a chang&eacute; son nom et s&rsquo;est fait passer pour un ouvrier de Tijuana pendant six mois. La pi&egrave;ce qu&rsquo;il a tir&eacute;e de son exp&eacute;rience met en relief les iniquit&eacute;s et les conditions &eacute;prouvantes dans lesquelles &eacute;voluent les habitants du nord-ouest du Mexique. <em>Du 24 au 26 mai &agrave; l&rsquo;Espace Libre.</em></p>
<p><em><strong>Titans</strong></em></p>
<p>C&rsquo;est chez lui, en Gr&egrave;ce, que le th&eacute;&acirc;tre tel qu&rsquo;on le conna&icirc;t en Occident est n&eacute;. L&rsquo;Ath&eacute;nien Euripides Laskaridis s&rsquo;inspire de la mythologie de ses anc&ecirc;tres pour cr&eacute;er des &oelig;uvres enivrantes et spirituellement d&eacute;cal&eacute;es. Une proposition qui flirte all&eacute;grement avec le cirque, la danse et le mime. <em>Du 29 au 31 mai &agrave; l&rsquo;Usine C.&nbsp;</em>(C.G.)</p>
<p style=text-align:center>* * *</p>
<figure id=attachment_583375 style=width:320px class="wp-caption alignright"><span class="image-container can-fullscreen wp-image-583375 size-thumbnail"><span class=fs-inner><img class="wp-image-583375 size-thumbnail lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20320%20362'%2F%3E" alt="" width=320 height=362 data-src="http://lactualite.com/assets/uploads/2018/04/lat06_culture_02-320x362.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~480.jpg 480w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~768.jpg 768w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~1024.jpg 1024w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~1440.jpg 1440w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~1600.jpg 1600w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_02~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Illustration : D.R.</figcaption></figure><h4><strong>Rendez-vous BD</strong></h4>
<p>L&rsquo;Espace La Fontaine, dans le parc du m&ecirc;me nom,&nbsp;accueille une fois de plus&nbsp;le&nbsp;Festival BD de Montr&eacute;al (FBDM).&nbsp;Pour cette septi&egrave;me cuv&eacute;e,&nbsp;le Festival souhaite souligner la place des femmes en bande dessin&eacute;e et mettre&nbsp;en lumi&egrave;re les m&eacute;tiers li&eacute;s &agrave; la production de livres, des coloristes aux distributeurs. Le manga sera bien repr&eacute;sent&eacute;, avec la pr&eacute;sence des artistes japonais&nbsp;Sanpo Yokoi et Miki Yamamoto. L&rsquo;album posthume <em>Une bulle,</em> de la regrett&eacute;e Genevi&egrave;ve Castr&eacute;e, y sera lanc&eacute;, et la Montr&eacute;alaise d&rsquo;adoption Meags Fitzgerald, qui signe l&rsquo;affiche officielle du Festival,&nbsp;participera &agrave;&nbsp;une discussion devant public. <em>Du 25 au 27 mai.</em> (V.T.)</p>
<p style=text-align:center>* * *</p>
<figure id=attachment_581654 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-581654"><span class=fs-inner><img class="size-large wp-image-581654 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20800'%2F%3E" alt="" width=1200 height=800 data-src="http://lactualite.com/assets/uploads/2018/05/lat06_culture_04-1200x800.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~480.jpg 480w, http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~768.jpg 768w, http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~1024.jpg 1024w, http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~1440.jpg 1440w, http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~1600.jpg 1600w, http://lactualite.com/assets/uploads/2018/05/lat06_culture_04~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Photo : D.R.</figcaption></figure><h4><strong>Souriez, vous &ecirc;tes film&eacute;s</strong></h4>
<p>Rafael Lozano-Hemmer avait fait sensation lors de la <em>Triennale</em> du Mus&eacute;e d&rsquo;art contemporain de Montr&eacute;al, en 2011, avec son installation lumineuse &agrave; tr&egrave;s grande &eacute;chelle qui ornait le pav&eacute; et le ciel de la Place des festivals. Cette fois, c&rsquo;est dans une exposition solo de grande envergure que l&rsquo;artiste d&rsquo;origine mexicaine &eacute;tabli&nbsp;au Qu&eacute;bec revient au MAC. On pourra y voir ses &oelig;uvres qui explorent des th&egrave;mes dystopiques chers &agrave; George Orwell et aux cr&eacute;ateurs de la populaire s&eacute;rie <em>Black Mirror,</em> tels que la surveillance&nbsp;et&nbsp;notre relation avec les &eacute;trangers. <em>Du 24 mai au 9 septembre.</em> (C.G.)</p>
<p style=text-align:center>* * *</p>
<div id=fsk_splitbox></div>
<h4><strong>Sur votre &eacute;cran</strong></h4>
<p><em><strong>Dominos</strong>&nbsp;</em></p>
<p>Sacr&eacute;e meilleure s&eacute;rie num&eacute;rique au festival international CanneS&eacute;ries en avril, <em>Dominos,&nbsp;</em>de Zo&eacute; Pelchat, nous plonge dans l&rsquo;univers de deux fr&egrave;res en deuil. En cinq capsules d&rsquo;environ&nbsp;10 minutes, l&rsquo;&eacute;veil des personnages est plus que convaincant. <em>&Agrave; voir&nbsp;&agrave; tv5.ca/dominos.</em></p>
<figure id=attachment_583384 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-583384"><span class=fs-inner><img class="size-large wp-image-583384 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20802'%2F%3E" alt="" width=1200 height=802 data-src="http://lactualite.com/assets/uploads/2018/04/lat06_culture_06-1200x802.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~480.jpg 480w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~768.jpg 768w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~1024.jpg 1024w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~1440.jpg 1440w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~1600.jpg 1600w, http://lactualite.com/assets/uploads/2018/04/lat06_culture_06~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Photo : <em>Sans titre 9,</em> Chemin Roxham, Michel Huneault, 2017</figcaption></figure><p><strong><em>Roxham</em></strong></p>
<p>Exploration&nbsp;sonore et visuelle d&rsquo;un important point d&rsquo;entr&eacute;e de demandeurs d&rsquo;asile des &Eacute;tats-Unis vers le Canada, <em>Roxham </em>est un documentaire interactif troublant sur les r&eacute;alit&eacute;s de l&rsquo;immigration clandestine. <em>&Agrave; voir&nbsp;&agrave; roxham.onf.ca.</em></p>
<p><strong><em>Vue de ruelle</em></strong></p>
<p>Les ruelles de Montr&eacute;al s&rsquo;animent de nouveau avec le retour du printemps. Ce webdocumentaire pr&eacute;sente des portraits de gens qui font battre le c&oelig;ur des ruelles vertes de la m&eacute;tropole. <em>&Agrave; voir&nbsp;&agrave; eco-quartiers.org/vuederuelle.&nbsp;</em>(V.T.)</p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/culture/2018/05/11/culture-5/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=577864 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/culture\/2018\/05\/11\/culture-5\/","shareTitle":"Agenda culturel"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-96055299-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=culture data-limit=4 data-exclude=577864>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="http://lactualite.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.mishmash.ca" target=_blank>Atelier Mishmash</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : culture : 2018 : 05 : 11 : agenda culturel';s.hier1='culture|2018|05|11';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : culture';s.prop7='lactualite : culture : 2018';s.prop8='lactualite : culture : 2018 : 05';s.prop9='lactualite : culture : 2018 : 05 : 11';s.prop10='agenda culturel';s.prop11='article';s.prop12='l’actualite';s.prop13='http://lactualite.com/culture/2018/05/11/culture-5/';s.prop14='art visuel, bande dessinée, immigration clandestine, l\'actualité de juin 2018, théâtre';s.prop15='culture';s.prop16='577864';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.5.pagespeed.jm.3uqXxv62ZA.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/libraries/jscripts/voir.timerange.php?1527168220'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-96055299-0']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[1,1]],'div-gpt-ad-96055299-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-96055299-1']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[1,3]],'div-gpt-ad-96055299-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-96055299-2']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[300,50],[320,50]],'div-gpt-ad-96055299-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-96055299-3']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[728,90]],'div-gpt-ad-96055299-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-96055299-4']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[728,90],[970,66],[970,250]],'div-gpt-ad-96055299-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-96055299-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-96055299-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-96055299-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/culture','div-gpt-ad-96055299-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-96055299-7']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[300,250],[300,600]],'div-gpt-ad-96055299-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','culture');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["culture","culture-5"]);googletag.pubads().setTargeting('PostID','577864');googletag.pubads().setTargeting('Tags',["Theatre","Bande_dessinee","Lactualite_de_juin_2018","art_visuel","immigration_clandestine"]);googletag.pubads().setTargeting('Category','Culture');googletag.pubads().setTargeting('Author','Catherine_Genest');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-96055299-0');googletag.display('div-gpt-ad-96055299-1');googletag.display('div-gpt-ad-96055299-2');googletag.display('div-gpt-ad-96055299-3');googletag.display('div-gpt-ad-96055299-4');googletag.display('div-gpt-ad-96055299-5');googletag.display('div-gpt-ad-96055299-6');googletag.display('div-gpt-ad-96055299-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-05-24 09:23:40 to 2018-05-24 10:23:26 -->
<!-- VC: File at {cache-folder}/http/root/culture/2018/05/11/culture-5/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1598331869';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>