<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#e30613">
<meta name=theme-color content="#e30613">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Faisons payer les cracheurs de carbone | Affaires et économie | L’actualité</title>
<meta name=description content="Nous avons le choix entre mal ou pire : ou bien nous payons maintenant pour arrêter le réchauffement du climat, ou bien nous refusons de payer, la planète va cuire, et nos enfants devront payer encore plus cher.">
<meta name=author content="Pierre Fortin">
<link rel=image_src href="http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture.jpg">
<link rel=canonical href="http://lactualite.com/lactualite-affaires/2017/05/02/payer-pour-cracher-du-carbone-est-incontournable/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Faisons payer les cracheurs de carbone">
<meta property=og:description content="Nous avons le choix entre mal ou pire : ou bien nous payons maintenant pour arrêter le réchauffement du climat, ou bien nous refusons de payer, la planète va cuire, et nos enfants devront payer encore plus cher.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture;800x420.jpg">
<meta property=og:image:width content=800>
<meta property=og:image:height content=420>
<meta property=og:url content="http://lactualite.com/lactualite-affaires/2017/05/02/payer-pour-cracher-du-carbone-est-incontournable/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Faisons payer les cracheurs de carbone">
<meta name=twitter:description content="Nous avons le choix entre mal ou pire : ou bien nous payons maintenant pour arrêter le réchauffement du climat, ou bien nous refusons de payer, la planète va cuire, et nos enfants devront payer encore plus cher.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/lactualite-affaires/2017/05/02/payer-pour-cracher-du-carbone-est-incontournable/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 628
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.8.pagespeed.cf.xoux2ILH7t.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"faisons payer les cracheurs de carbone"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2017%2F05%2F02%2Fpayer-pour-cracher-du-carbone-est-incontournable%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2017%2F05%2F02%2Fpayer-pour-cracher-du-carbone-est-incontournable%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-722347-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
</head>
<body class=single>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-69752175-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-69752175-1 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-69752175-2 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-69752175-3></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Abonnement<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/04/2017_05_15_lactualite-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4>Abonnez-vous au magazine</h4></li>
<li><a href="https://siteprotege.lactualite.com/servlet/OrdersGateway?cds_mag_code=ACT&cds_page_id=214519&cds_response_key=V71ABFCWD" target=_blank>Abonnement à la version&nbsp;<u>imprimée</u></a></li>
<li><a href="https://siteprotege.lactualite.com/servlet/OrdersGateway?cds_mag_code=ACT&cds_page_id=214534&cds_response_key=V72ABFCWD" target=_blank>Abonnement à la version&nbsp;<u>numérique</u></a></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
<li class=rhythm-top><h4>Déjà abonné? Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur mon ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur mon appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur mon appareil Android</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/sujet/grands-reportages/">Grands reportages</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Analyses et opinions</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/sujet/rouler-vert/"><font color=”#008000″>Dossier: roulez vert!</font></a>
</li>
<li>
<a href="/videos/">Vidéos</a>
</li>
<li>
<a href="/sujet/les-quiz/">Quiz</a>
</li>
<li>
<a href="/auteurs/">Auteurs</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/lactualite-affaires/">Affaires et économie</a></span>
</div>
<h1 class=entry-title>Faisons payer les cracheurs de&nbsp;carbone</h1>
<p class=lead>Nous avons le choix entre mal ou pire : ou bien nous payons maintenant pour arrêter le réchauffement du climat, ou bien nous refusons de payer, la planète va cuire, et nos enfants devront payer encore plus&nbsp;cher.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/pierrefortin/">Pierre Fortin</a></span>
<time class=time datetime=2017-05-02T01:00:00-04:00>2 mai 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class=ad-zone id=div-gpt-ad-69752175-4 style="width:1px;height:1px;display:none;position:absolute"></div>
<figure id=attachment_463544 style=width:800px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-full wp-image-463544"><span class=fs-inner><img class="size-full wp-image-463544 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20450'%2F%3E" alt="" width=800 height=450 data-src="http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture~480.jpg 480w, http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture~768.jpg 768w, http://lactualite.com/assets/uploads/2017/05/lat06_economie_ouverture~800.jpg 800w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Photo : iStockphoto</figcaption></figure><p>L&rsquo;ann&eacute;e 2016 a &eacute;t&eacute; la plus chaude sur la plan&egrave;te depuis le d&eacute;but des relev&eacute;s, en 1880. Le graphique ci-contre montre que la temp&eacute;rature moyenne de la terre est pass&eacute;e de 13,9&nbsp;&deg;C dans la d&eacute;cennie 1970 &agrave; 14,6&nbsp;&deg;C dans la pr&eacute;sente d&eacute;cennie. Elle a augment&eacute; de 0,7&nbsp;&deg;C en 40&nbsp;ans. Si on n&rsquo;y met pas fin rapidement, ce r&eacute;chauffement progressif aura des r&eacute;percussions dramatiques et irr&eacute;versibles.</p>
<p>La cause presque certaine du r&eacute;chauffement est l&rsquo;augmentation rapide, dans l&rsquo;atmosph&egrave;re terrestre, des gaz &agrave; effet de serre (GES) r&eacute;sultant de l&rsquo;activit&eacute; humaine. Le plus important est le dioxyde de carbone ou gaz carbonique (CO<sub>2</sub>). Il provient surtout de la combustion des hydrocarbures. Devant l&rsquo;urgence, en d&eacute;cembre 2015, les 195&nbsp;pays participant &agrave; la conf&eacute;rence de Paris sur le climat ont convenu de limiter le r&eacute;chauffement climatique &agrave; moins de 2&nbsp;&deg;C.</p>
<p>Signataire de l&rsquo;accord de Paris, le Canada s&rsquo;est engag&eacute; &agrave; r&eacute;duire de 29&nbsp;% ses &eacute;missions de GES de 2014 &agrave; 2030. Le Qu&eacute;bec, lui, abaisserait les siennes de 33&nbsp;%. C&rsquo;est fort ambitieux. Il est absolument clair que ces objectifs seront impossibles &agrave; atteindre si on n&rsquo;inclut pas, parmi les mesures adopt&eacute;es pour y parvenir, un signal fort qui rend co&ucirc;teuse l&rsquo;activit&eacute; de cracher plus de carbone dans l&rsquo;atmosph&egrave;re. S&rsquo;il n&rsquo;en co&ucirc;te rien, chacun continuera &agrave; s&rsquo;en donner &agrave; c&oelig;ur joie.</p><div id=fsk_splitbox></div>
<p>Pour g&eacute;rer les &eacute;missions de GES, on a le choix entre deux syst&egrave;mes. L&rsquo;un consiste &agrave; faire payer un prix fixe par tonne de GES et &agrave; laisser les gens libres d&rsquo;en &eacute;mettre la quantit&eacute; qu&rsquo;ils veulent &agrave; ce prix. C&rsquo;est la voie de la taxe carbone. Il y en a une de 30&nbsp;dollars la tonne en Colombie-Britannique et une autre de 20&nbsp;dollars en Alberta. Le gouvernement f&eacute;d&eacute;ral, pour sa part, a d&eacute;cid&eacute; qu&rsquo;&agrave; partir de 2018 toutes les provinces devront percevoir au minimum l&rsquo;&eacute;quivalent d&rsquo;une taxe carbone de 10&nbsp;dollars la tonne. La taxe augmentera ensuite de 10&nbsp;dollars chaque ann&eacute;e, jusqu&rsquo;&agrave; atteindre 50&nbsp;dollars en 2022. On pourra alors juger si ce prix suffira pour que nos objectifs de r&eacute;duction des GES de 29&nbsp;% et de 33&nbsp;% soient atteints en 2030.</p>
<span class="image-container can-fullscreen aligncenter size-full wp-image-463537"><span class=fs-inner><img class="aligncenter size-full wp-image-463537 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20800%20638'%2F%3E" alt="" width=800 height=638 data-src="http://lactualite.com/assets/uploads/2017/05/lat06_economie_tableau.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/05/lat06_economie_tableau~480.jpg 480w, http://lactualite.com/assets/uploads/2017/05/lat06_economie_tableau~768.jpg 768w, http://lactualite.com/assets/uploads/2017/05/lat06_economie_tableau~800.jpg 800w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><p>Dans l&rsquo;autre syst&egrave;me, l&rsquo;&Eacute;tat fixe un plafond &agrave; la quantit&eacute; totale de GES que les entreprises peuvent &eacute;mettre. Des droits d&rsquo;&eacute;mission de GES correspondant &agrave; ce plafond sont distribu&eacute;s gratuitement ou aux ench&egrave;res par l&rsquo;&Eacute;tat, puis achet&eacute;s et vendus sur le march&eacute; par les &eacute;metteurs &agrave; un prix n&eacute;goci&eacute; qui &eacute;quilibre l&rsquo;offre et la demande, comme &agrave; la Bourse. Le Qu&eacute;bec et l&rsquo;Ontario ont adopt&eacute; un tel &laquo;&#8239;syst&egrave;me de plafonnement et d&rsquo;&eacute;change de droits d&rsquo;&eacute;mission&#8239;&raquo; (SPEDE), en compagnie de la Californie. En abaissant progressivement le plafond des droits d&rsquo;&eacute;mission globalement disponibles, l&rsquo;&Eacute;tat se trouve &agrave; induire une raret&eacute; qui doit faire augmenter leur prix.</p>
<p>Les deux syst&egrave;mes sont &agrave; l&rsquo;inverse l&rsquo;un de l&rsquo;autre. Sous une taxe carbone, le prix est fix&eacute; et la quantit&eacute; s&rsquo;&eacute;tablit librement&#8239;; sous un SPEDE, c&rsquo;est la quantit&eacute; qui est fix&eacute;e et le prix s&rsquo;&eacute;tablit librement. Mais ils permettent tous les deux de r&eacute;duire progressivement les &eacute;missions de GES, car le prix plus &eacute;lev&eacute; incite entreprises et consommateurs &agrave; trouver des fa&ccedil;ons innovatrices d&rsquo;&eacute;mettre de moins en moins de GES. La taxe carbone a cependant plusieurs avantages pratiques sur le SPEDE. Elle est plus simple et transparente&#8239;; elle engendre des prix plus stables et pr&eacute;visibles&#8239;; elle prot&egrave;ge mieux contre les lobbys et les manigances des &eacute;metteurs&#8239;; et elle facilite les n&eacute;gociations interprovinciales et internationales.</p>
<p>&Eacute;videmment, les deux syst&egrave;mes font augmenter les prix des hydrocarbures. Par exemple, en Colombie-Britannique, la taxe carbone ajoute sept cents au prix du litre d&rsquo;essence. Au Qu&eacute;bec, on estime que le SPEDE produit une hausse cach&eacute;e de deux &agrave; trois cents. Toute hausse de prix est frustrante. La Colombie-Britannique a cependant montr&eacute; qu&rsquo;il y a moyen d&rsquo;amoindrir la frustration&#8239;: elle a r&eacute;duit les autres imp&ocirc;ts en exacte contrepartie de sa taxe carbone. Au Qu&eacute;bec, aucune mesure compensatoire n&rsquo;a encore &eacute;t&eacute; annonc&eacute;e.</p>
<p>Nous avons le choix entre mal ou&nbsp;pire&#8239;: ou bien nous payons maintenant pour arr&ecirc;ter le r&eacute;chauffement du climat, ou bien nous refusons de payer, la plan&egrave;te va cuire, et nos enfants devront payer encore plus cher.</p>
</div>
<footer class=entry-footer></footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/lactualite-affaires\/2017\/05\/02\/payer-pour-cracher-du-carbone-est-incontournable\/","shareTitle":"Faisons payer les cracheurs de carbone"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-69752175-5 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=lactualite-affaires data-limit=4 data-exclude=457682>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Media. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : lactualite-affaires : 2017 : 05 : 02 : faisons payer les cracheurs de carbone';s.hier1='lactualite-affaires|2017|05|02';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : lactualite-affaires';s.prop7='lactualite : lactualite-affaires : 2017';s.prop8='lactualite : lactualite-affaires : 2017 : 05';s.prop9='lactualite : lactualite-affaires : 2017 : 05 : 02';s.prop10='faisons payer les cracheurs de carbone';s.prop11='article';s.prop12='pierre fortin';s.prop13='http://lactualite.com/lactualite-affaires/2017/05/02/payer-pour-cracher-du-carbone-est-incontournable/';s.prop14='émissions ges, gaz à effet de serre, l\'actualité du 15 mai 2017, réchauffement climatique, taxe carbone';s.prop15='affaires et économie';s.prop16='457682';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=55711;_sf_async_config.domain="lactualite.com";_sf_async_config.useCanonical=true;_sf_async_config.sections="lactualite-affaires|2017|05|02";_sf_async_config.authors="pierre fortin";(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.0.pagespeed.jm.TH3fym1p6s.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-69752175-0']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[1,3]],'div-gpt-ad-69752175-0').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-69752175-1']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[300,50],[320,50]],'div-gpt-ad-69752175-1').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-69752175-2']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[728,90]],'div-gpt-ad-69752175-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-69752175-3']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[728,90],[970,66],[970,250]],'div-gpt-ad-69752175-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-69752175-4']=googletag.defineOutOfPageSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires','div-gpt-ad-69752175-4').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-69752175-5']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[300,250],[300,600]],'div-gpt-ad-69752175-5').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('section','affaires');googletag.pubads().setTargeting('page',["lactualite-affaires","payer-pour-cracher-du-carbone-est-incontournable"]);googletag.pubads().setTargeting('PostID','457682');googletag.pubads().setTargeting('Tags',["rechauffement_climatique","gaz_a_effet_de_serre","emissions_GES","taxe_carbone","Lactualite_du_15_mai_2017"]);googletag.pubads().setTargeting('Category','Affaires_et_economie');googletag.pubads().setTargeting('Author','Pierre_Fortin');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-2');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-3');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-4');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-69752175-5');});</script>
<!-- VC: Custom HTML Cache | file | 2017-05-02 07:52:27 to 2017-05-02 08:12:15 -->
<!-- VC: File at {cache-folder}/root/lactualite-affaires/2017/05/02/payer-pour-cracher-du-carbone-est-incontournable/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>