<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ee2f2b">
<meta name=theme-color content="#ee2f2b">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Coincés par la prochaine récession ? | Affaires et économie | L’actualité</title>
<meta name=description content="Nul ne sait quand frappera la prochaine récession. Chose certaine, quand elle arrivera, l'économie et l'emploi seront en mauvaise posture pour longtemps si électeurs et élus restent prisonniers de leur pusillanimité budgétaire.">
<meta name=author content="Pierre Fortin">
<link rel=image_src href="http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture.jpg">
<link rel=canonical href="http://lactualite.com/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Coincés par la prochaine récession ?">
<meta property=og:description content="Nul ne sait quand frappera la prochaine récession. Chose certaine, quand elle arrivera, l'économie et l'emploi seront en mauvaise posture pour longtemps si électeurs et élus restent prisonniers de leur pusillanimité budgétaire.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Coincés par la prochaine récession ?">
<meta name=twitter:description content="Nul ne sait quand frappera la prochaine récession. Chose certaine, quand elle arrivera, l'économie et l'emploi seront en mauvaise posture pour longtemps si électeurs et élus restent prisonniers de leur pusillanimité budgétaire.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Coincés par la prochaine récession ? Flux des commentaires" href="http://lactualite.com/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.15.pagespeed.cf.NA9sNUaM6T.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"coinces par la prochaine recession\u00a0?"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2017%2F07%2F12%2Fcoinces-par-la-prochaine-recession%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2017%2F07%2F12%2Fcoinces-par-la-prochaine-recession%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-722347-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class=single>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-43226242-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-43226242-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-43226242-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-43226242-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-43226242-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Abonnement<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/07/2017-08-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4>Abonnez-vous au magazine</h4></li>
<li><a href="https://siteprotege.lactualite.com/servlet/OrdersGateway?cds_mag_code=ACT&cds_page_id=214519&cds_response_key=V71ABFCWD" target=_blank>Abonnement à la version&nbsp;<u>imprimée</u></a></li>
<li><a href="https://siteprotege.lactualite.com/servlet/OrdersGateway?cds_mag_code=ACT&cds_page_id=214534&cds_response_key=V72ABFCWD" target=_blank>Abonnement à la version&nbsp;<u>numérique</u></a></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
<li class=rhythm-top><h4>Déjà abonné? Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur mon ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur mon appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur mon appareil Android</a></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/sujet/quiz/">Quiz</a>
</li>
<li>
<a href="/videos/">Vidéos</a>
</li>
<li>
<a href="/auteurs/">Auteurs</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/lactualite-affaires/">Affaires et économie</a></span>
</div>
<h1 class=entry-title>Coincés par la prochaine récession ?</h1>
<p class=lead>Nul ne sait quand frappera la prochaine récession. Chose certaine, quand elle arrivera, l’économie et l’emploi seront en mauvaise posture pour longtemps si électeurs et élus restent prisonniers de leur pusillanimité budgétaire.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/pierrefortin/">Pierre Fortin</a></span>
<time class=time datetime=2017-07-12T01:00:00-04:00>12 juillet 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class=ad-zone id=div-gpt-ad-43226242-5 style="width:1px;height:1px;display:none;position:absolute"></div>
<figure id=attachment_484853 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-484853"><span class=fs-inner><img class="size-large wp-image-484853 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20800'%2F%3E" alt="" width=1200 height=800 data-src="http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture-1200x800.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~480.jpg 480w, http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~768.jpg 768w, http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~1024.jpg 1024w, http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~1440.jpg 1440w, http://lactualite.com/assets/uploads/2017/06/lat11_economie_ouverture~1600.jpg 1600w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>(Photo : iStockphoto)</figcaption></figure><p>Dans combien de temps, la prochaine r&eacute;cession ? Impossible &agrave; pr&eacute;dire. Il n&rsquo;y a pas de r&egrave;gle. Il ne s&rsquo;est pass&eacute; que deux ans entre les r&eacute;cessions de 1980 et de 1982, mais la r&eacute;cession de 2009 s&rsquo;est produite 17 ans apr&egrave;s celle de 1992. D&rsquo;o&ugrave; viendra la&nbsp;prochaine ? Peut-&ecirc;tre d&rsquo;un &eacute;clatement de la bulle immobili&egrave;re &agrave; Vancouver ou &agrave; Toronto ; d&rsquo;un nouveau d&eacute;rapage des march&eacute;s financiers &agrave; New York ; ou d&rsquo;un &eacute;crasement soudain de l&rsquo;&eacute;conomie chinoise&hellip;</p>
<p>Le Canada est-il pr&ecirc;t &agrave; affronter une r&eacute;cession qui plomberait l&rsquo;&eacute;conomie et l&rsquo;emploi&nbsp;? Dans le pass&eacute;, pour s&rsquo;en sortir, on s&rsquo;est surtout fi&eacute; &agrave; la politique mon&eacute;taire de la Banque du Canada. En faisant suffisamment diminuer le taux d&rsquo;int&eacute;r&ecirc;t, la Banque pouvait relancer l&rsquo;investissement des entreprises et la consommation des m&eacute;nages, et ainsi freiner&nbsp;la r&eacute;cession et amorcer une reprise de la production et de l&rsquo;emploi.</p>
<p>Mais de combien de points de pourcentage la Banque du Canada doit-elle faire diminuer le taux d&rsquo;int&eacute;r&ecirc;t pour assurer une bonne relance &eacute;conomique&nbsp;? Pour guider le jugement, le tableau ci-dessous&nbsp;pr&eacute;sente les faits dans le cas des six derni&egrave;res r&eacute;cessions canadiennes. La plus forte diminution (&ndash;&nbsp;12,7 points) a eu lieu lors de la r&eacute;cession de 1982. &Agrave; l&rsquo;autre extr&ecirc;me, en 2009, l&rsquo;une des baisses les plus faibles s&rsquo;est produite (&ndash; 4,3 points), ce qui explique d&rsquo;ailleurs en partie la lenteur et la fragilit&eacute;&nbsp;de la reprise v&eacute;cue depuis huit ans.</p><div id=fsk_splitbox></div>
<p>Mais si&nbsp;une r&eacute;cession nous tombait dessus, de quelle marge de man&oelig;uvre la Banque du Canada disposerait-elle pour abaisser le taux d&rsquo;int&eacute;r&ecirc;t &agrave; court terme ? Le taux d&rsquo;int&eacute;r&ecirc;t &eacute;tant actuellement&nbsp;de 0,5 %, la r&eacute;ponse est que la Banque serait carr&eacute;ment prise de court. Le gouverneur Poloz ayant jug&eacute; que le plus bas taux d&rsquo;int&eacute;r&ecirc;t envisageable serait un niveau <em>n&eacute;gatif</em> de &ndash; 0,5 %, la baisse de taux la plus forte possible serait au total de 1 point de pourcentage. Elle serait quatre fois plus faible que la plus petite baisse qui a eu lieu lors d&rsquo;une r&eacute;cession ant&eacute;rieure (&ndash; 4,0 points en 1961). La Banque pourrait toujours tenter de promouvoir une reprise &eacute;conomique en faisant directement baisser divers&nbsp;taux d&rsquo;int&eacute;r&ecirc;t &agrave; long terme. Mais cela risquerait de&nbsp;susciter des chicanes politiques inextricables, chaque emprunteur d&eacute;sirant voir diminuer son propre taux d&rsquo;int&eacute;r&ecirc;t.</p>
<span class="image-container can-fullscreen aligncenter size-full wp-image-484531"><span class=fs-inner><img class="aligncenter size-full wp-image-484531 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20572%20680'%2F%3E" alt="" width=572 height=680 data-src="http://lactualite.com/assets/uploads/2017/07/lat11_economie-2.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/07/lat11_economie-2~480.jpg 480w, http://lactualite.com/assets/uploads/2017/07/lat11_economie-2~572.jpg 572w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><p>Certains prient le ciel pour que le taux d&rsquo;int&eacute;r&ecirc;t &agrave; court terme remonte bient&ocirc;t &agrave; 4 % ou 5&nbsp;%. Advenant une r&eacute;cession, la Banque du Canada pourrait alors abaisser le taux autant qu&rsquo;en 2009 (&ndash; 4,3 points). Malheureusement, peu d&rsquo;analystes sont pr&eacute;sentement convaincus que le taux d&rsquo;int&eacute;r&ecirc;t &agrave; court terme va remonter au-del&agrave; de 1 % ou 2 %. Cela veut dire que, lorsque la prochaine r&eacute;cession frappera, le taux sera, selon toute probabilit&eacute;, nettement inf&eacute;rieur au niveau qui a pr&eacute;c&eacute;d&eacute; la derni&egrave;re r&eacute;cession. Oubliez la possibilit&eacute; de faire red&eacute;marrer la machine &eacute;conomique avec une petite baisse de 2 points de pourcentage du taux d&rsquo;int&eacute;r&ecirc;t &agrave; court terme. Ce serait comme donner un coup de mouchoir &agrave; un &eacute;l&eacute;phant pour le faire avancer.</p>
<p>Il reste un autre outil d&rsquo;intervention, dont l&rsquo;efficacit&eacute; est prouv&eacute;e lorsque les taux d&rsquo;int&eacute;r&ecirc;t sont faibles et que l&rsquo;&eacute;conomie est en r&eacute;cession. Il s&rsquo;agit d&rsquo;une politique budg&eacute;taire qui combattrait la r&eacute;cession par des mesures temporaires d&rsquo;acc&eacute;l&eacute;ration des d&eacute;penses (par exemple, en infrastructures) et de r&eacute;duction des imp&ocirc;ts (par exemple, de la TPS et de la TVQ).</p>
<p>Pour fonctionner, il faudrait que cette politique budg&eacute;taire antir&eacute;cession soit bien coordonn&eacute;e entre les trois ordres&nbsp;de gouvernement, puisque le budget global des provinces et des municipalit&eacute;s est presque deux fois plus &eacute;lev&eacute;&nbsp;que le budget f&eacute;d&eacute;ral. Il faudrait qu&rsquo;Ottawa et les provinces suspendent leurs interminables chicanes et songent plut&ocirc;t au bien-&ecirc;tre de l&rsquo;ensemble de la soci&eacute;t&eacute;. Et que tous ces gens, y compris ceux que la seule vue du mot &laquo; d&eacute;ficit &raquo; rend hyst&eacute;riques, acceptent d&rsquo;enregistrer temporairement les d&eacute;ficits budg&eacute;taires requis. Bref, qu&rsquo;ils grandissent un peu.</p>
<p>Chose certaine, si &eacute;lecteurs et &eacute;lus restent prisonniers de leur pusillanimit&eacute; budg&eacute;taire,&nbsp;l&rsquo;&eacute;conomie et l&rsquo;emploi seront en mauvaise posture pour bien longtemps quand la prochaine r&eacute;cession frappera.</p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=466019 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/lactualite-affaires\/2017\/07\/12\/coinces-par-la-prochaine-recession\/","shareTitle":"Coinc&eacute;s par la prochaine r&eacute;cession&nbsp;?"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-43226242-6 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=lactualite-affaires data-limit=4 data-exclude=466019>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Media. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : lactualite-affaires : 2017 : 07 : 12 : coinces par la prochaine recession ?';s.hier1='lactualite-affaires|2017|07|12';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : lactualite-affaires';s.prop7='lactualite : lactualite-affaires : 2017';s.prop8='lactualite : lactualite-affaires : 2017 : 07';s.prop9='lactualite : lactualite-affaires : 2017 : 07 : 12';s.prop10='coinces par la prochaine recession ?';s.prop11='article';s.prop12='pierre fortin';s.prop13='http://lactualite.com/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/';s.prop14='banque du canada, l\'actualité d\'août 2017, recession, taux d\'intérêt';s.prop15='affaires et économie';s.prop16='466019';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script type='text/javascript'>var _sf_async_config={};_sf_async_config.uid=64429;_sf_async_config.domain="lactualite.com";_sf_async_config.useCanonical=true;_sf_async_config.sections="lactualite-affaires|2017|07|12";_sf_async_config.authors="pierre fortin";(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.0.pagespeed.jm.Zp0RqPI6Mi.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-43226242-0']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[1,1]],'div-gpt-ad-43226242-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-43226242-1']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[1,3]],'div-gpt-ad-43226242-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-43226242-2']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[300,50],[320,50]],'div-gpt-ad-43226242-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-43226242-3']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[728,90]],'div-gpt-ad-43226242-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-43226242-4']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[728,90],[970,66],[970,250]],'div-gpt-ad-43226242-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-43226242-5']=googletag.defineOutOfPageSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires','div-gpt-ad-43226242-5').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-43226242-6']=googletag.defineSlot('/7326/rogers.publishing/lactualite.CPGFrench/affaires',[[300,250],[300,600]],'div-gpt-ad-43226242-6').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('section','affaires');googletag.pubads().setTargeting('page',["lactualite-affaires","coinces-par-la-prochaine-recession"]);googletag.pubads().setTargeting('PostID','466019');googletag.pubads().setTargeting('Tags',["recession","taux_dinteret","Banque_du_Canada","Lactualite_daout_2017"]);googletag.pubads().setTargeting('Category','Affaires_et_economie');googletag.pubads().setTargeting('Author','Pierre_Fortin');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-2');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-3');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-4');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-5');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-43226242-6');});</script>
<!-- VC: Custom HTML Cache | file | 2017-07-12 02:20:32 to 2017-07-12 02:38:04 -->
<!-- VC: File at {cache-folder}/root/lactualite-affaires/2017/07/12/coinces-par-la-prochaine-recession/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=3';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>