<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Mars Inc. innove en douceur | Affaires et économie | L’actualité</title>
<meta name=description content="Pour atteindre des objectifs audacieux qui incluent une croissance de 100 % sur 10 ans, le fabricant mondial d'aliments pour animaux de compagnie et de confiseries a investi dans de nouvelles technologies.">
<link rel=image_src href="http://lactualite.com/assets/uploads/2018/06/mars.jpg">
<link rel=canonical href="http://lactualite.com/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Mars Inc. innove en douceur">
<meta property=og:description content="Pour atteindre des objectifs audacieux qui incluent une croissance de 100 % sur 10 ans, le fabricant mondial d'aliments pour animaux de compagnie et de confiseries a investi dans de nouvelles technologies.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2018/06/mars;1080x567.jpg">
<meta property=og:image:width content=1080>
<meta property=og:image:height content=567>
<meta property=og:url content="http://lactualite.com/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Mars Inc. innove en douceur">
<meta name=twitter:description content="Pour atteindre des objectifs audacieux qui incluent une croissance de 100 % sur 10 ans, le fabricant mondial d'aliments pour animaux de compagnie et de confiseries a investi dans de nouvelles technologies.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2018/06/mars.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Mars Inc. innove en douceur Flux des commentaires" href="http://lactualite.com/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.34.pagespeed.cf.ybxoGi1WE4.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"mars inc. innove en douceur"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2018%2F06%2F06%2Fmars-inc-innove-en-douceur-2%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Flactualite-affaires%2F2018%2F06%2F06%2Fmars-inc-innove-en-douceur-2%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-90869659-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-90869659-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-90869659-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-90869659-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-90869659-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2018/05/une_juin_2018_rs~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2018/05/une_juin_2018_rs~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/elections-2018/" style="color:#d5312d">Élections 2018</a>
</li>
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2018/06/mars;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/06/mars;320x128.jpg 320w, http://lactualite.com/assets/uploads/2018/06/mars;480x192.jpg 480w, http://lactualite.com/assets/uploads/2018/06/mars;768x307.jpg 768w, http://lactualite.com/assets/uploads/2018/06/mars;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2018/06/mars;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2018/06/mars;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2018/06/mars;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Mars Inc. innove en douceur" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/lactualite-affaires/">Affaires et économie</a><a href="/de-notre-partenaire/">De notre partenaire</a></span>
</div>
<h1 class=entry-title>Mars Inc. innove en&nbsp;douceur</h1>
<p class=lead>Pour atteindre des objectifs audacieux qui incluent une croissance de 100 % sur 10 ans, le fabricant mondial d’aliments pour animaux de compagnie et de confiseries a investi dans de nouvelles technologies.&nbsp;</p>	<div class=entry-info>
<span class=byline>
<time class=time datetime=2018-06-06T11:15:23-04:00>6 juin 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="entry-sponsor "><a href="https://www.microsoft.com/fr-ca/surface/devices/surface-pro/overview" target=_blank><p><span>DE NOTRE PARTENAIRE </span><img src="http://lactualite.com/assets/uploads/2018/06/mssurface_logo_horizontal_c-gray_rgb-1.png" alt=""></p></a></div>
<p>Dans le contexte actuel de la transformation num&eacute;rique des entreprises, on demande aux dirigeants de consacrer du temps &agrave; de nouvelles initiatives &agrave; long terme et moins de temps sur les activit&eacute;s courantes. Selon une recherche d&rsquo;IDC r&eacute;alis&eacute;e en&nbsp;2017, les budgets allou&eacute;s pour la transformation num&eacute;rique devraient atteindre 2 000 milliards de dollars en&nbsp;2020.</p>
<p>Pour atteindre des objectifs audacieux qui incluent une croissance de 100&nbsp;% sur 10&nbsp;ans, Mars&nbsp;Inc., un fabricant mondial d&rsquo;aliments pour animaux de compagnie et de confiseries, a investi dans de nouvelles technologies dans le but d&rsquo;accro&icirc;tre l&rsquo;efficacit&eacute; et la mobilit&eacute; de ses employ&eacute;s, de simplifier la collaboration, de favoriser la s&eacute;curit&eacute; des donn&eacute;es et de r&eacute;duire les co&ucirc;ts des TI.</p>
<p>&laquo;&nbsp;Nous dirigeons Mars&nbsp;Inc. avec une vision &agrave; tr&egrave;s long terme, explique Joe Carlin, directeur, Prestation des services technologiques, pour cette entreprise. Nous faisons de notre mieux pour mener nos affaires de mani&egrave;re avantageuse pour nos clients, nos associ&eacute;s et les communaut&eacute;s o&ugrave; nous exer&ccedil;ons nos activit&eacute;s.&nbsp;&raquo;</p>
<p>Cette vision &agrave; long terme comprend un engagement &agrave; l&rsquo;&eacute;gard des produits, des technologies et de l&rsquo;innovation en milieu de travail. &laquo;&nbsp;L&rsquo;innovation num&eacute;rique nous a donn&eacute; une occasion extraordinaire de nous rapprocher des consommateurs et de leur offrir une meilleure proposition de valeur, affirme Vittorio Cretella, dirigeant principal de l&rsquo;information pour Mars&nbsp;Inc. Nous souhaitons favoriser des comportements num&eacute;riques judicieux, indique Jonathan Chong, directeur, Milieu de travail num&eacute;rique et Syst&egrave;mes d&rsquo;entreprise pour Mars&nbsp;Inc. C&rsquo;est pourquoi nous utilisons Windows&nbsp;10 pour cr&eacute;er un environnement technologique comparable ou sup&eacute;rieur &agrave; celui qu&rsquo;utilisent nos associ&eacute;s dans leur vie personnelle.&nbsp;&raquo;</p>
<h2><span style="color:#004080">Des outils intelligents, simples et polyvalents</span></h2>
<p>Traditionnellement, les associ&eacute;s de Mars&nbsp;Inc. continuent souvent d&rsquo;y travailler pendant au moins 25&nbsp;ans, mais l&rsquo;entreprise sait que pour rester dynamique, elle doit recruter des mill&eacute;niaux et les conserver. Pour <a href="https://www.rcrwireless.com/20170104/opinion/2017-predictions-mobile-workforce-to-drive-further-enterprise-change-in-2017-tag10" target=_blank rel="noopener noreferrer">les mill&eacute;niaux, qui repr&eacute;senteront environ 70&nbsp;% de l&rsquo;effectif mondial d&rsquo;ici&nbsp;2025</a>, les appareils fournis par l&rsquo;entreprise ou les collaborations auxquelles ils peuvent prendre part sont des raisons cl&eacute;s pour entrer au service d&rsquo;une entreprise.</p>
<p>Mars&nbsp;Inc. investit consid&eacute;rablement dans le recrutement et la formation de nouveaux associ&eacute;s. En retour, l&rsquo;entreprise veut des ressources de valeur, mais elle comprend que les jeunes employ&eacute;s n&eacute;s &agrave; l&rsquo;&egrave;re num&eacute;rique s&rsquo;attendent &agrave; pouvoir acc&eacute;der facilement aux connaissances, et que pour conserver ces employ&eacute;s, Mars&nbsp;Inc. doit leur procurer des outils intelligents, simples et polyvalents pour acc&eacute;der aux donn&eacute;es. &laquo;&nbsp;Pour attirer les meilleurs candidats et les conserver, nous voulons offrir un meilleur environnement de travail, d&eacute;clare David Boersma. Gr&acirc;ce &agrave; un environnement technologique &eacute;volu&eacute;, souple, facile &agrave; utiliser, libre-service et toujours &agrave; jour, Mars&nbsp;Inc. offrira une solide exp&eacute;rience Windows&nbsp;10, et Office&nbsp;365 outillera tous les associ&eacute;s.&nbsp;&raquo;</p>
<p>&laquo;&nbsp;Nos associ&eacute;s appr&eacute;cient la familiarit&eacute;, la fiabilit&eacute; et la facilit&eacute; d&rsquo;utilisation de Windows&nbsp;10,<br>
affirme M.&nbsp;Boersma. Les utilisateurs de Surface&nbsp;Pro aiment la souplesse que leur procure cet appareil, qui leur permet de passer du mode ordinateur de bureau au mode tablette et qui leur offre des fonctionnalit&eacute;s &eacute;volu&eacute;es comme l&rsquo;&eacute;cran tactile et le stylet Surface. &raquo;</p>
<h2><span style="color:#004080">Accro&icirc;tre&nbsp;la productivit&eacute; et l&rsquo;engagement envers les clients</span></h2>
<p>Entreprise mondiale, Mars&nbsp;Inc. a toujours valoris&eacute; les relations humaines et une collaboration fond&eacute;e sur la r&eacute;ponse humaine compensatoire. Gr&acirc;ce &agrave; des outils tels que le r&eacute;seau social Yammer et la solution de messagerie et de vid&eacute;oconf&eacute;rence Skype&nbsp;Entreprise, les associ&eacute;s de Mars&nbsp;Inc. peuvent &eacute;liminer la distance g&eacute;ographique et les fuseaux horaires, ce qui leur permet de communiquer en temps r&eacute;el et d&rsquo;acc&eacute;der &agrave; des connaissances et &agrave; des ressources. Pr&egrave;s de 4&nbsp;000&nbsp;associ&eacute;s de Mars&nbsp;Inc. utilisent d&eacute;j&agrave; Yammer tous les jours pour soumettre des sujets et leurs cr&eacute;ations aux r&eacute;troactions et pour collaborer en direct. Les &eacute;quipes mondiales utilisent Skype&nbsp;Entreprise pour se rencontrer et pour communiquer efficacement sans devoir se rendre &agrave; l&rsquo;autre bout du monde, r&eacute;duisant ainsi les co&ucirc;ts et leur permettant de passer plus de temps &agrave; la maison sans aucune baisse de productivit&eacute;.</p>
<p>Les employ&eacute;s sur le terrain peuvent communiquer entre eux, ce qui leur permet d&rsquo;accro&icirc;tre leur productivit&eacute; et l&rsquo;engagement envers les clients. &laquo;&nbsp;Gr&acirc;ce &agrave; Windows&nbsp;10, les associ&eacute;s de Mars&nbsp;Inc. terminent leurs t&acirc;ches durant leurs d&eacute;placements plut&ocirc;t que d&rsquo;attendre de revenir au bureau, explique Joe Carlin. Par exemple, les associ&eacute;s sur le terrain utilisent leurs appareils Surface Pro lors des visites en magasin et, s&rsquo;il y a lieu, ils utilisent Office&nbsp;365 pour communiquer avec d&rsquo;autres membres de leur &eacute;quipe et r&egrave;glent les probl&egrave;mes touchant les pr&eacute;sentoirs en une journ&eacute;e plut&ocirc;t qu&rsquo;en une semaine.&nbsp;&raquo;</p>
<p>Alors que Mars&nbsp;Inc. continue de d&eacute;velopper un environnement de travail num&eacute;rique et d&rsquo;offrir des outils professionnels comme Office&nbsp;365 et des appareils &eacute;volu&eacute;s comme Surface&nbsp;Pro, l&rsquo;entreprise attirera une nouvelle g&eacute;n&eacute;ration d&rsquo;associ&eacute;s, les aidera &agrave; servir les clients plus efficacement, leur offrira une carri&egrave;re enrichissante et pr&eacute;servera la culture humaine ax&eacute;e sur les employ&eacute;s dont elle est si fi&egrave;re et qui, selon elle, a contribu&eacute; &agrave; son succ&egrave;s &agrave; long terme.</p>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=593072 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/lactualite-affaires\/2018\/06\/06\/mars-inc-innove-en-douceur-2\/","shareTitle":"Mars Inc. innove en douceur"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-90869659-5 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=lactualite-affaires data-limit=4 data-exclude=593072>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="http://lactualite.com/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits&nbsp;réservés.</li>
<li>Réalisation <a href="http://atelier.mishmash.ca" target=_blank>Atelier Mishmash</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : lactualite-affaires : 2018 : 06 : 06 : mars inc. innove en douceur';s.hier1='lactualite-affaires|2018|06|06';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : lactualite-affaires';s.prop7='lactualite : lactualite-affaires : 2018';s.prop8='lactualite : lactualite-affaires : 2018 : 06';s.prop9='lactualite : lactualite-affaires : 2018 : 06 : 06';s.prop10='mars inc. innove en douceur';s.prop11='article';s.prop12='l’actualite';s.prop13='http://lactualite.com/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/';s.prop14='animaux de compagnie, confiseries, idc, innovation, mars inc., numérique, technologie, windows 10';s.prop15='affaires et économie, de notre partenaire';s.prop16='593072';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.5.pagespeed.jm.3uqXxv62ZA.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/libraries/jscripts/voir.timerange.php?1528339309'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-90869659-0']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[1,1]],'div-gpt-ad-90869659-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-90869659-1']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[1,3]],'div-gpt-ad-90869659-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-90869659-2']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[300,50],[320,50]],'div-gpt-ad-90869659-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-90869659-3']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[728,90]],'div-gpt-ad-90869659-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-90869659-4']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[728,90],[970,66],[970,250]],'div-gpt-ad-90869659-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-90869659-5']=googletag.defineSlot('//7326/fr.lactualite.web/affaires',[[300,250],[300,600]],'div-gpt-ad-90869659-5').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','affaires');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["lactualite-affaires","mars-inc-innove-en-douceur-2"]);googletag.pubads().setTargeting('PostID','593072');googletag.pubads().setTargeting('Tags',["numerique","innovation","technologie","animaux_de_compagnie","Mars_Inc","Windows_10","IDC","confiseries"]);googletag.pubads().setTargeting('Category',["Affaires_et_economie","De_notre_partenaire"]);googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-90869659-0');googletag.display('div-gpt-ad-90869659-1');googletag.display('div-gpt-ad-90869659-2');googletag.display('div-gpt-ad-90869659-3');googletag.display('div-gpt-ad-90869659-4');googletag.display('div-gpt-ad-90869659-5');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-06-06 22:41:49 to 2018-06-06 23:41:09 -->
<!-- VC: File at {cache-folder}/http/root/lactualite-affaires/2018/06/06/mars-inc-innove-en-douceur-2/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=1028757817';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>