<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>L’affaire Cyntoia Brown et la justice médiatique | Monde | L’actualité</title>
<meta name=description content="La mobilisation de célébrités pourrait changer le sort de cette Américaine, ancienne prostituée condamnée à la prison à vie pour avoir tué un client quand elle avait 16 ans.">
<meta name=author content="Jean-Philippe Cipriani">
<link rel=image_src href="http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1.jpg">
<link rel=canonical href="http://lactualite.com/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="L’affaire Cyntoia Brown et la justice médiatique">
<meta property=og:description content="La mobilisation de célébrités pourrait changer le sort de cette Américaine, ancienne prostituée condamnée à la prison à vie pour avoir tué un client quand elle avait 16 ans.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="L’affaire Cyntoia Brown et la justice médiatique">
<meta name=twitter:description content="La mobilisation de célébrités pourrait changer le sort de cette Américaine, ancienne prostituée condamnée à la prison à vie pour avoir tué un client quand elle avait 16 ans.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; L’affaire Cyntoia Brown et la justice médiatique Flux des commentaires" href="http://lactualite.com/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.28.pagespeed.cf.mGTbKzCUYp.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"l\u2019affaire cyntoia brown et la justice mediatique"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fmonde%2F2017%2F11%2F28%2Flaffaire-cyntoia-brown-et-la-justice-mediatique%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fmonde%2F2017%2F11%2F28%2Flaffaire-cyntoia-brown-et-la-justice-mediatique%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-83668789-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-83668789-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-83668789-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-83668789-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-83668789-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2017-12-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/ConvertibleGateway?cds_mag_code=ACT&cds_page_id=220796&cds_response_key=V7NANOEWD" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2017-12-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs</a></h4></li>
<li class=rhythm-top><h4>Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur un ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur un appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur un appareil Android</a></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/art-de-vivre/">Art de vivre</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;320x128.jpg 320w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;480x192.jpg 480w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;768x307.jpg 768w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2017/11/1511533636943-mezzanine_875-1;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="L&apos;affaire Cyntoia Brown et la justice médiatique" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/monde/">Monde</a></span>
</div>
<h1 class=entry-title>L’affaire Cyntoia Brown et la justice médiatique</h1>
<p class=lead>La mobilisation de célébrités pourrait changer le sort de cette Américaine, ancienne prostituée condamnée à la prison à vie pour avoir tué un client quand elle avait 16&nbsp;ans.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/jpcipriani/">Jean-Philippe Cipriani</a></span>
<span class=photo-credit>Image: Capture d'écran</span>
<time class=time datetime=2017-11-28T11:15:33-05:00>28 novembre 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-83668789-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-83668789-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>N&rsquo;eut &eacute;t&eacute; de c&eacute;l&eacute;brit&eacute;s comme Rihanna et Kim Kardashian, l&rsquo;histoire de Cyntoia Brown n&rsquo;aurait probablement pas refait surface. Mais la mobilisation m&eacute;diatique pourrait changer le sort de cette Am&eacute;ricaine, condamn&eacute;e &agrave; la prison &agrave; vie pour meurtre quand elle avait 16 ans.</p>
<p>En ao&ucirc;t 2004, un client embarque Cyntoia Brown, alors prostitu&eacute;e, pour l&rsquo;emmener chez lui. Il a 43 ans, c&rsquo;est un v&eacute;t&eacute;ran de l&rsquo;arm&eacute;e, ancien tireur d&rsquo;&eacute;lite, propri&eacute;taire d&rsquo;un &eacute;norme arsenal. Selon ce qu&rsquo;elle raconte, il change de personnalit&eacute; apr&egrave;s quelques heures, et tente de la forcer &agrave; avoir des relations sexuelles. Elle panique, sort une arme de son sac et le tue d&rsquo;une balle dans la t&ecirc;te.</p>
<p>Cyntoia Brown avoue le meurtre et plaide la l&eacute;gitime d&eacute;fense, sans demander l&rsquo;assistance d&rsquo;un avocat. Malgr&eacute; qu&rsquo;elle soit &acirc;g&eacute;e de 16 ans, la poursuite r&eacute;ussira &agrave; la faire juger chez les adultes. Le procureur fait valoir que Brown a vol&eacute; le client.</p>
<p>Elle est condamn&eacute;e &agrave; la prison &agrave; vie pour meurtre et prostitution. Puisqu&rsquo;elle &eacute;tait mineure lors des faits, la loi du Tennessee lui accorde une possibilit&eacute; de lib&eacute;ration conditionnelle quand elle aura&hellip; 67 ans.</p>
<p>Son histoire refait surface en 2011, quand un documentaire est r&eacute;alis&eacute; sur son histoire et diffus&eacute; &agrave; PBS. Et depuis quelques jours, elle revient dans l&rsquo;actualit&eacute; &agrave; la suite d&rsquo;un reportage de la cha&icirc;ne Fox.</p>
<p>Des vedettes comme <a href="https://www.instagram.com/p/Bbwi26PjHf7" target=_blank rel="noopener noreferrer">Rihanna</a>, Kim Kardashian et la mannequin <a href="https://www.instagram.com/p/BbxDAttFE1_/" target=_blank rel="noopener noreferrer">Carla Delevingne</a> ont fait appel aux r&eacute;seaux sociaux avec le mot-clic #FreeCyntoiaBrown&nbsp;pour demander sa lib&eacute;ration. Kardashian a m&ecirc;me embaucher un&nbsp;avocat&nbsp;qui reprendra le cas.</p>
<blockquote class=twitter-tweet data-width=500>
<p lang=en dir=ltr>The system has failed. It&rsquo;s heart breaking to see a young girl sex trafficked then when she has the courage to fight back is jailed for life! We have to do better &amp; do what&rsquo;s right. I&rsquo;ve called my attorneys yesterday to see what can be done to fix this. <a target=_blank href="https://twitter.com/hashtag/FreeCyntoiaBrown?src=hash&amp;ref_src=twsrc%5Etfw">#FreeCyntoiaBrown</a> <a target=_blank href="https://t.co/73y26mLp7u">pic.twitter.com/73y26mLp7u</a></p>
<p>&mdash; Kim Kardashian West (@KimKardashian) <a target=_blank href="https://twitter.com/KimKardashian/status/933001503123554304?ref_src=twsrc%5Etfw">November 21, 2017</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset=utf-8></script></p>
<p>Une p&eacute;tition pour demander la r&eacute;ouverture de son dossier a d&eacute;j&agrave; permis d&rsquo;amasser pr&egrave;s de 400 000 noms. Ses d&eacute;fenseurs estiment qu&rsquo;elle a &eacute;cop&eacute; d&rsquo;une peine disproportionn&eacute;e qui ne tient pas compte du contexte.</p>
<p><strong>Une esclave sexuelle</strong></p>
<p>Parce que l&rsquo;histoire de Cyntoia Brown est terrible. Sa m&egrave;re toxicomane, d&eacute;pressive et suicidaire, l&rsquo;a abandonn&eacute;e quand elle &eacute;tait jeune, la rel&eacute;guant &agrave; se promener d&rsquo;une famille d&rsquo;accueil &agrave; l&rsquo;autre.</p>
<p>&Agrave; 15 ans, elle rencontre un gar&ccedil;on surnomm&eacute; Kutthroat (coupe-gorge), qui la forcera &agrave; se prostituer. Viol&eacute;e, battue, elle devient une esclave sexuelle.</p>
<p>Dans le documentaire qui lui est consacr&eacute;, elle montre la liste qu&rsquo;elle a tenue, avec son &eacute;criture de petite fille, des 36 relations sexuelles qu&rsquo;elle a eues jusqu&rsquo;&agrave; 16 ans: 11 viols, dont quatre fois par des proches. Quand le documentariste va la voir en prison et remarque qu&rsquo;elle a coup&eacute; ses cheveux, elle r&eacute;pond: &laquo;Je ne veux plus &ecirc;tre belle de quelconque fa&ccedil;on. Je ne veux pas &ecirc;tre attirante. Parce que j&rsquo;attire les gens fous.&nbsp;&raquo;</p>
<p>Sa condamnation controvers&eacute;e a d&rsquo;ailleurs men&eacute; &agrave; un changement des lois du Tennessee, pour &eacute;viter qu&rsquo;une mineure puisse &ecirc;tre accus&eacute;e de prostitution &mdash; comme Cyntoia Brown l&rsquo;a &eacute;t&eacute; &mdash; mais soit plut&ocirc;t consid&eacute;r&eacute;e comme une victime d&rsquo;esclavage sexuel.</p>
<p>Un tel statut aurait plaid&eacute; en sa faveur pour qu&rsquo;elle soit jug&eacute;e en cour juv&eacute;nile. Mais le changement n&rsquo;est pas r&eacute;troactif. &Agrave; 29 ans, Cyntoia Brown, qui vient d&rsquo;obtenir son dipl&ocirc;me universitaire en prison, attend toujours.</p>
<p>Il n&rsquo;est pas dit que la mobilisation actuelle permettra une r&eacute;vision judiciaire. Le Tennessee est un des nombreux &Eacute;tats am&eacute;ricains o&ugrave; les juges sont &eacute;lus et partisans, ce qui teinte la rh&eacute;torique de la loi et l&rsquo;ordre: les campagnes se font g&eacute;n&eacute;ralement sur une escalade s&eacute;curitaire et r&eacute;pressive, et les d&eacute;cisions sont politiques.</p>
<p><strong>Une justice m&eacute;diatique</strong></p>
<p>L&rsquo;affaire Cyntoia Brown s&rsquo;inscrit aussi dans le courant de &laquo;&nbsp;justice m&eacute;diatique&nbsp;&raquo; qui s&rsquo;est d&eacute;velopp&eacute; aux &Eacute;tats-Unis au cours des derni&egrave;res ann&eacute;es par le biais du documentaire. Le balado <em>Serial</em>&nbsp;et la s&eacute;rie documentaire <em>Making a murderer</em>&nbsp;ont chacun men&eacute; &agrave; des r&eacute;visions judiciaires des condamn&eacute;s Adnan Syed et Brendan Dassey.</p>
<p>&Agrave; l&rsquo;inverse, les confessions de Robert Durst pendant le tournage du documentaire <em>The Jinx</em>, alors qu&rsquo;il ignorait que son micro &eacute;tait ouvert, ont particip&eacute; &agrave; sa condamnation. La s&eacute;rie <em>The Keepers</em> a aussi mis au jour une enqu&ecirc;te qui semblait oubli&eacute;e.</p>
<p>La mode n&rsquo;est pas nouvelle: en 1988, Errol Morris avait r&eacute;alis&eacute; <em>The Thin Blue Line</em>, sur la condamnation de Randall Dale Adams pour le meurtre d&rsquo;un policier. Les doutes soulev&eacute;s par le documentaire sur l&rsquo;enqu&ecirc;te avaient permis de rouvrir son dossier, ce qui a d&eacute;bouch&eacute; sur son acquittement.</p>
<p>Ces documentaires s&rsquo;appuient sur des erreurs dans les enqu&ecirc;tes. La diff&eacute;rence, c&rsquo;est que le traitement minutieux et patient du sujet permet &agrave; l&rsquo;auditeur ou au t&eacute;l&eacute;spectateur de se mettre dans la peau des protagonistes plut&ocirc;t que de se forger une opinion rapide. Et que le courant actuel s&rsquo;inscrit aussi dans une &eacute;poque o&ugrave; le doute face au syst&egrave;me &mdash; qu&rsquo;il soit politique ou judiciaire &mdash; est profond chez bon nombre d&rsquo;Am&eacute;ricains.</p>
<p>C&rsquo;est le r&ocirc;le des m&eacute;dias de faire enqu&ecirc;te, et c&rsquo;est bien ant&eacute;rieur &agrave; l&rsquo;apparition des plateformes, estimait la productrice de <em>Serial</em>, Julie Snyder (non, pas celle qu&rsquo;on conna&icirc;t&hellip;&nbsp;!), dans un <a target=_blank href="https://www.salon.com/2016/08/20/the-trial-by-netflix-age-making-a-murderer-serial-and-the-mixed-blessings-of-media-justice/">entretien avec le magazine Salon</a>. Elle soulignait que les documentaristes ne se substituent pas au juge ou au jury, mais joue plut&ocirc;t leur r&ocirc;le de citoyen qui esp&egrave;re que son syst&egrave;me de justice r&eacute;pare ses erreurs lorsqu&rsquo;il en commet.</p>
<p>Il faut aussi rappeler que des organisations am&eacute;ricaines financent ces enqu&ecirc;tes et collaborent avec les documentaristes. The Innocence Project<em>,</em> cr&eacute;&eacute; en 1992, alors que l&rsquo;ADN faisait innocenter plusieurs d&eacute;tenus, travaille sans rel&acirc;che sur des cas o&ugrave; une condamnation &agrave; tort est soup&ccedil;onn&eacute;e.</p>
<p>Depuis sa cr&eacute;ation, l&rsquo;organisme a permis de faire innocenter 351 d&eacute;tenus, dont une vingtaine attendaient dans le couloir de la mort.</p>
<aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="http://lactualite.com/societe/2017/11/02/agressions-sexuelles-comment-ameliorer-le-systeme-judiciaire/" target=_blank>Agressions sexuelles: comment am&eacute;liorer le syst&egrave;me judiciaire?</a></h4></aside>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=529393 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/monde\/2017\/11\/28\/laffaire-cyntoia-brown-et-la-justice-mediatique\/","shareTitle":"L&rsquo;affaire Cyntoia Brown et la justice m&eacute;diatique"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-83668789-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=monde data-limit=4 data-exclude=529393>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : monde : 2017 : 11 : 28 : l’affaire cyntoia brown et la justice mediatique';s.hier1='monde|2017|11|28';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : monde';s.prop7='lactualite : monde : 2017';s.prop8='lactualite : monde : 2017 : 11';s.prop9='lactualite : monde : 2017 : 11 : 28';s.prop10='l’affaire cyntoia brown et la justice mediatique';s.prop11='article';s.prop12='jean-philippe cipriani';s.prop13='http://lactualite.com/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/';s.prop14='cyntoia brown, esclave sexuelle, États-unis, justice, kim kardashian, prison à vie';s.prop15='monde';s.prop16='529393';s.prop18='oando';s.prop30='internal site';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-83668789-0']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[1,1]],'div-gpt-ad-83668789-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-83668789-1']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[1,3]],'div-gpt-ad-83668789-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-83668789-2']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[300,50],[320,50]],'div-gpt-ad-83668789-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-83668789-3']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[728,90]],'div-gpt-ad-83668789-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-83668789-4']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[728,90],[970,66],[970,250]],'div-gpt-ad-83668789-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-83668789-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-83668789-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-83668789-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/monde','div-gpt-ad-83668789-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-83668789-7']=googletag.defineSlot('//7326/fr.lactualite.web/monde',[[300,250],[300,600]],'div-gpt-ad-83668789-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','monde');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('page',["monde","laffaire-cyntoia-brown-et-la-justice-mediatique"]);googletag.pubads().setTargeting('PostID','529393');googletag.pubads().setTargeting('Tags',["Etats_Unis","justice","cyntoia_brown","kim_kardashian","esclave_sexuelle","prison_a_vie"]);googletag.pubads().setTargeting('Category','Monde');googletag.pubads().setTargeting('Author','Jean_Philippe_Cipriani');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-83668789-0');googletag.display('div-gpt-ad-83668789-1');googletag.display('div-gpt-ad-83668789-2');googletag.display('div-gpt-ad-83668789-3');googletag.display('div-gpt-ad-83668789-4');googletag.display('div-gpt-ad-83668789-5');googletag.display('div-gpt-ad-83668789-6');googletag.display('div-gpt-ad-83668789-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>window.iperceptionskey='e5c6a20f-099a-4add-97bd-62e03f98f8a7';(function(){var a=document.createElement('script'),b=document.getElementsByTagName('body')[0];a.type='text/javascript';a.async=true;a.src='//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
<!-- VC: Custom HTML Cache | file | 2017-11-28 17:34:07 to 2017-11-28 17:47:07 -->
<!-- VC: File at {cache-folder}/http/root/monde/2017/11/28/laffaire-cyntoia-brown-et-la-justice-mediatique/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1585177408';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>