<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Le projet délirant de Philippe Couillard | Santé et Science | L’actualité</title>
<meta name=description content="Quelle mouche a bien pu piquer le premier ministre pour qu'il relance l'idée farfelue d'un monorail entre Québec et Montréal?">
<meta name=author content="Valérie Borde">
<link rel=image_src href="http://lactualite.com/assets/uploads/2017/12/monorail.jpg">
<link rel=canonical href="http://lactualite.com/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Le projet délirant de Philippe Couillard">
<meta property=og:description content="Quelle mouche a bien pu piquer le premier ministre pour qu'il relance l'idée farfelue d'un monorail entre Québec et Montréal?">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2017/12/monorail;640x336.jpg">
<meta property=og:image:width content=640>
<meta property=og:image:height content=336>
<meta property=og:url content="http://lactualite.com/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Le projet délirant de Philippe Couillard">
<meta name=twitter:description content="Quelle mouche a bien pu piquer le premier ministre pour qu'il relance l'idée farfelue d'un monorail entre Québec et Montréal?">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2017/12/monorail.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Le projet délirant de Philippe Couillard Flux des commentaires" href="http://lactualite.com/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.28.pagespeed.cf.mGTbKzCUYp.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"le projet delirant de philippe couillard"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fsante-et-science%2F2017%2F12%2F01%2Fle-projet-delirant-de-philippe-couillard%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fsante-et-science%2F2017%2F12%2F01%2Fle-projet-delirant-de-philippe-couillard%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-77297669-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-77297669-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77297669-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-77297669-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-77297669-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2017-12-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/ConvertibleGateway?cds_mag_code=ACT&cds_page_id=220796&cds_response_key=V7NANOEWD" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2017-12-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs</a></h4></li>
<li class=rhythm-top><h4>Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur un ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur un appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur un appareil Android</a></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/art-de-vivre/">Art de vivre</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2017/12/monorail;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2017/12/monorail;320x128.jpg 320w, http://lactualite.com/assets/uploads/2017/12/monorail;480x192.jpg 480w, http://lactualite.com/assets/uploads/2017/12/monorail;768x307.jpg 768w, http://lactualite.com/assets/uploads/2017/12/monorail;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2017/12/monorail;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2017/12/monorail;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2017/12/monorail;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Le projet délirant de Philippe Couillard" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/sante-et-science/">Santé et Science</a></span>
</div>
<h1 class=entry-title>Le projet délirant de Philippe Couillard</h1>
<p class=lead>Quelle mouche a bien pu piquer le premier ministre pour qu&rsquo;il relance l&rsquo;idée farfelue d&rsquo;un monorail entre Québec et&nbsp;Montréal?</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/valerieborde/">Valérie Borde</a></span>
<time class=time datetime=2017-12-01T09:17:31-05:00>1 décembre 2017</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77297669-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-77297669-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>La fi&egrave;vre &eacute;lectorale avait d&ucirc; frapper vraiment fort le premier ministre Philippe Couillard, au dernier congr&egrave;s du Parti lib&eacute;ral, pour l&rsquo;amener &agrave;&nbsp;parler de la&nbsp;possibilit&eacute; de construire un monorail entre Qu&eacute;bec et Montr&eacute;al, &laquo;&nbsp;le projet d&rsquo;un mandat&nbsp;&raquo;, a-t-il dit.</p>
<p>Un monorail suspendu au milieu de l&rsquo;autoroute 20, &ccedil;a frappe l&rsquo;imagination. &Ccedil;a flatte aussi la fibre nationaliste, quand on apprend qu&rsquo;il&nbsp;pourrait fonctionner avec le fameux moteur-roue qu&eacute;b&eacute;cois, con&ccedil;u par Pierre Couture. Seulement voil&agrave;. Dans l&rsquo;&eacute;tat actuel des choses, je ne vois pas comment on pourrait arriver &agrave; r&eacute;aliser un tel projet&hellip; en moins de 10 mandats!</p>
<p>Pour l&rsquo;instant, ce monorail est une vue de l&rsquo;esprit d&eacute;fendue par un petit groupe de personnes, le regroupement <a target=_blank href="http://www.trensquebec.qc.ca/">TrensQu&eacute;bec</a>&nbsp; qui &oelig;uvre en dehors de tout cadre institutionnel. On n&rsquo;en entendrait jamais parler s&rsquo;il n&rsquo;&eacute;tait pas r&eacute;guli&egrave;rement remis dans l&rsquo;actualit&eacute; par des politiciens (de toutes all&eacute;geances) prompts &agrave; capitaliser sur le r&ecirc;ve et sur la m&eacute;connaissance qu&rsquo;ont bien des gens de la mani&egrave;re dont se d&eacute;veloppe une nouvelle technologie de transport. Je ne dis pas que ce monorail est impossible &agrave; r&eacute;aliser. Mais la route risque d&rsquo;&ecirc;tre tr&egrave;s, tr&egrave;s longue avant un &eacute;ventuel succ&egrave;s.</p>
<p>Les partisans du monorail demandent au gouvernement du Qu&eacute;bec de mettre 200 millions de dollars sur la table pour r&eacute;aliser un banc d&rsquo;essai de 5 kilom&egrave;tres. Mais o&ugrave; sont les &eacute;tudes techniques pr&eacute;liminaires, les partenaires industriels et scientifiques qu&rsquo;on s&rsquo;attendrait &agrave; retrouver derri&egrave;re une telle proposition?</p>
<p>Pourquoi aucune universit&eacute; ni entreprise ne s&rsquo;est-elle engag&eacute;e dans ce projet depuis la projection &eacute;conomique sur son co&ucirc;t de revient (12 millions de dollars du kilom&egrave;tre), un calcul pr&eacute;sent&eacute; en 2010 dans un <a target=_blank href="http://www.irec.net/upload/File/electrificationtransportdec2010.pdf">document</a> de l&rsquo;Institut de recherche en &eacute;conomie contemporaine&nbsp;?</p>
<p>Pourtant, l&rsquo;argent et la volont&eacute; ne manquent pas dans le monde pour soutenir la recherche de nouvelles solutions pour le transport de passagers. Le monstre n&eacute; de la fusion d&rsquo;Alstom avec la division transports de Siemens a un chiffre d&rsquo;affaires de plus de 22 milliards de dollars&hellip; soit deux fois moins que le chiffre d&rsquo;affaires du g&eacute;ant chinois CRRC.&nbsp;Pour r&eacute;ussir &agrave; demeurer concurrentiel face aux faibles co&ucirc;ts des produits&nbsp;chinois, Alstom-Siemens n&rsquo;a d&rsquo;autre choix que <a target=_blank href="https://docs.google.com/spreadsheets/d/1Ly4bPBlyJg7-iU7rgpLZsp24NO18U7DRyL10cNE8eSA/edit?ts=59948ced#gid=14372700">d&rsquo;innover</a>. &nbsp;La m&ecirc;me logique s&rsquo;applique pour&nbsp;Hitachi, Bombardier et des centaines d&rsquo;autres &eacute;quipementiers.</p>
<p>Dans le monde, des dizaines de nouveaux syst&egrave;mes de transports de passagers par voies ferr&eacute;es et&nbsp;par monorails voient le jour chaque ann&eacute;e.</p>
<p>En Chine, <a target=_blank href="http://www.crrcgc.cc/en">CRRC</a> a annonc&eacute; en juillet qu&rsquo;elle a construit un prototype de <a target=_blank href="http://www.crrcgc.cc/en/g7389/s12949/t282574.aspx">monorail suspendu</a>&nbsp;avec un syst&egrave;me d&rsquo;aimants permanents qui pourrait ressembler au projet qu&eacute;b&eacute;cois. La construction d&rsquo;une ligne de 55 kilom&egrave;tres a d&eacute;but&eacute; l&rsquo;an dernier. Fin octobre, BYD, autre g&eacute;ant chinois des transports &eacute;lectriques, a sign&eacute; un contrat avec le gouvernement &eacute;gyptien pour la construction d&rsquo;un r&eacute;seau de <a target=_blank href="http://www.railwaypro.com/wp/egypt-alexandria-monorail-line/">monorail</a> de 128 kilom&egrave;tres dans la ville d&rsquo;Alexandrie. En ao&ucirc;t, <a target=_blank href="http://www.bombardier.com/fr/media/nouvelles/detail.bt_20170814_-bombardier-wins-contracts-for-the-first-monorails-i.bombardiercom.html">Bombardier</a> a d&eacute;croch&eacute; un contrat de construction de 288 nouvelles voitures pour le monorail de Bangkok. Tous ces projets ont un point commun qui les distingue de ce qu&rsquo;imagine TrensQu&eacute;bec&nbsp;: la vitesse du monorail qui, au mieux, atteint 80 km/h. On est tr&egrave;s loin de pouvoir faire Qu&eacute;bec-Montr&eacute;al en une heure avec &ccedil;a!</p>
<p>Il est tr&egrave;s surprenant que le projet qu&eacute;b&eacute;cois, s&rsquo;il est&nbsp;&agrave; ce point r&eacute;volutionnaire, n&rsquo;ait pas&nbsp;f&eacute;d&eacute;r&eacute; quelques supporters industriels, au moins en Chine. Surtout que c&rsquo;est l&agrave;-bas que le fameux moteur-roue qui ferait avancer ce monorail a finalement trouv&eacute; une application &agrave; grande &eacute;chelle :&nbsp;<a target=_blank href="https://www.tm4.com/fr/">TM4</a>, filiale d&rsquo;Hydro-Qu&eacute;bec, en &eacute;quipe principalement des autobus.</p>
<p>Si les promoteurs veulent vraiment que leur projet avance, ils doivent suivre les r&egrave;gles du jeu&nbsp;: trouver des partenaires pr&ecirc;ts &agrave; y consacrer un minimum d&rsquo;argent, r&eacute;aliser de vraies &eacute;tudes pr&eacute;liminaires en s&rsquo;associant avec des chercheurs (qui pourraient &ecirc;tre financ&eacute;es par les <a target=_blank href="http://www.scientifique-en-chef.gouv.qc.ca/les-fonds-de-recherche/">fonds de recherche</a> du gouvernement du Qu&eacute;bec), et monter un plan d&rsquo;affaires.</p>
<p>Dans l&rsquo;&eacute;tat actuel des choses, l&rsquo;Hyperloop d&rsquo;Elon Musk, un projet autrement plus <a target=_blank href="https://www.newyorker.com/tech/elements/hypnotized-by-elon-musks-hyperloop">futuriste</a> avec des capsules voyageant sous vide &agrave; pr&egrave;s de 1000 km/h, est plus avanc&eacute; que le projet de monorail Qu&eacute;bec-Montr&eacute;al. En Ontario, la&nbsp;jeune pousse&nbsp;<a target=_blank href="https://transpodhyperloop.com/company/about-transpod/">Transpod</a>&nbsp;s&rsquo;investit&nbsp;aussi&nbsp;dans&nbsp;le transport sous vide et a commenc&eacute; &agrave; publier ses <a target=_blank href="http://transpodresearch.org/files/docs/TransPod_ProcediaEngineering2017_Janzen.pdf">analyses</a>. Il reste qu&rsquo;il faudra sans doute des d&eacute;cennies avant que l&rsquo;Hyperloop puisse devenir r&eacute;alit&eacute;, compte tenu des d&eacute;fis techniques et des co&ucirc;ts.</p>
<p>Car faire&nbsp;m&ucirc;rir ce genre de technologie demande du temps. Par exemple, le&nbsp;premier brevet pour le Maglev, le train &agrave; l&eacute;vitation magn&eacute;tique, nettement moins r&eacute;volutionnaire que l&rsquo;Hyperloop a&nbsp;&eacute;t&eacute; d&eacute;pos&eacute; dans les ann&eacute;es 1950 et les premiers essais ont eu lieu dans les ann&eacute;es 1970. Mais encore aujourd&rsquo;hui, aucune grande ligne de Maglev n&rsquo;a vu le jour &agrave; travers le monde. Trop cher.</p>
<p>De tels moyens de transport ultra rapides tiennent&nbsp;du r&ecirc;ve pour un endroit comme le Qu&eacute;bec o&ugrave; la densit&eacute; de population ne permettra pas de rentabiliser des innovations aussi co&ucirc;teuses dans un avenir pr&eacute;visible.</p>
<p><strong>Agir plut&ocirc;t que r&ecirc;ver</strong></p>
<p>Pour le trajet Qu&eacute;bec-Montr&eacute;al, le ministre des Transports Andr&eacute; Fortin a tent&eacute; de ramener sur le plancher des vaches les plans annonc&eacute;s par Philippe Couillard, en pr&eacute;cisant hier qu&rsquo;un projet futuriste n&rsquo;est pas incompatible avec les plans de Via Rail de mettre un train &agrave; grande fr&eacute;quence sur cette ligne, un projet de 4 milliards de dollars &agrave; l&rsquo;&eacute;tude par le gouvernement f&eacute;d&eacute;ral. On aurait effectivement tort de lever le nez sur ce projet, qui a l&rsquo;immense m&eacute;rite&hellip; d&rsquo;exister. Peut-&ecirc;tre que c&rsquo;est ce qu&rsquo;on peut se payer de mieux pour l&rsquo;instant.</p>
<p>Mais Qu&eacute;bec insiste: il veut un projet &laquo;&nbsp;<a target=_blank href="http://plus.lapresse.ca/screens/3663c0c8-e363-4c43-b68c-c2d0b54520a5%7C_0.html?utm_medium=Email&amp;utm_campaign=Internal+Share&amp;utm_content=Screen">plus grand</a>&nbsp;&raquo;.</p>
<p>Pourtant, il&nbsp;suffit de consulter le dernier <a target=_blank href="http://www.budget.finances.gouv.qc.ca/budget/2017-2018/fr/documents/Budget1718_TransportCollectif.pdf">budget</a> de Qu&eacute;bec pour voir que le gouvernement provincial ne&nbsp;fait de significatif pour essayer d&rsquo;am&eacute;liorer la desserte Qu&eacute;bec-Montr&eacute;al. Un chapitre entier du budget s&rsquo;intitule &laquo;&nbsp;Des initiatives majeures pour favoriser la mobilit&eacute; durable&nbsp;&raquo;. L&rsquo;offre actuelle de transport collectif entre Qu&eacute;bec et Montr&eacute;al &mdash; bas&eacute; sur des trains et sur des autobus polluants, trop chers et trop lents pour &ecirc;tre vraiment comp&eacute;titifs avec l&rsquo;auto &mdash; est l&rsquo;arch&eacute;type de ce que l&rsquo;on peut faire de moins durable&hellip;</p>
<p>Or pour aider le transport collectif en dehors des villes de Qu&eacute;bec et de Montr&eacute;al, le gouvernement a d&eacute;cid&eacute; que l&rsquo;aide financi&egrave;re sera d&eacute;sormais vers&eacute;e aux organismes de transport selon leur performance afin de les inciter &agrave; offrir des services plus efficients. Mais avec quel argent pourraient-ils y parvenir sans une hausse majeure de la fr&eacute;quentation ?</p>
<p>Sur le trajet Montr&eacute;al-Qu&eacute;bec, Keolis Canada se d&eacute;bat comme un diable &agrave; essayer toutes sortes de structures tarifaires et &agrave; trouver des moyens de contourner les &eacute;ternels travaux et la congestion pour arriver &agrave; l&rsquo;heure. Elle est maintenant capable de proposer des trajets &agrave; 25 dollars &agrave; certaines conditions. Mais pour y parvenir, elle a d&ucirc; diminuer la flexibilit&eacute; de son service (les r&eacute;servations sont maintenant obligatoires), allonger certains trajets (en incluant un arr&ecirc;t &agrave; Drummondville) et couper dans ses services ailleurs au Qu&eacute;bec.</p>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=530162 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/sante-et-science\/2017\/12\/01\/le-projet-delirant-de-philippe-couillard\/","shareTitle":"Le projet d&eacute;lirant de Philippe Couillard"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77297669-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=sante-et-science data-limit=4 data-exclude=530162>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : sante-et-science : 2017 : 12 : 01 : le projet delirant de philippe couillard';s.hier1='sante-et-science|2017|12|01';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : sante-et-science';s.prop7='lactualite : sante-et-science : 2017';s.prop8='lactualite : sante-et-science : 2017 : 12';s.prop9='lactualite : sante-et-science : 2017 : 12 : 01';s.prop10='le projet delirant de philippe couillard';s.prop11='article';s.prop12='valerie borde';s.prop13='http://lactualite.com/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/';s.prop14='monorail, philippe couillard, transport';s.prop15='santé et science';s.prop16='530162';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-77297669-0']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,1]],'div-gpt-ad-77297669-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-77297669-1']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,3]],'div-gpt-ad-77297669-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-77297669-2']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,50],[320,50]],'div-gpt-ad-77297669-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-77297669-3']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90]],'div-gpt-ad-77297669-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-77297669-4']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90],[970,66],[970,250]],'div-gpt-ad-77297669-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-77297669-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-77297669-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-77297669-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/sante-et-science','div-gpt-ad-77297669-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-77297669-7']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,250],[300,600]],'div-gpt-ad-77297669-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','sante-et-science');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('page',["sante-et-science","le-projet-delirant-de-philippe-couillard"]);googletag.pubads().setTargeting('PostID','530162');googletag.pubads().setTargeting('Tags',["transport","Philippe_Couillard","monorail"]);googletag.pubads().setTargeting('Category','Sante_et_Science');googletag.pubads().setTargeting('Author','Valerie_Borde');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-77297669-0');googletag.display('div-gpt-ad-77297669-1');googletag.display('div-gpt-ad-77297669-2');googletag.display('div-gpt-ad-77297669-3');googletag.display('div-gpt-ad-77297669-4');googletag.display('div-gpt-ad-77297669-5');googletag.display('div-gpt-ad-77297669-6');googletag.display('div-gpt-ad-77297669-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>window.iperceptionskey='e5c6a20f-099a-4add-97bd-62e03f98f8a7';(function(){var a=document.createElement('script'),b=document.getElementsByTagName('body')[0];a.type='text/javascript';a.async=true;a.src='//universal.iperceptions.com/wrapper.js';b.appendChild(a);})();</script>
<!-- VC: Custom HTML Cache | file | 2017-12-01 09:21:39 to 2017-12-01 09:34:35 -->
<!-- VC: File at {cache-folder}/http/root/sante-et-science/2017/12/01/le-projet-delirant-de-philippe-couillard/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1720834642';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>