<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='http://lactualite.com/wp-load.php';</script>
<title>Une leçon de solidarité (8/8) | Santé et Science | L’actualité</title>
<meta name=description content="En conclusion de sa série de textes sur la crise du verglas de 1998, Alain Vadeboncœur revient sur les actions menées dans le réseau de la santé et les leçons qu'il a tirées de son expérience.">
<meta name=author content="Alain Vadeboncoeur">
<link rel=image_src href="http://lactualite.com/assets/uploads/2018/01/922417.jpg">
<link rel=canonical href="http://lactualite.com/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Une leçon de solidarité (8/8)">
<meta property=og:description content="En conclusion de sa série de textes sur la crise du verglas de 1998, Alain Vadeboncœur revient sur les actions menées dans le réseau de la santé et les leçons qu'il a tirées de son expérience.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="http://lactualite.com/assets/uploads/2018/01/922417;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="http://lactualite.com/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Une leçon de solidarité (8/8)">
<meta name=twitter:description content="En conclusion de sa série de textes sur la crise du verglas de 1998, Alain Vadeboncœur revient sur les actions menées dans le réseau de la santé et les leçons qu'il a tirées de son expérience.">
<meta name=twitter:image content="http://lactualite.com/assets/uploads/2018/01/922417~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="http://lactualite.com/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "http:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Une leçon de solidarité (8/8) Flux des commentaires" href="http://lactualite.com/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='http://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='http://lactualite.com/assets/themes/lactualite/library/css/A.main-lactualite.css,qver=1.0.30.pagespeed.cf.tU2CYm84Yj.css' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js.pagespeed.jm.n5Fa_xfPbj.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js,qver=2.1.2.pagespeed.jm.5gz30uc_h9.js'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"une lecon de solidarite (8\/8)"};
//]]></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js,qver=2.1.2.pagespeed.jm.e4SG36rXs8.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js,qver=2.1.2.pagespeed.jm.RNYpCD8sXV.js'></script>
<script src='http://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js,qver=2.1.2.pagespeed.jm.TwQtLxbgOd.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js,qver=2.0.2.pagespeed.jm.y-LSJiR6MO.js'></script>
<script async src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js.pagespeed.jm.jODJQk8Ma2.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://lactualite.com/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fsante-et-science%2F2018%2F01%2F11%2Fune-lecon-de-solidarite-88%2F"/>
<link rel=alternate type="text/xml+oembed" href="http://lactualite.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flactualite.com%2Fsante-et-science%2F2018%2F01%2F11%2Fune-lecon-de-solidarite-88%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-87310629-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-87310629-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-87310629-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-87310629-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-87310629-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2018-01-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="https://siteprotege.lactualite.com/servlet/ConvertibleGateway?cds_mag_code=ACT&cds_page_id=220796&cds_response_key=V7NANOEWD" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="http://lactualite.com/assets/uploads/2017/11/2018-01-01-lac-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs</a></h4></li>
<li class=rhythm-top><h4>Accédez à la version numérique</h4></li>
<li><a href="http://magazine.lactualite.com/" target=_blank>Sur un ordinateur</a></li>
<li><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target=_blank>Sur un appareil Apple</a></li>
<li><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target=_blank>Sur un appareil Android</a></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/sujet/analyses-et-opinions/">Débats</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/dossier/verglas/"><span style="color:#0087ff">Verglas, 20 ans</span></a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/auteurs/">Équipe</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="http://lactualite.com/assets/uploads/2018/01/922417;1920x768.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/01/922417;320x128.jpg 320w, http://lactualite.com/assets/uploads/2018/01/922417;480x192.jpg 480w, http://lactualite.com/assets/uploads/2018/01/922417;768x307.jpg 768w, http://lactualite.com/assets/uploads/2018/01/922417;1024x410.jpg 1024w, http://lactualite.com/assets/uploads/2018/01/922417;1440x576.jpg 1440w, http://lactualite.com/assets/uploads/2018/01/922417;1600x640.jpg 1600w, http://lactualite.com/assets/uploads/2018/01/922417;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Une leçon de solidarité (8/8)" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/sante-et-science/">Santé et Science</a><a href="http://lactualite.com/dossier/verglas/">La crise du verglas, 20 ans</a></span>
</div>
<h1 class=entry-title>Une leçon de solidarité (8/8)</h1>
<p class=lead>En conclusion de sa série de textes sur la crise du verglas de 1998, Alain Vadeboncœur revient sur les actions menées dans le réseau de la santé et les leçons qu&rsquo;il a tirées de son expérience.&nbsp;</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="http://lactualite.com/auteur/alainvadeboncoeur/">Alain Vadeboncoeur</a></span>
<span class=photo-credit>Photo: La Presse canadienne/Jacques Boissinot</span>
<time class=time datetime=2018-01-11T05:02:28-05:00>11 janvier 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-87310629-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-87310629-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p style=text-align:left align=center>La crise du verglas de 1998 a &eacute;t&eacute;, pour le r&eacute;seau de la sant&eacute; et tous ceux et celles qui ont&nbsp;&eacute;t&eacute; impliqu&eacute;s, une exp&eacute;rience majeure d&rsquo;un point de vue humain, mais aussi une occasion d&rsquo;apprentissage pour tout le monde et pour nos organisations.</p>
<p style=text-align:left align=center>Tout ne s&rsquo;est pas parfaitement d&eacute;roul&eacute;, bien entendu. Chaque sinistre e&#769;tant unique, est-ce qu&rsquo;il aurait e&#769;te&#769; possible de tout&nbsp;anticiper ? Que la moitie&#769; de nos h&ocirc;pitaux tourneraient pre&#769;cairement&nbsp;au moyen d&rsquo;une ge&#769;ne&#769;ratrice ? Que les trois quarts de notre population manqueraient surtout de chauffage si longtemps ? Que les vagues de froid viendraient compliquer les choses ? Que les communications seraient si fragiles ?</p>
<figure id=attachment_540004 style=width:480px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-medium wp-image-540004"><span class=fs-inner><img class="size-medium wp-image-540004 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20480%20328'%2F%3E" alt="" width=480 height=328 data-src="http://lactualite.com/assets/uploads/2018/01/glace-480x328.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/01/glace~480.jpg 480w, http://lactualite.com/assets/uploads/2018/01/glace~768.jpg 768w, http://lactualite.com/assets/uploads/2018/01/glace~1024.jpg 1024w, http://lactualite.com/assets/uploads/2018/01/glace~1440.jpg 1440w, http://lactualite.com/assets/uploads/2018/01/glace~1600.jpg 1600w, http://lactualite.com/assets/uploads/2018/01/glace~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Longueuil durant le verglas. Photo : Alain Vadebonc&oelig;ur.</figcaption></figure><p style=text-align:left>Certains proble&#768;mes de gestion interne nous ont ralentis, et d&rsquo;autres nous ont fait de&#769;penser de l&rsquo;e&#769;nergie en pure perte. Cela n&rsquo;a sans doute pas&nbsp;touch&eacute; la qualite&#769; de la re&#769;ponse ope&#769;rationnelle du re&#769;seau de soins, en bonne partie gra&#770;ce a&#768; la qualite&#769; et &agrave; la volonte&#769; des acteurs sur le terrain.</p>
<div id=fsk_splitbox></div>
<p>Sans doute aurions-nous pu planifier plus efficacement les&nbsp;communications entre la Re&#769;gie et les divers e&#769;tablissements du re&#769;seau. Nous avions bien, par l&rsquo;une ou l&rsquo;autre de nos e&#769;quipes, des contacts sporadiques avec divers intervenants, mais il n&rsquo;y a pas eu de re&#769;elle coordination de ces activite&#769;s de prise de renseignements, ce qui aurait pu simplifier la ta&#770;che de chacun.</p>
<p>Par exemple,&nbsp;&agrave; la recherche d&rsquo;une&nbsp;liste a&#768; jour des centres de services aux sinistr&eacute;s, nous avons pu en re&#769;pertorier au moins&nbsp;six : &agrave; la Se&#769;curite&#769; publique, &agrave; la Sante&#769; publique, dans l&rsquo;arme&#769;e, &agrave; la Su&#770;rete&#769; du Que&#769;bec, chez nous et m&ecirc;me chez&hellip; Bell-Sympatico.&nbsp;Tout le monde avait donc sa liste (imparfaite). Apparemment, chaque groupe se me&#769;fiait un peu de l&rsquo;information des autres et cherchait a&#768; e&#769;tablir son propre e&#769;tat de la situation, quitte a&#768; dupliquer les efforts.</p>
<p>Lorsqu&rsquo;une ame&#769;lioration notable&nbsp;survenait&nbsp;et nous&nbsp;laissait croire que la crise&nbsp;&eacute;tait maintenant derrie&#768;re nous, nous avions parfois tendance &agrave; baisser la garde. Peut-&ecirc;tre en raison de la fatigue engendr&eacute;e par toute cette agitation.&nbsp;Pluto&#770;t que de toujours continuer a&#768; planifier le pire, nous nous mettions alors en attente, comptant sur l&rsquo;ame&#769;lioration naturelle de la situation et l&rsquo;improbabilite&#769; d&rsquo;une aggravation. Or,&nbsp;c&rsquo;&eacute;tait rarement une bonne id&eacute;e, puisque&nbsp;la population demeurait vulne&#769;rable et le re&#769;seau de soins, fragile.</p>
<p>&Agrave; certains moments, la gestion plut&ocirc;t hie&#769;rarchique des mesures d&rsquo;urgence se laissait &laquo; envahir &raquo; par une gestion plus traditionnelle, consultative et consensuelle &mdash; mais nettement moins efficace. Cela avait pour conse&#769;quence de ralentir le fonctionnement ge&#769;ne&#769;ral de la cellule de crise et de menacer l&rsquo;efficacite&#769; de&#769;cisionnelle, en plus d&rsquo;engendrer chez certains acteurs dynamiques une sensation de tourner a&#768; vide.</p>
<p>Mais rapidement, l&rsquo;organisation des mesures d&rsquo;urgence se recentrait sur sa mission et les de&#769;cisions recommen&ccedil;aient a&#768; couler de source. Il s&rsquo;agissait de pr&eacute;server notre&nbsp;marge de man&oelig;uvre et d&rsquo;avoir une longueur d&rsquo;avance en cas d&rsquo;aggravation de la situation.</p>
<p>On a aussi mentionn&eacute; que les ressources de l&rsquo;arme&#769;e n&rsquo;avaient pas e&#769;te&#769; utilise&#769;es a&#768; leur pleine mesure et que la coordination avec les e&#769;quipes civiles avait manque&#769; de fini. Comme nous le rappelait le&nbsp;D<sup>r</sup> Pierre Boucher, les gens de l&rsquo;arme&#769;e sont ici pour agir&nbsp;: lorsqu&rsquo;on ne leur confie aucun mandat pre&#769;cis, comme ce fut parfois le cas, les unite&#769;s&nbsp;pouvaient &ecirc;tre de&#769;place&#769;es. En guise de bilan de la crise, le ge&#769;ne&#769;ral Alain Forand, responsable de l&rsquo;intervention de l&rsquo;arme&#769;e, en appellera a&#768; une plus grande coordination des ressources militaires et civiles.</p>
<p align=center>*</p>
<p>Chose certaine : nous n&rsquo;avons, heureusement, pas e&#769;te&#769; pousse&#769;s au-del&agrave; des limites du r&eacute;seau, m&ecirc;me si sa capacit&eacute;&nbsp;de re&#769;ponse e&#769;tait fortement alte&#769;re&#769;e. Cela montre l&rsquo;immense r&eacute;silience des soignants et des gestionnaires.&nbsp;Un&nbsp;nouveau sinistre pouvait survenir a&#768; tout moment. Heureusement, ce n&rsquo;est pas arrive&#769;. Quelles en auraient e&#769;te&#769; les conse&#769;quences ?&nbsp;Personne ne le sait.</p>
<p>Il faudrait&nbsp;&ecirc;tre diablement imperm&eacute;able aux autres pour ne pas avoir beaucoup appris durant ces semaines difficiles. Rarement aurai-je eu l&rsquo;occasion de me rapprocher autant de ceux qu&rsquo;en d&rsquo;autres temps je c&ocirc;toyais sans trop me poser de questions.</p>
<p>Paradoxalement, j&rsquo;ai vu durant toute la crise&nbsp;des&nbsp;gens de tous les corps de m&eacute;tier et de toutes les professions travailler dur&nbsp;tout en gardant le sourire aux l&egrave;vres, malgr&eacute; la fatigue accumul&eacute;e et le stress d&rsquo;&ecirc;tre bien souvent soi-m&ecirc;me sinistr&eacute;. Certains m&rsquo;ont&nbsp; confi&eacute; avoir v&eacute;cu&nbsp;ces semaines comme riches et intenses. Elles ont aussi forg&eacute; des liens durables entre les gens qui s&rsquo;y sont consacr&eacute;s.</p>
<figure id=attachment_540061 style=width:480px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-medium wp-image-540061"><span class=fs-inner><img class="size-medium wp-image-540061 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20480%20720'%2F%3E" alt="" width=480 height=720 data-src="http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne-480x720.jpg" data-srcset="http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~480.jpg 480w, http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~768.jpg 768w, http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~1024.jpg 1024w, http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~1440.jpg 1440w, http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~1600.jpg 1600w, http://lactualite.com/assets/uploads/2018/01/monteurs-de-ligne~1640.jpg 1640w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Monteurs de lignes d&rsquo;Hydro-Qu&eacute;bec. Photo : Philippe S&eacute;rafino.</figcaption></figure><p>La crise du verglas de 1998 a &eacute;t&eacute;, en ce sens, une grande le&ccedil;on de vie. J&rsquo;ai vu des gens se donner &agrave; fond pour organiser les choses et administrer des soins sans jamais compter leurs heures.&nbsp;Ils ont&nbsp;nettement chang&eacute; les choses. Nous leur devons bien des vies.</p>
<p>Le sens profond du&nbsp;mot solidarite&#769;, je suppose que c&rsquo;est dans ce genre de crises qu&rsquo;on peut le de&#769;couvrir. C&rsquo;est pour ma part la principale le&ccedil;on que j&rsquo;en ai retir&eacute;.&nbsp;Cette le&ccedil;on est,&nbsp;20 ans plus tard, toujours&nbsp;aussi claire : devant l&rsquo;adversit&eacute;, les gens choisissent de s&rsquo;entraider. Et trouvent la force et les moyens d&rsquo;y arriver.</p>
<p style=text-align:center>*</p>
<blockquote>
<p style=text-align:left><strong>&nbsp;Cette s&eacute;rie de huit chroniques &eacute;tait inspir&eacute;e du&nbsp;texte&nbsp;<em>Op&eacute;ration : Temp&ecirc;te de verglas</em>, publi&eacute; par l&rsquo;auteur&nbsp;&agrave; l&rsquo;&rsquo;hiver 1998 dans la revue&nbsp;<em>M&eacute;decine d&rsquo;urgence</em>.&nbsp;</strong></p>
</blockquote>
</div>
<footer class=entry-footer></footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="http://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=539416 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"http:\/\/lactualite.com\/sante-et-science\/2018\/01\/11\/une-lecon-de-solidarite-88\/","shareTitle":"Une le&ccedil;on de solidarit&eacute; (8\/8)"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-87310629-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=sante-et-science data-limit=4 data-exclude=539416>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2018 Mishmash Média. Tous droits réservés.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : sante-et-science : 2018 : 01 : 11 : une lecon de solidarite (8/8)';s.hier1='sante-et-science|2018|01|11';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : sante-et-science';s.prop7='lactualite : sante-et-science : 2018';s.prop8='lactualite : sante-et-science : 2018 : 01';s.prop9='lactualite : sante-et-science : 2018 : 01 : 11';s.prop10='une lecon de solidarite (8/8)';s.prop11='article';s.prop12='alain vadeboncoeur';s.prop13='http://lactualite.com/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/';s.prop14='crise du verglas, solidarité, verglas 1998';s.prop15='santé et science';s.prop16='539416';s.prop18='oando';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='http://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='http://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js,qver=1.0.3.pagespeed.jm.dIkEGEG1AX.js'></script>
<script src='http://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='http://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-87310629-0']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,1]],'div-gpt-ad-87310629-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-87310629-1']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,3]],'div-gpt-ad-87310629-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-87310629-2']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,50],[320,50]],'div-gpt-ad-87310629-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-87310629-3']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90]],'div-gpt-ad-87310629-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-87310629-4']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90],[970,66],[970,250]],'div-gpt-ad-87310629-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-87310629-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-87310629-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-87310629-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/sante-et-science','div-gpt-ad-87310629-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-87310629-7']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,250],[300,600]],'div-gpt-ad-87310629-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','sante-et-science');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('page',["sante-et-science","une-lecon-de-solidarite-88"]);googletag.pubads().setTargeting('PostID','539416');googletag.pubads().setTargeting('Tags',["solidarite","crise_du_verglas","verglas_1998"]);googletag.pubads().setTargeting('Category','Sante_et_Science');googletag.pubads().setTargeting('Author','Alain_Vadeboncoeur');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-87310629-0');googletag.display('div-gpt-ad-87310629-1');googletag.display('div-gpt-ad-87310629-2');googletag.display('div-gpt-ad-87310629-3');googletag.display('div-gpt-ad-87310629-4');googletag.display('div-gpt-ad-87310629-5');googletag.display('div-gpt-ad-87310629-6');googletag.display('div-gpt-ad-87310629-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-01-11 07:16:34 to 2018-01-11 07:28:13 -->
<!-- VC: File at {cache-folder}/http/root/sante-et-science/2018/01/11/une-lecon-de-solidarite-88/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=916943144';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>