<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>
<!-- Metas -->
<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">

<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">

<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<!--meta property="fb:app_id" content="134192668741"-->
<link rel="publisher" href="https://plus.google.com/116972481648922638029">

<meta name="referrer" content="origin">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">

<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>

<title>1 femme sur 5 qui quitte un refuge retourne chez son agresseur, selon des données | L’actualité</title>
<meta name="description" content="MONTRÉAL — Une femme sur cinq qui a quitté un refuge pour victimes de violence est retournée vivre avec son agresseur, a…">
<meta name="author" content="Stéphanie Marin, La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees/">

<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="1 femme sur 5 qui quitte un refuge retourne chez son agresseur, selon des données">
<meta property="og:description" content="MONTRÉAL — Une femme sur cinq qui a quitté un refuge pour victimes de violence est retournée vivre avec son agresseur, a…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees/">

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="1 femme sur 5 qui quitte un refuge retourne chez son agresseur, selon des données">
<meta name="twitter:description" content="MONTRÉAL — Une femme sur cinq qui a quitté un refuge pour victimes de violence est retournée vivre avec son agresseur, a…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees/">

<meta property="article:tag" content="premium" />

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; 1 femme sur 5 qui quitte un refuge retourne chez son agresseur, selon des données Flux des commentaires" href="https://lactualite.com/actualites/1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css'  href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css'  data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20190418t170647' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2F1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2F1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
	      <noscript><style>.lazyload { display: none !important; }</style></noscript>
    <script>var ui_texts = {"newsletter_bundle_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi. De plus, des offres exclusives vous sont propos\u00e9es par les magazines <em>L\u2019actualit\u00e9<\/em> et <em>Voir<\/em>.","newsletter_bundle_label":"Infolettre et offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_consent_text":"Je comprends que je peux retirer mon consentement et changer mes pr\u00e9f\u00e9rences de communication en&nbsp;tout&nbsp;temps.","newsletter_daily_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi.","newsletter_daily_label":"Infolettre de <em>L\u2019actualit\u00e9<\/em>","newsletter_daily_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>.","newsletter_daily_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de grands dossiers, des entrevues de fond, des articles qui font jaser, le tout bonifi\u00e9 de vid\u00e9os et de balados.","newsletter_mishmash_description":"Des rabais, des offres exclusives et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_mishmash_label":"Offres de l\u2019\u00e9diteur de <em>L\u2019actualit\u00e9<\/em>","newsletter_mishmash_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>.","newsletter_mishmash_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de nombreuses offres, telles que des rabais et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_preferences_title":"Pr\u00e9f\u00e9rences de communication","newsletter_promolact_description":"Des offres exclusives sur le magazine et les \u00e9v\u00e9nements de <em>L\u2019actualit\u00e9<\/em>, comme des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs vous sont propos\u00e9es.","newsletter_promolact_label":"Offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_promolact_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>.","newsletter_promolact_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous proposent des promotions exclusives de <em>L\u2019actualit\u00e9<\/em> et des offres sur les produits connexes, tels que des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs.","newsletter_promovoir_description":"Des offres exclusives sur le magazine <em>Voir<\/em> et ses autres publications comme le Guide restos Voir vous sont propos\u00e9es.","newsletter_promovoir_label":"Offres exclusives du <em>Voir<\/em>","newsletter_promovoir_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de Voir.","newsletter_promovoir_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de Voir. Ceux-ci vous proposent des offres exclusives de Voir et ses produits connexes, tels que le Guide restos Voir et d\u2019autres publications.","newsletter_subscribe_title":"Restez \u00e0 jour avec <i>L\u2019actualit\u00e9<\/i>","newsletter_thirdparty_description":"De l\u2019information et des promotions occasionnelles de nos partenaires privil\u00e9gi\u00e9s.","newsletter_thirdparty_label":"Promotions de partenaires privil\u00e9gi\u00e9s","newsletter_thirdparty_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>.","newsletter_thirdparty_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous informent, de fa\u00e7on occasionnelle, des promotions de nos partenaires privil\u00e9gi\u00e9s. \u00cates-vous certain de vouloir vous d\u00e9sabonner&nbsp;?","newsletter_unsubscribe_title":"Confirmation de d\u00e9sabonnement","newsletter_update_message":"Vos pr\u00e9f\u00e9rences de communication ont \u00e9t\u00e9 mises \u00e0 jour.","validate_email_error":"Veuillez inscrire un courriel valide."}</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script>dataLayer.push({'loggedIn': false});</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
<!-- End Google Tag Manager -->

</head>
<body class="single">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- WRAPPER starts -->
<div class="wrapper"><!-- SITE HEADER starts -->
<header role="banner" class="header is-sticky js-is-sticky">
		<div class="header-top">
		<div class="header-newsletter">
			<a href="/infolettre/">
				<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
			</a>
		</div>
		<div class="header-subscribe">
			<button class="button-as-link subscribe-button">
				<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 3,99$ / mois</span></div>
				<div class="header-subscribe-cover">
					<img data-src="https://lactualite.com/assets/uploads/2019/04/d81e91ab-lac_couv-mai-2019-320x431.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload">				</div>
			</button>
		</div>
	</div>
	<div class="header-bottom">
		<div class="header-hamburger">
			<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation">
				<div class="lines-button">
					<div class="lines"></div>
				</div>
				<span class="header-btn-label ml-1">Menu</span>
			</button>
		</div>
		<div class="header-center">
			<div class="header-logo">
				<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
			</div>
			<div class="header-topics">
				<div class="header-topics-heading">Sujets chauds</div>
				<nav>
					<ul class="header-topics-list">
											<li class="header-topics-list-item">
							<a href="/politique/" >Politique</a>
						</li>
											<li class="header-topics-list-item">
							<a href="/societe/" >Société</a>
						</li>
											<li class="header-topics-list-item">
							<a href="/sante-et-science/" >Santé & Science</a>
						</li>
											<li class="header-topics-list-item">
							<a href="/techno/" >Techno</a>
						</li>
											<li class="header-topics-list-item">
							<a href="/balado/" >Balados</a>
						</li>
										</ul>
				</nav>
			</div>
		</div>
		<div class="header-profile">
			<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile">
				<span class="header-btn-label mr-1">Mon compte</span>
				<span class="icon"></span>
			</button>
		</div>
	</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
	<div class="menu-inner">
		<section class="menu-search">
			
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
	<div class="form-group ">
		<div class="form-group-inner">
			<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
			<label for="q" class="sr-only">Recherche</label>
			<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
		</div>
	</div>
</form>		</section>
		<section class="menu-list menu-topics">
			<div class="menu-list-heading">Sujets chauds</div>
			<nav>
				<ul>
									<li class="menu-list-item"><a href="/politique/" >Politique</a></li>
									<li class="menu-list-item"><a href="/societe/" >Société</a></li>
									<li class="menu-list-item"><a href="/sante-et-science/" >Santé & Science</a></li>
									<li class="menu-list-item"><a href="/techno/" >Techno</a></li>
									<li class="menu-list-item"><a href="/balado/" >Balados</a></li>
								</ul>
			</nav>
		</section>
		<div class="menu-cta">
			<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
		</div>
		<div class="menu-cta">
			<button class="btn btn-lg btn-primary subscribe-button">Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 3,99$ / mois</span></button>
		</div>
		<section class="menu-list menu-sections">
			<!-- <div class="menu-list-heading">Sections</div> -->
			<nav>
				<ul>
					<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
					<li class="menu-list-item"><a href="/politique/">Politique</a></li>
					<li class="menu-list-item"><a href="/societe/">Société</a></li>
					<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
					<li class="menu-list-item"><a href="/monde/">Monde</a></li>
					<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
					<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
					<li class="menu-list-item"><a href="/culture/">Culture</a></li>
					<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
					<li class="menu-list-item"><a href="/techno/">Techno</a></li>
					<li class="menu-list-item"><a href="/sports/">Sports</a></li>
				</ul>
			</nav>
		</section>
		<section class="menu-list menu-featured">
			<!-- <div class="menu-list-heading">En vedette</div> -->
			<nav>
				<ul>
					<li class="menu-list-item"><a href="/balado/">Balados</a></li>
					<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
					<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
					<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
					<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
					<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
				</ul>
			</nav>
		</section>
		<section class="menu-list menu-subscription bg-light">
			<div class="menu-list-heading">Abonnement</div>
			<nav>
				<ul>
					<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
					<li class="menu-list-item"><button class="button-as-link subscribe-button">S’abonner au magazine</button></li>
					<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
					<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
					<li class="menu-list-item"><a href="/nous-joindre/" target="_blank">Service à la clientèle</a></li>
				</ul>
			</nav>
		</section>
		<section class="menu-list menu-social">
			<div class="menu-list-heading">Suivez-nous</div>
			<div class="social-icons">
				<nav>
					<ul>
						<li><a href="https://www.facebook.com/lactualite" target="_blank" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
						<li><a href="https://twitter.com/lactualite" target="_blank" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
						<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
						<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
					</ul>
				</nav>
			</div>
		</section>
		<section class="menu-list menu-footer">
			<nav>
				<ul>
					<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
					<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
					<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
					<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
					<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
				</ul>
			</nav>
		</section>
		<div class="menu-list menu-footer">
			<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
		</div>
	</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
	<div class="menu-inner">
		<div class="is-loggedout">
			<section class="menu-list">
				<ul>
					<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
					<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
				</ul>
			</section>
			<section class="menu-list">
				<ul>
					<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
					<li class="menu-list-item"><button class="button-as-link subscribe-button">S’abonner à <em>L’actualité</em></button></li>
				</ul>
			</section>
		</div>
		<div class="is-loggedin">
			<div class="menu-list bg-light ellipsis">
				<strong class="ellipsis js-user-name"></strong>
			</div>
			<section class="menu-list">
				<ul>
					<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
				</ul>
			</section>
			<section class="menu-list">
				<ul>
					<li class="menu-list-item">
						<a href="/profil/">Mon profil</a>
						<ul>
							<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
							<li class="menu-list-item"><a href="/profil/">Mes préférences</a></li>
							<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
						</ul>
					</li>
				</ul>
			</section>
		</div>
		<section class="menu-list">
			<ul>
				<li class="menu-list-item">
					Télécharger l'application
					<ul>
						<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
						<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
						<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank"><span class="icon icon-monitor small"></span> Version web</a></li>
					</ul>
				</li>
			</ul>
		</section>
		<section class="menu-list">
			<ul>
				<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
			</ul>
		</section>
	</div>
</nav>
<div class="ad ad-top">
	<div class="ad-inner">
			<div class="ad-zone" id="div-gpt-ad-48188923-0" style="min-height: 50px;"></div>
				<div class="ad-zone" id="div-gpt-ad-48188923-1" style="min-height: 90px;"></div>
				<div class="ad-zone" id="div-gpt-ad-48188923-2"></div>
		</div>
</div>
<!-- SITE HEADER ends -->
	<!-- MAIN PAGE SECTION starts -->
	<main class="main">
		<article class="section">

			
			
			<div class="container container-small">
				<div class="entry-heading">
					<div class="row">
						<header class="entry-header col-sm-9 col-lg-10">
							<h1 class="entry-title">1 femme sur 5 qui quitte un refuge retourne chez son agresseur, selon des&nbsp;données</h1>
													</header>
						<footer class="entry-footer col">
																						<div class="entry-meta-group">
																			<div class="entry-meta">
											<a href="/actualites/">Actualités</a>
										</div>
																	</div>
														<div class="entry-meta-group">
																	<div class="entry-meta">
										<span class="author">Stéphanie Marin, La Presse canadienne</span>
									</div>
																<div class="entry-meta">
									<time class="time" datetime="2019-04-17T16:44:51-04:00">17 avril 2019</time>
								</div>
							</div>
													</footer>
					</div>
				</div>
				<div class="entry-body">
					<div class="entry-rail-track">
						<div class="entry-rail is-sticky is-sticky-top">
							<ul class="entry-social">
								<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2F1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees%2F&title=1%20femme%20sur%205%20qui%20quitte%20un%20refuge%20retourne%20chez%20son%20agresseur%2C%20selon%20des%20donn%C3%A9es" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=1%20femme%20sur%205%20qui%20quitte%20un%20refuge%20retourne%20chez%20son%20agresseur%2C%20selon%20des%20donn%C3%A9es&url=https%3A%2F%2Flactualite.com%2Factualites%2F1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2F1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#fdc28e889f97989e89c0ccd8cfcd9b98909098d8cfcd8e888fd8cfcdc8d8cfcd8c8894d8cfcd8c8894898998d8cfcd8893d8cfcd8f989b889a98d8cfcd8f988992888f9398d8cfcd9e959887d8cfcd8e9293d8cfcd9c9a8f988e8e98888fd8cfbed8cfcd8e98919293d8cfcd99988ed8cfcd99929393d8beced8bcc4988edb9f929984c09589898d8ed8cebcd8cfbbd8cfbb919c9e89889c91948998d39e9290d8cfbb9c9e89889c919489988ed8cfbbccd09b98909098d08e888fd0c8d08c8894d08c8894898998d08893d08f989b889a98d08f988992888f9398d09e959887d08e9293d09c9a8f988e8e98888fd08e98919293d099988ed09992939398988ed8cfbb" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel"><span class="icon icon-mail"></span></a></li>																	<li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
																								<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="699697" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris"><span class="icon"></span></a></li>
															</ul>
						</div>
					</div>
										<div class="entry-content-wrapper">
						<div class="row">
							<div class="entry-content col-auto">
																			<div class="ad-zone" id="div-gpt-ad-48188923-3" style="width: 1px; height: 1px; display: none; position: absolute;"></div>
	<p>MONTRÉAL — Une femme sur cinq qui a quitté un refuge pour victimes de violence est retournée vivre avec son agresseur, a dévoilé Statistique Canada qui a réalisé un «instantané» de la situation l&rsquo;an dernier.</p>
<p>Des femmes qui y retournent malgré le risque, car le refuge ne peut les garder plus longtemps, parce qu&rsquo;elles n&rsquo;ont pas d&rsquo;argent pour un logement, ou parfois parce qu&rsquo;elles croient que c&rsquo;est la meilleure façon de protéger leurs enfants, a souligné Manon Monastesse, directrice générale de la Fédération des maisons d&rsquo;hébergement pour femmes.</p>
<p>Dans cette analyse dévoilée mercredi, l&rsquo;organisme fédéral de statistiques a choisi une journée précise pour colliger ses données: le 18 avril 2018.</p>
<div id="fsk_splitbox"></div>
<p>Ce jour-là, 3565 femmes, 3137 enfants et huit hommes résidaient au Canada dans des établissements d&rsquo;hébergement pour fuir une situation de violence.</p>
<p>Les données laissent voir une grande fragilité et des situations fort complexes: parmi les femmes qui ont quitté un tel refuge le jour de l&rsquo;«instantané», 21 pour cent ont dit qu&rsquo;elles retournaient dans une résidence où vivait encore leur agresseur.</p>
<p>Pour 36 pour cent d&rsquo;entre elles, la destination était inconnue.</p>
<p>D&rsquo;autres femmes ont déclaré qu&rsquo;elles vivraient chez des amis ou des membres de leur famille (18 pour cent) ou iraient dans un autre établissement d&rsquo;hébergement pour victimes de violence (11 pour cent).</p>
<p>Les deux tiers de ces femmes avaient cherché refuge en raison de la violence de leur partenaire actuel.</p>
<p>Ces statistiques n&rsquo;ont pas surpris Mme Monastesse.</p>
<p>Parmi les femmes qui transitent dans les 36 maisons d&rsquo;hébergement de la Fédération au Québec, environ 14 pour cent retournent chez leur agresseur.</p>
<p>Ces femmes sont devant des choix difficiles, dit-elle, et «se retrouvent au bout du filet de la sécurité sociale».</p>
<p>Après un séjour en maison d&rsquo;hébergement, elles sont appauvries, car elles ont souvent dû quitter leur emploi et changer de quartier. Cette précarité économique limite leurs choix, explique-t-elle. Le manque de ressources d&rsquo;aide et de logements sociaux est aussi une difficulté alors qu&rsquo;elles essaient de se relever et de réorganiser toute leur vie. </p>
<p>Plus des trois quarts des 6500 lits subventionnés au Canada dans des établissements de courte durée — soit pour moins de trois mois — ont été déclarés occupés le jour de l&rsquo;instantané. Parmi les provinces, le Québec (90 pour cent), l&rsquo;Ontario (84 pour cent) et la Saskatchewan (78 pour cent) ont déclaré les plus fortes proportions de lits occupés.</p>
<p>Le manque de place est d&rsquo;ailleurs la raison la plus courante pour laquelle des victimes à la recherche d&rsquo;un refuge se voient refuser l&rsquo;hébergement.</p>
<p>Les maisons d&rsquo;hébergement de la Fédération ont un taux d&rsquo;occupation moyen qui augmente d&rsquo;année en année, dit Mme Monastesse qui souligne qu&rsquo;actuellement, elles sont à 97 pour cent de leur capacité.</p>
<p>«Au cours de la dernière année, on a refusé 10 000 demandes par faute de place au moment où les femmes le demandent», a-t-elle déploré.</p>
																</div>
							<div class="col-lg-auto">
								<aside class="sidebar entry-sidebar">
									<div class="flex-grow-1">
										<div class="ad ad-bigbox is-sticky is-sticky-top">
											<div class="ad-inner">
																									<div class="ad-zone" id="div-gpt-ad-48188923-4" style="min-height: 250px;"></div>
												</div>
										</div>
									</div>
																		<div class="row">
																														<section class="col-md col-lg-12 block ">
											
<header class="block-heading ">
	<div class="block-heading-title">Du même auteur</div>	</header>											<div class="block-content">
												
<article class="article article-sm is-horizontal">

	<div class="article-inner ">
				<header class="article-header">
						<div class="article-title"><a href="https://lactualite.com/actualites/westjet-sadresse-a-la-cour-supreme-du-canada-pour-annuler-une-action-collective/">WestJet s&rsquo;adresse à la Cour suprême du Canada pour annuler une action collective</a></div>											</header>
			</div>

</article>
<article class="article article-sm is-horizontal">

	<div class="article-inner ">
				<header class="article-header">
						<div class="article-title"><a href="https://lactualite.com/actualites/incendie-a-trois-rivieres-un-corps-est-retrouve-au-sous-sol/">Incendie à Trois-Rivières: un corps est retrouvé au&nbsp;sous-sol</a></div>											</header>
			</div>

</article>
<article class="article article-sm is-horizontal">

	<div class="article-inner ">
				<header class="article-header">
						<div class="article-title"><a href="https://lactualite.com/actualites/trois-alpinistes-sont-emportes-par-une-avalanche-dans-le-parc-national-banff/">Trois alpinistes sont emportés par une avalanche dans le parc national&nbsp;Banff</a></div>											</header>
			</div>

</article>
<article class="article article-sm is-horizontal">

	<div class="article-inner ">
				<header class="article-header">
						<div class="article-title"><a href="https://lactualite.com/actualites/un-court-circuit-aurait-provoque-lincendie-de-la-cathedrale-notre-dame/">Un court-circuit aurait provoqué l&rsquo;incendie de la cathédrale Notre-Dame</a></div>											</header>
			</div>

</article>
<article class="article article-sm is-horizontal">

	<div class="article-inner ">
				<header class="article-header">
						<div class="article-title"><a href="https://lactualite.com/actualites/les-riches-du-un-pour-cent-un-peu-plus-imposes-sous-le-gouvernement-liberal/">Les riches du «un pour cent» un peu plus imposés sous le gouvernement libéral</a></div>											</header>
			</div>

</article>											</div>
										</section>
																			</div>
								</aside>
							</div>
						</div>
					</div>
				</div>
								<div class="entry-related">
					<section class="block">
						
<header class="block-heading ">
	<div class="block-heading-title">Dans la même catégorie</div>	</header>												<div class="block-content">
							<div class="row">
								
<article class="article col-md-6 has-image has-placeholder is-horizontal">

	<div class="article-inner ">
					<div class="article-asset">
				<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
					<a href="https://lactualite.com/actualites/westjet-sadresse-a-la-cour-supreme-du-canada-pour-annuler-une-action-collective/">
						<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload">											</a>
				</div>
							</div>
				<header class="article-header">
							<div class="article-label-group">
											<div class="article-label ">
							<a href="/actualites/">								<span class="sr-only">Publié dans : </span>Actualités							</a>						</div>
														</div>
						<div class="article-title"><a href="https://lactualite.com/actualites/westjet-sadresse-a-la-cour-supreme-du-canada-pour-annuler-une-action-collective/">WestJet s&rsquo;adresse à la Cour suprême du Canada pour annuler une action collective</a></div>							<div class="article-meta-group">
									<div class="article-meta">
						<div class="author">La Presse canadienne</div>
					</div>
													<div class="article-meta">
						<div class="time" datetime="2019-04-18T21:18:56-04:00"><span class="sr-only">Publié le </span>18 avril 2019</div>
					</div>
								</div>
											</header>
			</div>

</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">

	<div class="article-inner ">
					<div class="article-asset">
				<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
					<a href="https://lactualite.com/actualites/incendie-a-trois-rivieres-un-corps-est-retrouve-au-sous-sol/">
						<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload">											</a>
				</div>
							</div>
				<header class="article-header">
							<div class="article-label-group">
											<div class="article-label ">
							<a href="/actualites/">								<span class="sr-only">Publié dans : </span>Actualités							</a>						</div>
														</div>
						<div class="article-title"><a href="https://lactualite.com/actualites/incendie-a-trois-rivieres-un-corps-est-retrouve-au-sous-sol/">Incendie à Trois-Rivières: un corps est retrouvé au&nbsp;sous-sol</a></div>							<div class="article-meta-group">
									<div class="article-meta">
						<div class="author">La Presse canadienne</div>
					</div>
													<div class="article-meta">
						<div class="time" datetime="2019-04-18T21:05:55-04:00"><span class="sr-only">Publié le </span>18 avril 2019</div>
					</div>
								</div>
											</header>
			</div>

</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">

	<div class="article-inner ">
					<div class="article-asset">
				<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
					<a href="https://lactualite.com/actualites/trois-alpinistes-sont-emportes-par-une-avalanche-dans-le-parc-national-banff/">
						<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload">											</a>
				</div>
							</div>
				<header class="article-header">
							<div class="article-label-group">
											<div class="article-label ">
							<a href="/actualites/">								<span class="sr-only">Publié dans : </span>Actualités							</a>						</div>
														</div>
						<div class="article-title"><a href="https://lactualite.com/actualites/trois-alpinistes-sont-emportes-par-une-avalanche-dans-le-parc-national-banff/">Trois alpinistes sont emportés par une avalanche dans le parc national&nbsp;Banff</a></div>							<div class="article-meta-group">
									<div class="article-meta">
						<div class="author">La Presse canadienne</div>
					</div>
													<div class="article-meta">
						<div class="time" datetime="2019-04-18T20:51:34-04:00"><span class="sr-only">Publié le </span>18 avril 2019</div>
					</div>
								</div>
											</header>
			</div>

</article>
<article class="article col-md-6 has-image is-horizontal">

	<div class="article-inner ">
					<div class="article-asset">
				<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
					<a href="https://lactualite.com/actualites/un-court-circuit-aurait-provoque-lincendie-de-la-cathedrale-notre-dame/">
						<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://lactualite.com/assets/uploads/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-320x213.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-srcset="https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-320x213.jpg 320w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-480x320.jpg 480w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-768x512.jpg 768w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e.jpg 1024w" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e.jpg" /><noscript><img width="320" height="213" src="https://lactualite.com/assets/uploads/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-320x213.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-320x213.jpg 320w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-480x320.jpg 480w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e-768x512.jpg 768w, https://storage.googleapis.com/stateless-lactualite-com/2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/04/99bec607ef8c47f9a78254e3dd14999d-99bec607ef8c47f9a78254e.jpg" /></noscript>											</a>
				</div>
							</div>
				<header class="article-header">
							<div class="article-label-group">
											<div class="article-label ">
							<a href="/actualites/">								<span class="sr-only">Publié dans : </span>Actualités							</a>						</div>
														</div>
						<div class="article-title"><a href="https://lactualite.com/actualites/un-court-circuit-aurait-provoque-lincendie-de-la-cathedrale-notre-dame/">Un court-circuit aurait provoqué l&rsquo;incendie de la cathédrale Notre-Dame</a></div>							<div class="article-meta-group">
									<div class="article-meta">
						<div class="author">Elaine Ganley et Sylvie Corbet, The Associated Press</div>
					</div>
													<div class="article-meta">
						<div class="time" datetime="2019-04-18T20:19:26-04:00"><span class="sr-only">Publié le </span>18 avril 2019</div>
					</div>
								</div>
											</header>
			</div>

</article>							</div>
						</div>
					</section>
				</div>
								
								<div class="section ad ad-row">
					<div class="container">
						<div class="ad-inner">
								<div class="ad-zone" id="div-gpt-ad-48188923-5"></div>
							</div>
					</div>
				</div>
				
				
<section id="comments" class="entry-comments">

	
<header class="block-heading ">
	<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div>	</header>
	<div class="row mt-2">
		<div class="col offset-lg-2">

			
			<div class="comments-container">

				
					<div id="respond" class="comments-form">

						<div class="h5 comments-form-title mb-2">
							Laisser un commentaire							<div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
						</div>

						<div class="comment-depth"><span class="icon icon-level-down"></span></div>

						<form action="https://lactualite.com/wp-comments-post.php" method="post">

							<div class="form-row">
								<div class="col-sm-6 form-group has-float-label">
									<div class="form-group-inner">
										<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
										<label for="author">Nom</label>
									</div>
								</div>
								<div class="col-sm-6 form-group has-float-label">
									<div class="form-group-inner">
										<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
										<label for="email">Adresse courriel</label>
									</div>
								</div>
								<div class="col-12 form-group has-float-label">
									<div class="form-group-inner">
										<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
										<label for="comment">Commentaire</label>
									</div>
								</div>
								<div class="col-sm-6 form-group">
									<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div>								</div>
								<div class="col-sm-6 form-group">
									<button type="submit" class="btn btn-lg btn-outline-primary btn-block" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
									<input type='hidden' name='comment_post_ID' value='699697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
								</div>
							</div>

						</form>

					</div>

				
				
			</div>
		</div>
		<div class="col-lg-auto">
			<aside class="sidebar">
				<div class="ad ad-bigbox is-sticky is-sticky-top">
					<div class="ad-inner">
													<div class="ad-zone" id="div-gpt-ad-48188923-6" style="min-height: 250px;"></div>
						</div>
				</div>
			</aside>
		</div>
	</div>

</section>			</div>

		</article>
	</main>
	<!-- MAIN PAGE SECTION ends -->


<footer role="contentinfo" class="footer">

	<section class="footer-list footer-social">
		<div class="footer-list-heading">Suivez-nous</div>
		<div class="social-icons">
			<nav>
				<ul>
					<li><a href="https://www.facebook.com/lactualite" target="_blank" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
					<li><a href="https://twitter.com/lactualite" target="_blank" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
					<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
					<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
				</ul>
			</nav>
		</div>
	</section>
	<section class="footer-list footer-links">
		<nav>
			<ul>
				<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
				<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
				<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
				<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
				<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
			</ul>
		</nav>
	</section>
	<div class="footer-list">
		<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
	</div>

</footer>

</div>
<!-- WRAPPER ends -->

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20190418t170647";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20190418t170647'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20190418t170647'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20190418t170647'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-48188923-0'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,50],[320,50]], 'div-gpt-ad-48188923-0').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-48188923-1'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90]], 'div-gpt-ad-48188923-1').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);
	slots['div-gpt-ad-48188923-2'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90],[970,66],[970,250]], 'div-gpt-ad-48188923-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);
	slots['div-gpt-ad-48188923-3'] = googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/actualites', 'div-gpt-ad-48188923-3').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');
	slots['div-gpt-ad-48188923-4'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-48188923-4').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	slots['div-gpt-ad-48188923-5'] = googletag.defineSlot('/17087321/generic_display', [[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]], 'div-gpt-ad-48188923-5').addService(googletag.pubads()).setTargeting('pos','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);
	slots['div-gpt-ad-48188923-6'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-48188923-6').addService(googletag.pubads()).setTargeting('pos','3').setTargeting('atf','no').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section','actualites');
	googletag.pubads().setTargeting('time','soir');
	googletag.pubads().setTargeting('page',["actualites","1-femme-sur-5-qui-quitte-un-refuge-retourne-chez-son-agresseur-selon-des-donnees"]);
	googletag.pubads().setTargeting('PostID','699697');
	googletag.pubads().setTargeting('Category','Actualites');
	googletag.pubads().setTargeting('Author','Stephanie_Marin_La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-48188923-0');
	googletag.display('div-gpt-ad-48188923-1');
	googletag.display('div-gpt-ad-48188923-2');
	googletag.display('div-gpt-ad-48188923-3');
	googletag.display('div-gpt-ad-48188923-4');
	googletag.display('div-gpt-ad-48188923-5');
	googletag.display('div-gpt-ad-48188923-6');
});
</script>
	<!-- Chartbeat -->
<script type='text/javascript'>
	var _sf_async_config = _sf_async_config || {};
	/** CONFIGURATION START **/
	_sf_async_config.uid = 64429
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
	_sf_async_config.sections  = "Actualités";	
	/** CONFIGURATION END **/
		(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
	</script>
	<!-- Feedality -->
<script type="text/javascript">
    var _ft = {"account": "100027.100621.102127"};
</script>

<script src="https://cdn.feedality.com/ft.min.js" defer></script>
	
</body>
</html>