<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<title>Après plusieurs jours, le démocrate Joe Biden est élu président | L’actualité</title>
<meta name="description" content="Joe Biden devient ainsi le 46e président des États-Unis">
<meta name="author" content="The Associated Press">
<link rel="image_src" href="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2/">
<meta property="og:description" content="Joe Biden devient ainsi le 46e président des États-Unis">
<meta property="og:image" content="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="536">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Après plusieurs jours, le démocrate Joe Biden est élu président">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Joe Biden devient ainsi le 46e président des États-Unis">
<meta name="twitter:image" content="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2.jpg">
<meta name="twitter:title" content="Après plusieurs jours, le démocrate Joe Biden est élu président">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2/">
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//js.pelcro.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2\/"
    },
    "headline": "Apr\u00e8s plusieurs jours, le d\u00e9mocrate Joe Biden est \u00e9lu pr\u00e9sident",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media.lactualite.com\/2020\/11\/DECK106-117_2020_034825-2.jpg",
        "width": 1024,
        "height": 683
    },
    "datePublished": "2020-11-07T12:11:44-05:00",
    "dateModified": "2020-11-07T13:02:57-05:00",
    "description": "Joe Biden devient ainsi le 46e pr\u00e9sident des \u00c9tats-Unis",
    "articleBody": "Joe Biden devient ainsi le 46<sup>e<\/sup> pr\u00e9sident des \u00c9tats-Unis\n\nWASHINGTON \u2014 Apr\u00e8s plusieurs jours de d\u00e9pouillement et au terme d'une course serr\u00e9e, Joe Biden est \u00e9lu\u00a0pr\u00e9sident des \u00c9tats-Unis, selon l'Associated Press.\r\n\r\nLe\u00a0d\u00e9mocrate a\u00a0remport\u00e9 l'\u00c9tat de la Pennsylvanie, son \u00c9tat d'origine,\u00a0lui permettant de\u00a0franchir la barre des 270 votes\u00a0du coll\u00e8ge \u00e9lectoral n\u00e9cessaires pour acc\u00e9der \u00e0 la Maison-Blanche.\r\n\r\nM. Biden, qui devient le 46e pr\u00e9sident des \u00c9tats-Unis, a aussi remport\u00e9 l'Arizona, le Wisconsin et le Michigan, des \u00c9tats qu'avait gagn\u00e9s Donald Trump en 2016. Pour \u00eatre r\u00e9\u00e9lu, M. Trump devait remporter la Pennsylvanie.\r\n\r\nPeu apr\u00e8s l'annonce des projections, le pr\u00e9sident d\u00e9sign\u00e9 de 77 ans a d\u00e9clar\u00e9 qu'il \u00e9tait maintenant temps de \u00ab s'apaiser \u00bb et de \u00ab s'unir \u00bb.\r\n\r\n\u00ab Avec la campagne qui est finie, il est temps de mettre la col\u00e8re et la rh\u00e9torique hostile derri\u00e8re nous et de s'unir en tant que nation \u00bb, a-t-il soutenu.\r\n\r\nDe son c\u00f4t\u00e9, Donald Trump n'a pas reconnu sa d\u00e9faite. Dans un communiqu\u00e9, il a affirm\u00e9 que sa campagne \u00ab commencerait \u00e0 pr\u00e9senter son dossier en cour pour s'assurer que les lois \u00e9lectorales soient enti\u00e8rement appliqu\u00e9es et que le vrai gagnant si\u00e8ge \u00bb.\r\n\r\nM. Trump \u00e9tait sur son parcours de golf en Virginie lorsque tous les grands m\u00e9dias ont annonc\u00e9 la victoire de son adversaire.\r\n\r\nLa victoire de M. Biden a \u00e9t\u00e9 annonc\u00e9e apr\u00e8s plus de trois jours d'incertitude alors que les responsables \u00e9lectoraux devaient trier une vague de votes par correspondance sans pr\u00e9c\u00e9dent\u00a0qui a retard\u00e9 le traitement de certains bulletins.\r\n\r\nDonald Trump est le premier pr\u00e9sident sortant \u00e0 perdre sa r\u00e9\u00e9lection depuis le r\u00e9publicain George H.W. Bush en 1992.",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "The Associated Press"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Après plusieurs jours, le démocrate Joe Biden est élu président Flux des commentaires" href="https://lactualite.com/actualites/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20201104t145727' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fapres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fapres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<meta property="article:tag" content="premium" />

<script>
dataLayer = window.dataLayer = window.dataLayer || [{"pageCategory":"actualités","pageSerie":undefined,"pageAuthor":"the associated press","pagePartner":undefined,"contentFormat":"article","pageType":"article","pageLength":"245","pageAge":"0","siteVersion":"20201104t145727"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

<script>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</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>
<script>window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)};</script>
<meta name="robots" content="max-image-preview:large">
</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2020/10/une-dec-2020-rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
<img class="award" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/mag-awards.svg" alt="Magazine de l’année 2020">
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-12-01/" style="color: #ff0033;"><i>L’actualité</i> de décembre</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/comment-aller-mieux/">Comment aller mieux</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/elections-americaines-2020/" style="color: #110c63;">Élections américaines 2020</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-12-01/" style="color: #ff0033;"><i>L’actualité</i> de décembre</a></li>
<li class="menu-list-item"><a href="/dossier/comment-aller-mieux/">Comment aller mieux</a></li>
<li class="menu-list-item"><a href="/dossier/elections-americaines-2020/" style="color: #110c63;">Élections américaines 2020</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">On fait le tri pour extraire l’essentiel. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
<br><span class="info">à partir de 2,50&nbsp;$/mois</span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-24992131-0" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24992131-1"></div>
</div>
</div>


<main class="main">
<article class="section post-772959 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Après plusieurs jours, le démocrate Joe Biden est élu&nbsp;président</h1>
<p class="entry-lead">Joe Biden devient ainsi le 46<sup>e</sup> président des&nbsp;États-Unis</p> </header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">The Associated Press</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-11-07T12:11:44-05:00">7 novembre 2020</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fapres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2%2F&title=Apr%C3%A8s%20plusieurs%20jours%2C%20le%20d%C3%A9mocrate%20Joe%20Biden%20est%20%C3%A9lu%20pr%C3%A9sident" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Apr%C3%A8s%20plusieurs%20jours%2C%20le%20d%C3%A9mocrate%20Joe%20Biden%20est%20%C3%A9lu%20pr%C3%A9sident&url=https%3A%2F%2Flactualite.com%2Factualites%2Fapres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fapres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2%2F&title=Apr%C3%A8s%20plusieurs%20jours%2C%20le%20d%C3%A9mocrate%20Joe%20Biden%20est%20%C3%A9lu%20pr%C3%A9sident" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#142b6761767e7177602955646631572731552c67312624647861677d716166673126247e7b61666731265731262478713126247031572731552d797b77667560713126245e7b71312624567d70717a31262471676031262431572731552d7861312624646631572731552d677d70717a6032767b706d297c60606467312755312652312652787577606175787d60713a777b793126527577606175787d607167312652756466716739647861677d71616667397e7b616667397871397071797b7766756071397e7b7139767d70717a397167603971786139646671677d70717a603926312652" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments-772959" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="772959" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-320x213.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-320x213.jpg 320w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-480x320.jpg 480w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-768x512.jpg 768w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="213" src="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-320x213.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-320x213.jpg 320w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-480x320.jpg 480w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2-768x512.jpg 768w, https://media.lactualite.com/2020/11/DECK106-117_2020_034825-2.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>WASHINGTON &mdash; Apr&egrave;s plusieurs jours de d&eacute;pouillement et au terme d&rsquo;une course serr&eacute;e, Joe Biden est &eacute;lu&nbsp;pr&eacute;sident des &Eacute;tats-Unis, selon l&rsquo;Associated Press.</p>
<p>Le&nbsp;d&eacute;mocrate a&nbsp;remport&eacute; l&rsquo;&Eacute;tat de la Pennsylvanie, son &Eacute;tat d&rsquo;origine,&nbsp;lui permettant de&nbsp;franchir la barre des 270 votes&nbsp;du coll&egrave;ge &eacute;lectoral n&eacute;cessaires pour acc&eacute;der &agrave; la Maison-Blanche.</p>
<p>M. Biden, qui devient le 46e pr&eacute;sident des &Eacute;tats-Unis, a aussi remport&eacute; l&rsquo;Arizona, le Wisconsin et le Michigan, des &Eacute;tats qu&rsquo;avait gagn&eacute;s Donald Trump en 2016. Pour &ecirc;tre r&eacute;&eacute;lu, M. Trump devait remporter la Pennsylvanie.</p><div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-24992131-2"></div>
</div></div>
<p>Peu apr&egrave;s l&rsquo;annonce des projections, le pr&eacute;sident d&eacute;sign&eacute; de 77 ans a d&eacute;clar&eacute; qu&rsquo;il &eacute;tait maintenant temps de &laquo;&nbsp;s&rsquo;apaiser&nbsp;&raquo; et de &laquo;&nbsp;s&rsquo;unir&nbsp;&raquo;.</p>
<p>&laquo;&nbsp;Avec la campagne qui est finie, il est temps de mettre la col&egrave;re et la rh&eacute;torique hostile derri&egrave;re nous et de s&rsquo;unir en tant que nation&nbsp;&raquo;, a-t-il soutenu.</p>
<p>De son c&ocirc;t&eacute;, Donald Trump n&rsquo;a pas reconnu sa d&eacute;faite. Dans un communiqu&eacute;, il a affirm&eacute; que sa campagne &laquo;&nbsp;commencerait &agrave; pr&eacute;senter son dossier en cour pour s&rsquo;assurer que les lois &eacute;lectorales soient enti&egrave;rement appliqu&eacute;es et que le vrai gagnant si&egrave;ge&nbsp;&raquo;.</p><div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-24992131-3"></div>
</div></div>
<p>M. Trump &eacute;tait sur son parcours de golf en Virginie lorsque tous les grands m&eacute;dias ont annonc&eacute; la victoire de son adversaire.</p>
<p>La victoire de M. Biden a &eacute;t&eacute; annonc&eacute;e apr&egrave;s plus de trois jours d&rsquo;incertitude alors que les responsables &eacute;lectoraux devaient trier une vague de votes par correspondance sans pr&eacute;c&eacute;dent&nbsp;qui a retard&eacute; le traitement de certains bulletins.</p>
<p>Donald Trump est le premier pr&eacute;sident sortant &agrave; perdre sa r&eacute;&eacute;lection depuis le r&eacute;publicain George H.W. Bush en 1992.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24992131-4"></div>
</div>
</div>
</div>
<section class="block block-popular d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/desinfecter-les-surfaces-et-les-objets-ne-devrait-plus-etre-prioritaire/">Désinfecter les surfaces et les objets ne devrait plus être prioritaire&#8230;</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/dossier/elections-americaines-2020/"> <span class="sr-only">Publié dans : </span>Perspective </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/guerir-du-trumpisme/">Guérir du&nbsp;trumpisme</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/bye-chimere/">Bye chimère</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/culture/"> <span class="sr-only">Publié dans : </span>Culture </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/culture/la-reine-du-roman-historique/">La reine du roman historique</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/dans-la-peau-dun-noir/">Dans la peau d’un&nbsp;Noir</a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-772959" class="section entry-comments">
<button data-visible="false" data-target="comments-772959" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(function(){
			$('.js-comments-toggle[data-target=comments-772959]').click(function (e) {
				toggleComments($(this).data('target'));
			});
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-2">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/apres-plusieurs-jours-le-democrate-joe-biden-est-elu-president-2/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='772959' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24992131-5"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/desinfecter-les-surfaces-et-les-objets-ne-devrait-plus-etre-prioritaire/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/vb-surfaces-1920x1080-1.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/desinfecter-les-surfaces-et-les-objets-ne-devrait-plus-etre-prioritaire/">Désinfecter les surfaces et les objets ne devrait plus être prioritaire&#8230;</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Valérie Borde</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/monde/etats-unis/guerir-du-trumpisme/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/km-guerir-trumpiste-1920x1080-1.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/dossier/elections-americaines-2020/"> <span class="sr-only">Publié dans : </span>Perspective </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/guerir-du-trumpisme/">Guérir du&nbsp;trumpisme</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Karel Mayrand</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/bye-chimere/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2020/11/leastreliski-usa-1920x1080-1.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/bye-chimere/">Bye chimère</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Léa Stréliski</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/culture/la-reine-du-roman-historique/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-480x270.jpg 480w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-320x180.jpg 320w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-768x432.jpg 768w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-480x270.jpg 480w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-320x180.jpg 320w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-768x432.jpg 768w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/lat-10-dec20-milibris-p66-louise.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/culture/"> <span class="sr-only">Publié dans : </span>Culture </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/culture/la-reine-du-roman-historique/">La reine du roman historique</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Jean-Yves Girard</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/dans-la-peau-dun-noir/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/05/mercier-web-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/05/mercier-web-1200x675.jpg 1200w, https://media.lactualite.com/2020/05/mercier-web-480x270.jpg 480w, https://media.lactualite.com/2020/05/mercier-web-320x180.jpg 320w, https://media.lactualite.com/2020/05/mercier-web-768x432.jpg 768w, https://media.lactualite.com/2020/05/mercier-web-1536x864.jpg 1536w, https://media.lactualite.com/2020/05/mercier-web.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/05/mercier-web-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/05/mercier-web-1200x675.jpg 1200w, https://media.lactualite.com/2020/05/mercier-web-480x270.jpg 480w, https://media.lactualite.com/2020/05/mercier-web-320x180.jpg 320w, https://media.lactualite.com/2020/05/mercier-web-768x432.jpg 768w, https://media.lactualite.com/2020/05/mercier-web-1536x864.jpg 1536w, https://media.lactualite.com/2020/05/mercier-web.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/dans-la-peau-dun-noir/">Dans la peau d’un&nbsp;Noir</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Noémi Mercier</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad ad-row has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24992131-6"></div>
</div>
</div>
</div>
</main>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading has-toggle">
Suivez-nous
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-social" aria-expanded="false" aria-controls="footer-list-social"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-social" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
Abonnement
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-subscription" aria-expanded="false" aria-controls="footer-list-subscription"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-subscription" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
À propos
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-about" aria-expanded="false" aria-controls="footer-list-about"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-about" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting('site', 'lactualite.com');
googletag.pubads().setTargeting('section-lactualite', 'actualites');
googletag.pubads().setTargeting('time', 'pm');
googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
var slots = {};
slots['div-gpt-ad-24992131-0'] = googletag.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-24992131-0').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]).setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-1'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-24992131-1').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]).setTargeting('position', 'top').setTargeting('refresh', 'true').setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24992131-2').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-3'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24992131-3').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24992131-4').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[]]]).setTargeting('position', '1').setTargeting('refresh', 'true').setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24992131-5').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[]]]).setTargeting('position', 'comments').setTargeting('refresh', 'true').setTargeting('postID', '772959');
slots['div-gpt-ad-24992131-6'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[300,250],[728,90],[970,90],[970,250]], 'div-gpt-ad-24992131-6').addService(googletag.pubads()).defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50],[300,180],[300,250]]]]).setTargeting('refresh', 'true').setTargeting('postID', '772959');
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (!event.isEmpty && event.size[0] === 7 && event.size[1] === 7) googletag.destroySlots([event.slot]);
});
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (event.slot.getTargeting('refresh').indexOf('true') > -1) {
setTimeout(function() { googletag.pubads().refresh([event.slot]); }, 60000);
}
});
googletag.display('div-gpt-ad-24992131-0');
googletag.display('div-gpt-ad-24992131-1');
googletag.display('div-gpt-ad-24992131-2');
googletag.display('div-gpt-ad-24992131-3');
googletag.display('div-gpt-ad-24992131-4');
googletag.display('div-gpt-ad-24992131-5');
googletag.display('div-gpt-ad-24992131-6');
});
</script>
<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=772959&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=772959">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20201104t145727";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script>function get_mishmash_analytics_mode(){ return "tagmanager"; }</script><script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20201104t145727' id='pelcro-mmmb-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20201104t145727' id='pelcro-sdk-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20201104t145727' id='actu-js-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js' id='serializeobject-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr' id='recaptcha-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/mishmash-infinite-scroll.min.js?ver=1' id='mm-infinite-scroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-analytics/mishmash-analytics.min.js?ver=1.5' id='mishmash-analytics-js'></script>

<script>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "The Associated Press";		/** CONFIGURATION END **/

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script defer src="https://cdn.soko.ai/ft.min.js"></script>
</body>
</html>