<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<title>Cinquante-cinq nouveaux cas de COVID-19 signalés au Québec | L’actualité</title>
<meta name="description" content="MONTRÉAL — Le nombre de nouveaux cas de COVID-19 signalés au Québec était en baisse, lundi, avec 55 cas rapportés. Il s'agit donc d'une quatrième journée consécutive où moins de 100 cas sont rapportés par le ministère de la Santé. Le total des cas s'élève maintenant à 61 206. Aucun nouveau décès n'est survenu dans... Lire la suite »">
<meta name="author" content="La Presse Canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec/">
<meta property="og:description" content="MONTRÉAL — Le nombre de nouveaux cas de COVID-19 signalés au Québec était en baisse, lundi, avec 55 cas rapportés. Il s&#039;agit donc d&#039;une quatrième journée consécutive où moins de 100 cas sont rapportés par le ministère de la Santé. Le total des cas s&#039;élève maintenant à 61 206. Aucun nouveau décès n&#039;est survenu dans... Lire la suite »">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Cinquante-cinq nouveaux cas de COVID-19 signalés au Québec">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="MONTRÉAL — Le nombre de nouveaux cas de COVID-19 signalés au Québec était en baisse, lundi, avec 55 cas rapportés. Il s&#039;agit donc d&#039;une quatrième journée consécutive où moins de 100 cas sont rapportés par le ministère de la Santé. Le total des cas s&#039;élève maintenant à 61 206. Aucun nouveau décès n&#039;est survenu dans... Lire la suite »">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:title" content="Cinquante-cinq nouveaux cas de COVID-19 signalés au Québec">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec/">
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//js.pelcro.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec\/"
    },
    "headline": "Cinquante-cinq nouveaux cas de COVID-19 signal\u00e9s au Qu\u00e9bec",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2020-08-17T11:27:29-04:00",
    "dateModified": "2020-08-17T11:27:29-04:00",
    "description": "MONTR\u00c9AL \u2014 Le nombre de nouveaux cas de COVID-19 signal\u00e9s au Qu\u00e9bec \u00e9tait en baisse, lundi, avec 55 cas rapport\u00e9s. Il s'agit donc d'une quatri\u00e8me journ\u00e9e cons\u00e9cutive o\u00f9 moins de 100 cas sont rapport\u00e9s par le minist\u00e8re de la Sant\u00e9. Le total des cas s'\u00e9l\u00e8ve maintenant \u00e0 61 206. Aucun nouveau d\u00e9c\u00e8s n'est survenu dans... Lire la suite \u00bb",
    "articleBody": "<p>MONTR\u00c9AL \u2014 Le nombre de nouveaux cas de COVID-19 signal\u00e9s au Qu\u00e9bec \u00e9tait en baisse, lundi, avec 55 cas rapport\u00e9s.<\/p>\n<p>Il s'agit donc d'une quatri\u00e8me journ\u00e9e cons\u00e9cutive o\u00f9 moins de 100 cas sont rapport\u00e9s par le minist\u00e8re de la Sant\u00e9. Le total des cas s'\u00e9l\u00e8ve maintenant \u00e0 61 206.<\/p>\n<p>Aucun nouveau d\u00e9c\u00e8s n\u2019est survenu dans les 24 derni\u00e8res heures, mais\u00a0on ajoute un\u00a0d\u00e9c\u00e8s survenu entre le 10 et le 15 ao\u00fbt, pour un total de 5721.<\/p>\n<p>Le nombre d\u2019hospitalisations a diminu\u00e9 de quatre comparativement \u00e0 la veille, pour un total de 145. Parmi celles-ci, le nombre de patients\u00a0se trouvant aux soins intensifs est demeur\u00e9 stable, \u00e0 25.<\/p>\n<p><strong>Au Canada<\/strong><\/p>\n<p>On\u00a0rapporte 122 241 cas confirm\u00e9s de COVID-19 \u00e0 travers le Canada.<\/p>\n<p>Distribution des cas au pays, selon les plus r\u00e9cents bilans provinciaux et territoriaux:<br \/>\n- 61\u00a0206 cas au Qu\u00e9bec, dont 5721 d\u00e9c\u00e8s;<br \/>\n- 40\u00a0745 cas en Ontario, dont 2789 d\u00e9c\u00e8s;<br \/>\n- 12 053 cas en Alberta, dont 221 d\u00e9c\u00e8s;<br \/>\n- 4358 cas en Colombie-Britannique, dont 196 d\u00e9c\u00e8s;<br \/>\n- 1580 cas en Saskatchewan, dont 22 d\u00e9c\u00e8s;<br \/>\n- 1074 cas en Nouvelle-\u00c9cosse, dont 64 d\u00e9c\u00e8s;<br \/>\n- 682 cas au Manitoba, dont\u00a0neuf d\u00e9c\u00e8s;<br \/>\n- 268 cas \u00e0 Terre-Neuve-et-Labrador, dont trois d\u00e9c\u00e8s;<br \/>\n- 186 cas au Nouveau-Brunswick, dont deux d\u00e9c\u00e8s;<br \/>\n- 41 cas \u00e0 l'\u00cele-du-Prince-\u00c9douard;<br \/>\n- 15 cas au Yukon;<br \/>\n- cinq cas dans les Territoires-du-Nord-Ouest, tous gu\u00e9ris;<br \/>\n- aucun cas au Nunavut.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse Canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Cinquante-cinq nouveaux cas de COVID-19 signalés au Québec Flux des commentaires" href="https://lactualite.com/actualites/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20200806t141412' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>
<script>window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)};</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2020/08/une-sept-2020-rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
<img class="award" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/mag-awards.svg" alt="Magazine de l’année 2020">
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-09-01/" style="color: #ff0033;"><i>L’actualité</i> de septembre 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/evasion/" style="color: #95cfc6;">Un été pour s’évader</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/bye-bye-bureaux/" style="color: #392a77;">Bye-bye bureaux !</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-09-01/" style="color: #ff0033;"><i>L’actualité</i> de septembre 2020</a></li>
<li class="menu-list-item"><a href="/dossier/evasion/" style="color: #95cfc6;">Un été pour s’évader</a></li>
<li class="menu-list-item"><a href="/dossier/bye-bye-bureaux/" style="color: #392a77;">Bye-bye bureaux !</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">On fait le tri pour extraire l’essentiel. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
<br><span class="info">à partir de 1,87&nbsp;$/mois</span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
 <li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-14289857-1" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-14289857-2"></div>
</div>
</div>


<main class="main">
<article class="section post-760248 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Cinquante-cinq nouveaux cas de COVID-19 signalés au&nbsp;Québec</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse Canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-08-17T11:27:29-04:00">17 août 2020</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fcinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec%2F&title=Cinquante-cinq%20nouveaux%20cas%20de%20COVID-19%20signal%C3%A9s%20au%20Qu%C3%A9bec" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Cinquante-cinq%20nouveaux%20cas%20de%20COVID-19%20signal%C3%A9s%20au%20Qu%C3%A9bec&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#edd29e988f87888e99d0ae84839c988c839988c08e84839cc8dfdd8382989b888c9895c8dfdd8e8c9ec8dfdd8988c8dfddaea2bba4a9c0dcd4c8dfdd9e848a838c81c8aedec8acd49ec8dfdd8c98c8dfddbc98c8aedec8acd48f888ecb8f828994d08599999d9ec8deacc8dfabc8dfab818c8e99988c81849988c38e8280c8dfab8c8e99988c818499889ec8dfab8e84839c988c839988c08e84839cc08382989b888c9895c08e8c9ec08988c08e829b8489c0dcd4c09e848a838c81889ec08c98c09c98888f888ec8dfab" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments-760248" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="760248" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; Le nombre de nouveaux cas de COVID-19 signal&eacute;s au Qu&eacute;bec &eacute;tait en baisse, lundi, avec 55 cas rapport&eacute;s.</p>
<p>Il s&rsquo;agit donc d&rsquo;une quatri&egrave;me journ&eacute;e cons&eacute;cutive o&ugrave; moins de 100 cas sont rapport&eacute;s par le minist&egrave;re de la Sant&eacute;. Le total des cas s&rsquo;&eacute;l&egrave;ve maintenant &agrave; 61 206.</p>
<p>Aucun nouveau d&eacute;c&egrave;s n&rsquo;est survenu dans les 24 derni&egrave;res heures, mais&nbsp;on ajoute un&nbsp;d&eacute;c&egrave;s survenu entre le 10 et le 15 ao&ucirc;t, pour un total de 5721.</p>
<p>Le nombre d&rsquo;hospitalisations a diminu&eacute; de quatre comparativement &agrave; la veille, pour un total de 145. Parmi celles-ci, le nombre de patients&nbsp;se trouvant aux soins intensifs est demeur&eacute; stable, &agrave; 25.</p>
<div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-14289857-3"></div>
</div></div><p><strong>Au Canada</strong></p>
<p>On&nbsp;rapporte 122 241 cas confirm&eacute;s de COVID-19 &agrave; travers le Canada.</p>
<p>Distribution des cas au pays, selon les plus r&eacute;cents bilans provinciaux et territoriaux:<br>
&ndash; 61&nbsp;206 cas au Qu&eacute;bec, dont 5721 d&eacute;c&egrave;s;<br>
&ndash; 40&nbsp;745 cas en Ontario, dont 2789 d&eacute;c&egrave;s;<br>
&ndash; 12 053 cas en Alberta, dont 221 d&eacute;c&egrave;s;<br>
&ndash; 4358 cas en Colombie-Britannique, dont 196 d&eacute;c&egrave;s;<br>
&ndash; 1580 cas en Saskatchewan, dont 22 d&eacute;c&egrave;s;<br>
&ndash; 1074 cas en Nouvelle-&Eacute;cosse, dont 64 d&eacute;c&egrave;s;<br>
&ndash; 682 cas au Manitoba, dont&nbsp;neuf d&eacute;c&egrave;s;<br>
&ndash; 268 cas &agrave; Terre-Neuve-et-Labrador, dont trois d&eacute;c&egrave;s;<br>
&ndash; 186 cas au Nouveau-Brunswick, dont deux d&eacute;c&egrave;s;<br>
&ndash; 41 cas &agrave; l&rsquo;&Icirc;le-du-Prince-&Eacute;douard;<br>
&ndash; 15 cas au Yukon;<br>
&ndash; cinq cas dans les Territoires-du-Nord-Ouest, tous gu&eacute;ris;<br>
&ndash; aucun cas au Nunavut.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m&rsquo;inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-14289857-4"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/ottawa-limite-les-pouvoirs-de-lombudsman-des-veterans-indique-un-rapport/">Ottawa limite les pouvoirs de l&rsquo;ombudsman des vétérans, indique un&nbsp;rapport</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/greve-au-port-le-quebec-et-lontario-demandent-au-federal-dintervenir/">Grève au port: le Québec et l&rsquo;Ontario demandent au fédéral d&rsquo;intervenir</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/des-stages-en-entreprise-pour-280-finissants-de-cegep-ayant-un-handicap/">Des stages en entreprise pour 280 finissants de cégep ayant un&nbsp;handicap</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/plus-de-11-000-canadiens-touches-par-la-cyberattaque-au-gouvernement-federal/">Plus de 11 000 Canadiens touchés par la cyberattaque au gouvernement fédéral</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/reglement-a-lamiable-de-165-m-sur-les-arrestations-massives-du-g20-a-toronto/">Règlement à l&rsquo;amiable de 16,5 M&nbsp;$ sur les arrestations massives du G20 à&nbsp;Toronto</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-760248" class="section entry-comments">
<button data-visible="false" data-target="comments-760248" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-outline-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(function(){
			$('.js-comments-toggle[data-target=comments-760248]').click(function (e) {
				toggleComments($(this).data('target'));
			});
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-2">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/cinquante-cinq-nouveaux-cas-de-covid-19-signales-au-quebec/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='760248' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-14289857-5"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/monde/etats-unis/joe-biden-un-president-marquant-lhistoire/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/08/biden-web-1200x675.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/08/biden-web-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/biden-web-480x270.jpg 480w, https://media.lactualite.com/2020/08/biden-web-320x180.jpg 320w, https://media.lactualite.com/2020/08/biden-web-768x432.jpg 768w, https://media.lactualite.com/2020/08/biden-web-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/biden-web.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/08/biden-web-1200x675.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/08/biden-web-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/biden-web-480x270.jpg 480w, https://media.lactualite.com/2020/08/biden-web-320x180.jpg 320w, https://media.lactualite.com/2020/08/biden-web-768x432.jpg 768w, https://media.lactualite.com/2020/08/biden-web-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/biden-web.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/etats-unis/"> <span class="sr-only">Publié dans : </span>États-Unis </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/joe-biden-un-president-marquant-lhistoire/">Joe Biden&nbsp;: un président marquant l’histoire&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Rafael Jacob</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-08-17T01:00:45-04:00"><span class="sr-only">Publié le </span>17 août 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/societe/bureau-il-est-temps-de-se-dire-au-revoir/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1200x675.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1200x675.jpg 1200w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-480x270.jpg 480w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-320x180.jpg 320w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-768x432.jpg 768w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1536x864.jpg 1536w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1200x675.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1200x675.jpg 1200w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-480x270.jpg 480w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-320x180.jpg 320w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-768x432.jpg 768w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m-1536x864.jpg 1536w, https://media.lactualite.com/2020/07/lat07-teletravail-01-m.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/bureau-il-est-temps-de-se-dire-au-revoir/">Bureau, il est temps de se dire au&nbsp;revoir</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Marie-Hélène Proulx</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-08-05T01:00:00-04:00"><span class="sr-only">Publié le </span>5 août 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/societe/manuel-de-bienseance-en-teletravail/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1200x675.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-480x270.jpg 480w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-320x180.jpg 320w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-768x432.jpg 768w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1200x675.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-480x270.jpg 480w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-320x180.jpg 320w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-768x432.jpg 768w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/dossier-teletravail-03-etiquette-teletravail.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/manuel-de-bienseance-en-teletravail/">Manuel de bienséance en&nbsp;télétravail</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Marie-Hélène Proulx</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-08-05T01:00:49-04:00"><span class="sr-only">Publié le </span>5 août 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/societe/pourquoi-les-reunions-videos-sont-elles-si-epuisantes/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1200x675.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-480x270.jpg 480w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-320x180.jpg 320w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-768x432.jpg 768w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1200x675.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1200x675.jpg 1200w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-480x270.jpg 480w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-320x180.jpg 320w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-768x432.jpg 768w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom-1536x864.jpg 1536w, https://media.lactualite.com/2020/08/dossier-teletravail-03-fatigue-zoom.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/pourquoi-les-reunions-videos-sont-elles-si-epuisantes/">Pourquoi les réunions vidéos sont-elles si&nbsp;épuisantes&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Marie-Hélène Proulx</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-08-05T01:00:51-04:00"><span class="sr-only">Publié le </span>5 août 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="ad ad-row has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-14289857-6"></div>
</div>
</div>
</main>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading has-toggle">
Suivez-nous
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-social" aria-expanded="false" aria-controls="footer-list-social"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-social" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
Abonnement
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-subscription" aria-expanded="false" aria-controls="footer-list-subscription"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-subscription" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
À propos
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-about" aria-expanded="false" aria-controls="footer-list-about"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-about" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting('site', 'lactualite.com');
googletag.pubads().setTargeting('section-lactualite', 'actualites');
googletag.pubads().setTargeting('time', 'pm');
googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
var slots = {};
slots['div-gpt-ad-14289857-0'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-14289857-0').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-1'] = googletag.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-14289857-1').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]).setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-2'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-14289857-2').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]).setTargeting('position', 'top').setTargeting('refresh', 'true').setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-3'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-14289857-3').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-14289857-4').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]).setTargeting('position', '1').setTargeting('refresh', 'true').setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-14289857-5').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]).setTargeting('position', 'comments').setTargeting('refresh', 'true').setTargeting('postID', '760248');
slots['div-gpt-ad-14289857-6'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-14289857-6').addService(googletag.pubads()).defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]).setTargeting('position', 'section').setTargeting('refresh', 'true').setTargeting('postID', '760248');
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (!event.isEmpty && event.size[0] === 7 && event.size[1] === 7) googletag.destroySlots([event.slot]);
});
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (event.slot.getTargeting('refresh').indexOf('true') > -1) {
setTimeout(function() { googletag.pubads().refresh([event.slot]); }, 60000);
}
});
googletag.display('div-gpt-ad-14289857-0');
googletag.display('div-gpt-ad-14289857-1');
googletag.display('div-gpt-ad-14289857-2');
googletag.display('div-gpt-ad-14289857-3');
googletag.display('div-gpt-ad-14289857-4');
googletag.display('div-gpt-ad-14289857-5');
googletag.display('div-gpt-ad-14289857-6');
});
</script>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20200806t141412";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20200806t141412'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20200806t141412'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20200806t141412'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

<script>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse Canadienne";		/** CONFIGURATION END **/

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script defer src="https://cdn.soko.ai/ft.min.js"></script>
</body>
</html>