<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Marathon de Montréal:près d&rsquo;une heure de retard pour le coup d&rsquo;envoi et chaleur | L’actualité</title>
<meta name="description" content="MONTRÉAL — C'est avec près d'une heure de retard, soit 50 minutes plus tard que prévu, qu'a été donné le coup…">
<meta name="author" content="La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Marathon de Montréal:près d’une heure de retard pour le coup d’envoi et chaleur">
<meta property="og:description" content="MONTRÉAL — C'est avec près d'une heure de retard, soit 50 minutes plus tard que prévu, qu'a été donné le coup…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Marathon de Montréal:près d’une heure de retard pour le coup d’envoi et chaleur">
<meta name="twitter:description" content="MONTRÉAL — C'est avec près d'une heure de retard, soit 50 minutes plus tard que prévu, qu'a été donné le coup…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous/">
<meta property="article:tag" content="premium" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous\/"
    },
    "headline": "Marathon de Montr\u00e9al:pr\u00e8s d\u2019une heure de retard pour le coup d\u2019envoi et chaleur",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2019-09-22T08:06:24-04:00",
    "dateModified": "2019-09-22T08:13:02-04:00",
    "description": "MONTR\u00c9AL \u2014 C'est avec pr\u00e8s d'une heure de retard, soit 50 minutes plus tard que pr\u00e9vu, qu'a \u00e9t\u00e9 donn\u00e9 le coup\u2026",
    "articleBody": "<p>MONTR\u00c9AL \u2014 C'est avec pr\u00e8s d'une heure de\u00a0retard, soit 50 minutes plus tard que pr\u00e9vu, qu'a \u00e9t\u00e9 donn\u00e9 le coup d'envoi du marathon de Montr\u00e9al\u00a0\u00e0 8 h00 dimanche matin pour une\u00a0\u00e9preuve de\u00a042,2 km dans les rues de la m\u00e9tropole, sous une chaleur qui sort de l'ordinaire \u00e0 ce temps-ci de l'ann\u00e9e.<\/p>\n<p>Si la temp\u00e9rature \u00e9tait confortable en avant-midi avec un mercure variant entre\u00a018 et 20 degr\u00e9s Celsius, les derniers coureurs devront\u00a0s'adapter\u00a0\u00e0 une\u00a0chaleur ressentie qui\u00a0passera au-dessus des 30 degr\u00e9s Celsius en apr\u00e8s-midi, en tenant compte du facteur humidex. Il s'agit d'au moins une dizaine de degr\u00e9s de plus que la normale saisonni\u00e8re en cette derni\u00e8re journ\u00e9e officielle de l'\u00e9t\u00e9.<\/p>\n<p>Pr\u00e8s de 18 000 participants \u00e9taient\u00a0inscrits aux cinq \u00e9preuves du Marathon Oasis Rock'n'roll de Montr\u00e9al qui\u00a0avaient commenc\u00e9 la veille\u00a0avec un volet plus familial. De ce nombre,\u00a05 637 personnes ont\u00a0particip\u00e9\u00a0samedi aux \u00e9preuves de 5 km,\u00a010 km et\u00a0au P'tit marathon 1 km Tel-jeunes qui a permis d'amasser des fonds pour\u00a0cet organisme. La porte-parole de Tel-jeunes, Sarah-Jeanne Labrosse,\u00a0avait m\u00eame\u00a0pr\u00e9par\u00e9 les jeunes lors d'un \u00e9chauffement d'avant course.<\/p>\n<p>Le\u00a0demi-marathon de 21,1 km est aussi tr\u00e8s pris\u00e9 des coureurs. Il serait m\u00eame le\u00a0demi-marathon le plus populaire au Canada, selon les organisateurs. Le coup d'envoi du demi-marathon\u00a0\u00e9tait donn\u00e9\u00a0au m\u00eame endroit que les coureurs \u00e9lites, soit \u00e0 l'intersection des rues Ren\u00e9-L\u00e9vesque et Saint-Urbain.\u00a0<\/p>\n<p>Le tout se d\u00e9roulait dans une ambiance festive avec des spectateurs, parents et amis qui encouragent les participants tout le long du parcours.<\/p>\n<p>Il y a aussi des spectacles, dont\u00a0celui\u00a0du groupe The Brooks qui va cl\u00f4turer l'\u00e9v\u00e9nement. La veille, c'\u00e9tait la chanteuse\u00a0Marie-Mai qui a offert une performance endiabl\u00e9e.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Marathon de Montréal:près d&rsquo;une heure de retard pour le coup d&rsquo;envoi et chaleur Flux des commentaires" href="https://lactualite.com/actualites/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20190913t155104' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcoup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcoup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/09/f6b62a81-lac_couv_oct-2019-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2019-10-01/" style="color: #ff0033;">L'actualité d'octobre 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/federales-2019/">Fédérales 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/sujet/coveringclimatenow/" style="color: #2c5f2d;"><i>Covering Climate Now</i></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2019-10-01/" style="color: #ff0033;">L'actualité d'octobre 2019</a></li>
<li class="menu-list-item"><a href="/federales-2019/">Fédérales 2019</a></li>
<li class="menu-list-item"><a href="/sujet/coveringclimatenow/" style="color: #2c5f2d;"><i>Covering Climate Now</i></a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-42563053-0" style="min-height: 50px;"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-1" style="min-height: 90px;"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-2"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-3" style="position: absolute; width: 1px; height: 1px; padding: 0; overflow: hidden; clip: rect(0,0,0,0); white-space: nowrap; border: 0;"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Marathon de Montréal:près d&rsquo;une heure de retard pour le coup d&rsquo;envoi et&nbsp;chaleur</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2019-09-22T08:06:24-04:00">22 septembre 2019</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fcoup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous%2F&title=Marathon%20de%20Montr%C3%A9al%3Apr%C3%A8s%20d%E2%80%99une%20heure%20de%20retard%20pour%20le%20coup%20d%E2%80%99envoi%20et%20chaleur" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Marathon%20de%20Montr%C3%A9al%3Apr%C3%A8s%20d%E2%80%99une%20heure%20de%20retard%20pour%20le%20coup%20d%E2%80%99envoi%20et%20chaleur&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcoup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcoup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#fac5898f98909f998ec7b79b889b8e929594dfc8ca9e9fdfc8cab795948e88dfb9c9dfbbc39b96dfc9bb8a88dfb9c9dfbbc289dfc8ca9edfbfc8dfc2cadfc3c38f949fdfc8ca929f8f889fdfc8ca9e9fdfc8ca889f8e9b889edfc8ca8a958f88dfc8ca969fdfc8ca99958f8adfc8ca9edfbfc8dfc2cadfc3c39f948c9593dfc8ca9f8edfc8ca99929b969f8f88dc98959e83c7928e8e8a89dfc9bbdfc8bcdfc8bc969b998e8f9b96938e9fd4999597dfc8bc9b998e8f9b96938e9f89dfc8bc99958f8ad79e9f948c9593d79e8fd7979b889b8e929594d79e9fd79795948e889f9b96d78995969f9396d79f8ed799929b969f8f88d79b8fd7889f949e9f80d78c958f89dfc8bc" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="717460" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<div class="ad-zone" id="div-gpt-ad-42563053-4" style="width: 1px; height: 1px; display: none; position: absolute;"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-5" style="display: none; position: absolute; width: 1px; height: 1px; padding: 0; overflow: hidden; clip: rect(0,0,0,0); white-space: nowrap; border: 0;"></div>
<p>MONTRÉAL — C&rsquo;est avec près d&rsquo;une heure de retard, soit 50 minutes plus tard que prévu, qu&rsquo;a été donné le coup d&rsquo;envoi du marathon de Montréal à 8 h00 dimanche matin pour une épreuve de 42,2 km dans les rues de la métropole, sous une chaleur qui sort de l&rsquo;ordinaire à ce temps-ci de l&rsquo;année.</p>
<p>Si la température était confortable en avant-midi avec un mercure variant entre 18 et 20 degrés Celsius, les derniers coureurs devront s&rsquo;adapter à une chaleur ressentie qui passera au-dessus des 30 degrés Celsius en après-midi, en tenant compte du facteur humidex. Il s&rsquo;agit d&rsquo;au moins une dizaine de degrés de plus que la normale saisonnière en cette dernière journée officielle de l&rsquo;été.</p>
<p>Près de 18 000 participants étaient inscrits aux cinq épreuves du Marathon Oasis Rock&rsquo;n&rsquo;roll de Montréal qui avaient commencé la veille avec un volet plus familial. De ce nombre, 5 637 personnes ont participé samedi aux épreuves de 5 km, 10 km et au P&rsquo;tit marathon 1 km Tel-jeunes qui a permis d&rsquo;amasser des fonds pour cet organisme. La porte-parole de Tel-jeunes, Sarah-Jeanne Labrosse, avait même préparé les jeunes lors d&rsquo;un échauffement d&rsquo;avant course.</p><div id="fsk_splitbox"></div>
<p>Le demi-marathon de 21,1 km est aussi très prisé des coureurs. Il serait même le demi-marathon le plus populaire au Canada, selon les organisateurs. Le coup d&rsquo;envoi du demi-marathon était donné au même endroit que les coureurs élites, soit à l&rsquo;intersection des rues René-Lévesque et Saint-Urbain. </p>
<p>Le tout se déroulait dans une ambiance festive avec des spectateurs, parents et amis qui encouragent les participants tout le long du parcours.</p>
<p>Il y a aussi des spectacles, dont celui du groupe The Brooks qui va clôturer l&rsquo;événement. La veille, c&rsquo;était la chanteuse Marie-Mai qui a offert une performance endiablée.</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-42563053-6" style="min-height: 250px;"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-7" style="position: absolute; width: 1px; height: 1px; padding: 0; overflow: hidden; clip: rect(0,0,0,0); white-space: nowrap; border: 0;"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header> <div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc-un-homme-lutte-pour-sa-vie/">Double tentative de meurtre à Côte-Saint-Luc: un homme lutte pour sa&nbsp;vie</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc/">Double tentative de meurtre à Côte-Saint-Luc</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/voici-la-liste-des-evenements-des-chefs-pour-le-samedi-21-septembre-2019-2/">Voici la liste des événements des chefs pour le dimanche 22 septembre&nbsp;2019</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/blanchet-singh-et-may-ne-prennent-pas-une-journee-de-repit/">Le «blackface» continue de hanter la campagne fédérale, sauf au&nbsp;Québec</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/blanchet-singh-et-may-ne-prennent-pas-une-journee-de-repit-2/">Le «blackface» continue de hanter la campagne fédérale, sauf au&nbsp;Québec</a></div> </header>
</div>
</article> </div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header> <div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc-un-homme-lutte-pour-sa-vie/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc-un-homme-lutte-pour-sa-vie/">Double tentative de meurtre à Côte-Saint-Luc: un homme lutte pour sa&nbsp;vie</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-09-22T07:27:45-04:00"><span class="sr-only">Publié le </span>22 septembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/double-tentative-de-meurtre-a-cote-saint-luc/">Double tentative de meurtre à Côte-Saint-Luc</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-09-21T23:41:32-04:00"><span class="sr-only">Publié le </span>21 septembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/voici-la-liste-des-evenements-des-chefs-pour-le-samedi-21-septembre-2019-2/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/voici-la-liste-des-evenements-des-chefs-pour-le-samedi-21-septembre-2019-2/">Voici la liste des événements des chefs pour le dimanche 22 septembre&nbsp;2019</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-09-21T22:29:19-04:00"><span class="sr-only">Publié le </span>21 septembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/blanchet-singh-et-may-ne-prennent-pas-une-journee-de-repit/">
<img data-aspectratio="1.4222222222222" width="320" height="225" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 225'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/09/ajw115-921_2019_132526-0400-320x225.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/09/ajw115-921_2019_132526-0400.jpg" /><noscript><img width="320" height="225" src="https://lactualite.com/assets/uploads/2019/09/ajw115-921_2019_132526-0400-320x225.jpg" class="attachment-large size-large wp-stateless-item" alt="" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/09/ajw115-921_2019_132526-0400.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/blanchet-singh-et-may-ne-prennent-pas-une-journee-de-repit/">Le «blackface» continue de hanter la campagne fédérale, sauf au&nbsp;Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-09-21T18:46:44-04:00"><span class="sr-only">Publié le </span>21 septembre 2019</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-42563053-8"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/estrimont-suites-spa?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Estrimont Suites & Spa à Magog (Hébergement)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S16W4b764_1558545412.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Hébergement </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/estrimont-suites-spa?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Estrimont Suites & Spa à Magog (Hébergement)', 'eventValue' : undefined, 'nonInteraction' : false})">Estrimont Suites &#038; Spa à&nbsp;Magog</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/sanidan?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'SaniDan (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Hyj7-P4IV_1551294755.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/sanidan?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'SaniDan (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">SaniDan</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/patisserie-a-votre-image?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Pâtisserie à votre image (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ryRE8xStN_1554478646.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/patisserie-a-votre-image?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Pâtisserie à votre image (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">Pâtisserie à votre&nbsp;image</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJB4jVNCE_1559673645.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Clinique de laser esthétique Dermapiderme</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/chez-victor-beauport?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Chez Victor Beauport (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BkaB0o-SS_1566846533.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/chez-victor-beauport?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Chez Victor Beauport (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Chez Victor&nbsp;Beauport</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/chute-a-la-savane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Chute à La Savane (Hébergement)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/B1b0Ny67m_1531929801.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Hébergement </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/chute-a-la-savane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Chute à La Savane (Hébergement)', 'eventValue' : undefined, 'nonInteraction' : false})">Chute à La&nbsp;Savane</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/champagne-chocolatier?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Champagne Chocolatier (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJBWmtSMVe7_1528206714.png" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/champagne-chocolatier?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Champagne Chocolatier (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">Champagne Chocolatier</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/spa-ofuro?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Spa Ofuro (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJD4FJIQr_1565026607.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/spa-ofuro?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Spa Ofuro (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Spa Ofuro</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-dans-le-noir?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Restaurant Dans le Noir (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/B18rBoJ74_1547838782.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-dans-le-noir?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Restaurant Dans le Noir (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Restaurant Dans le&nbsp;Noir</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/trattoria-la-villetta?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Trattoria La Villetta (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rkxjY8QGr_1563810200.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/trattoria-la-villetta?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Trattoria La Villetta (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Trattoria La&nbsp;Villetta</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/le-monte-carlo?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Le Monte Carlo (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJC_TUKDV_1552670070.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/le-monte-carlo?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Le Monte Carlo (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Le Monte&nbsp;Carlo</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/la-cite-hi-tech?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'La Source – La Cité Hi-Tech (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ryQxu4uxX_1528477674.PNG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/la-cite-hi-tech?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'La Source – La Cité Hi-Tech (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">La Source &#8211; La Cité&nbsp;Hi-Tech</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-sm-6 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-sm-6 form-group">
<button type="submit" class="btn btn-lg btn-outline-primary btn-block" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='717460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-42563053-9" style="min-height: 250px;"></div>
<div class="ad-zone" id="div-gpt-ad-42563053-10" style="position: absolute; width: 1px; height: 1px; padding: 0; overflow: hidden; clip: rect(0,0,0,0); white-space: nowrap; border: 0;"></div>
</div>
</div>
</aside>
</div>
</div>
</section> </div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20190913t155104";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20190913t155104'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20190913t155104'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20190913t155104'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-42563053-0'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,50],[320,50]], 'div-gpt-ad-42563053-0').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-42563053-1'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90]], 'div-gpt-ad-42563053-1').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);
	slots['div-gpt-ad-42563053-2'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90],[970,66],[970,250]], 'div-gpt-ad-42563053-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);
	slots['div-gpt-ad-42563053-3'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-42563053-3').addService(googletag.pubads()).defineSizeMapping([[[1024,0],[[728,90],[970,90],[970,250]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-42563053-4'] = googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/actualites', 'div-gpt-ad-42563053-4').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');
	slots['div-gpt-ad-42563053-5'] = googletag.defineOutOfPageSlot('/17087321/video_outstream', 'div-gpt-ad-42563053-5').addService(googletag.pubads()).setTargeting('type','out-of-page');
	slots['div-gpt-ad-42563053-6'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-42563053-6').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	slots['div-gpt-ad-42563053-7'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-42563053-7').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-42563053-8'] = googletag.defineSlot('/17087321/generic_display', [[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]], 'div-gpt-ad-42563053-8').addService(googletag.pubads()).setTargeting('pos','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);
	slots['div-gpt-ad-42563053-9'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-42563053-9').addService(googletag.pubads()).setTargeting('pos','3').setTargeting('atf','no').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	slots['div-gpt-ad-42563053-10'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-42563053-10').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section','actualites');
	googletag.pubads().setTargeting('time','am');
	googletag.pubads().setTargeting('page',["actualites","coup-denvoi-du-marathon-de-montreal-soleil-et-chaleur-au-rendez-vous"]);
	googletag.pubads().setTargeting('PostID','717460');
	googletag.pubads().setTargeting('Category','Actualites');
	googletag.pubads().setTargeting('Author','La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-42563053-0');
	googletag.display('div-gpt-ad-42563053-1');
	googletag.display('div-gpt-ad-42563053-2');
	googletag.display('div-gpt-ad-42563053-3');
	googletag.display('div-gpt-ad-42563053-4');
	googletag.display('div-gpt-ad-42563053-5');
	googletag.display('div-gpt-ad-42563053-6');
	googletag.display('div-gpt-ad-42563053-7');
	googletag.display('div-gpt-ad-42563053-8');
	googletag.display('div-gpt-ad-42563053-9');
	googletag.display('div-gpt-ad-42563053-10');
});
</script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse canadienne";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>

<script type="text/javascript">
    var _ft = {"account": "100027.100621.102127"};
</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>


</body>
</html>