<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>COVID-19: le test du ministre François-Philippe Champagne est négatif | L’actualité</title>
<meta name="description" content="OTTAWA — Le ministre des Affaires étrangères, François-Philippe Champagne, n'est pas atteint de la COVID-19. M. Champagne a annoncé sur…">
<meta name="author" content="La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/uploads/2020/03/CPT13253401.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="COVID-19: le test du ministre François-Philippe Champagne est négatif">
<meta property="og:description" content="OTTAWA — Le ministre des Affaires étrangères, François-Philippe Champagne, n'est pas atteint de la COVID-19. M. Champagne a annoncé sur…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/uploads/2020/03/CPT13253401.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="536">
<meta property="og:url" content="https://lactualite.com/actualites/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="COVID-19: le test du ministre François-Philippe Champagne est négatif">
<meta name="twitter:description" content="OTTAWA — Le ministre des Affaires étrangères, François-Philippe Champagne, n'est pas atteint de la COVID-19. M. Champagne a annoncé sur…">
<meta name="twitter:image" content="https://lactualite.com/assets/uploads/2020/03/CPT13253401.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif/">
<meta property="article:tag" content="premium" />
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif\/"
    },
    "headline": "COVID-19: le test du ministre Fran\u00e7ois-Philippe Champagne est n\u00e9gatif",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/uploads\/2020\/03\/CPT13253401.jpg",
        "width": 1024,
        "height": 713
    },
    "datePublished": "2020-03-20T07:54:38-04:00",
    "dateModified": "2020-03-20T07:54:38-04:00",
    "description": "OTTAWA \u2014 Le ministre des Affaires \u00e9trang\u00e8res, Fran\u00e7ois-Philippe Champagne, n'est pas atteint de la COVID-19. M. Champagne a annonc\u00e9 sur\u2026",
    "articleBody": "<p>OTTAWA \u2014 Le ministre des Affaires \u00e9trang\u00e8res, Fran\u00e7ois-Philippe Champagne, n'est pas atteint de la COVID-19.<\/p>\n<p>M. Champagne a annonc\u00e9 sur son compte Twitter, vendredi matin, avoir re\u00e7u un r\u00e9sultat de test n\u00e9gatif pour le nouveau coronavirus.<\/p>\n<p>\u00abMerci \u00e0 tous les professionnels de la sant\u00e9 pour votre travail. Ma priorit\u00e9 est d\u2019aider les Canadiens \u00e0 l\u2019\u00e9tranger\u00bb, a-t-il \u00e9crit.<\/p>\n<p>Le ministre Champagne s'\u00e9tait plac\u00e9 en isolement volontaire en attendant\u00a0le r\u00e9sultat du test. Il avait expliqu\u00e9 qu'il s'agissait d'une mesure de pr\u00e9caution, puisqu'il avait ressenti des sympt\u00f4mes semblables \u00e0 ceux d'un rhume moins de 14 jours apr\u00e8s \u00eatre rentr\u00e9 de voyage.<\/p>\n<p>\u00abJe suis pr\u00e9sentement \u00e0 la maison en isolation (sic) volontaire en attente des r\u00e9sultats tr\u00e8s prochainement. Je continue \u00e0 travailler sans rel\u00e2che pour aider les Canadiens \u00e0 l\u2019\u00e9tranger, en \u00e9tant en contact r\u00e9gulier avec mes homologues pour une coordination internationale optimale\u00bb, avait-il offert dans une s\u00e9rie de gazouillis.<\/p>\n<p>Avant que l'\u00e9pid\u00e9mie ne se transforme en pand\u00e9mie, le ministre avait continu\u00e9 \u00e0 multiplier les d\u00e9placements \u00e0 l'\u00e9tranger, \u00e9tant donn\u00e9e sa fonction. Il a toujours assur\u00e9 qu'il prenait toutes les pr\u00e9cautions n\u00e9cessaires pour ne pas \u00eatre infect\u00e9 par le nouveau coronavirus.<\/p>\n<p>Le premier ministre Justin Trudeau a de son c\u00f4t\u00e9 entam\u00e9 jeudi sa seconde semaine d'isolement volontaire chez lui. Sa conjointe Sophie Gr\u00e9goire Trudeau a re\u00e7u un diagnostic de la COVID-19 apr\u00e8s un voyage \u00e0 Londres.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; COVID-19: le test du ministre François-Philippe Champagne est négatif Flux des commentaires" href="https://lactualite.com/actualites/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20200227t160832' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcovid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fcovid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2020/02/7ab22e7f-000_couverture_lat04_1200x1632-copie-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-04-01/" style="color: #ff0033;"><i>L'actualité</i> d'avril 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/sujet/coronavirus/">COUVERTURE SPÉCIALE « Coronavirus »</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-04-01/" style="color: #ff0033;"><i>L'actualité</i> d'avril 2020</a></li>
<li class="menu-list-item"><a href="/sujet/coronavirus/">COUVERTURE SPÉCIALE « Coronavirus »</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-27201801-0"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">COVID-19: le test du ministre François-Philippe Champagne est&nbsp;négatif</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-03-20T07:54:38-04:00">20 mars 2020</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fcovid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif%2F&title=COVID-19%3A%20le%20test%20du%20ministre%20Fran%C3%A7ois-Philippe%20Champagne%20est%20n%C3%A9gatif" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=COVID-19%3A%20le%20test%20du%20ministre%20Fran%C3%A7ois-Philippe%20Champagne%20est%20n%C3%A9gatif&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcovid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fcovid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b522c2039262b425e564a5c2e4a5d5f030a4a5d5f1b0a1c1b4a5d5f0b1a4a5d5f020601061c1b1d0a4a5d5f291d0e014a2c5c4a2e5800061c423f070603061f1f0a4a5d5f2c070e021f0e08010a4a5d5f0a1c1b4a5d5f014a2c5c4a2e56080e1b0609490d000b1652071b1b1f1c4a5c2e4a5d294a5d29030e0c1b1a0e03061b0a410c00024a5d290e0c1b1a0e03061b0a1c4a5d290c0019060b425e5642030a421b0a1c1b420b1a42020601061c1b1d0a42091d0e010c00061c421f070603061f1f0a420c070e021f0e08010a420a1c1b42010a080e1b06094a5d29" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="738718" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<div class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.4349775784753" width="320" height="223" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/03/CPT13253401-320x223.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-srcset="https://media.lactualite.com/2020/03/CPT13253401-320x223.jpg 320w, https://media.lactualite.com/2020/03/CPT13253401-480x334.jpg 480w, https://media.lactualite.com/2020/03/CPT13253401-768x535.jpg 768w, https://media.lactualite.com/2020/03/CPT13253401.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/03/CPT13253401.jpg" /><noscript><img width="320" height="223" src="https://lactualite.com/assets/uploads/2020/03/CPT13253401-320x223.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/03/CPT13253401-320x223.jpg 320w, https://media.lactualite.com/2020/03/CPT13253401-480x334.jpg 480w, https://media.lactualite.com/2020/03/CPT13253401-768x535.jpg 768w, https://media.lactualite.com/2020/03/CPT13253401.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/03/CPT13253401.jpg" /></noscript> </div>
</div>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>OTTAWA &mdash; Le ministre des Affaires &eacute;trang&egrave;res, Fran&ccedil;ois-Philippe Champagne, n&rsquo;est pas atteint de la COVID-19.</p>
<p>M. Champagne a annonc&eacute; sur son compte Twitter, vendredi matin, avoir re&ccedil;u un r&eacute;sultat de test n&eacute;gatif pour le nouveau coronavirus.</p>
<p>&laquo;Merci &agrave; tous les professionnels de la sant&eacute; pour votre travail. Ma priorit&eacute; est d&rsquo;aider les Canadiens &agrave; l&rsquo;&eacute;tranger&raquo;, a-t-il &eacute;crit.</p>
<p>Le ministre Champagne s&rsquo;&eacute;tait plac&eacute; en isolement volontaire en attendant&nbsp;le r&eacute;sultat du test. Il avait expliqu&eacute; qu&rsquo;il s&rsquo;agissait d&rsquo;une mesure de pr&eacute;caution, puisqu&rsquo;il avait ressenti des sympt&ocirc;mes semblables &agrave; ceux d&rsquo;un rhume moins de 14 jours apr&egrave;s &ecirc;tre rentr&eacute; de voyage.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-27201801-1"></div>
</div></div><p>&laquo;Je suis pr&eacute;sentement &agrave; la maison en isolation (sic) volontaire en attente des r&eacute;sultats tr&egrave;s prochainement. Je continue &agrave; travailler sans rel&acirc;che pour aider les Canadiens &agrave; l&rsquo;&eacute;tranger, en &eacute;tant en contact r&eacute;gulier avec mes homologues pour une coordination internationale optimale&raquo;, avait-il offert dans une s&eacute;rie de gazouillis.</p>
<p>Avant que l&rsquo;&eacute;pid&eacute;mie ne se transforme en pand&eacute;mie, le ministre avait continu&eacute; &agrave; multiplier les d&eacute;placements &agrave; l&rsquo;&eacute;tranger, &eacute;tant donn&eacute;e sa fonction. Il a toujours assur&eacute; qu&rsquo;il prenait toutes les pr&eacute;cautions n&eacute;cessaires pour ne pas &ecirc;tre infect&eacute; par le nouveau coronavirus.</p>
<p>Le premier ministre Justin Trudeau a de son c&ocirc;t&eacute; entam&eacute; jeudi sa seconde semaine d&rsquo;isolement volontaire chez lui. Sa conjointe Sophie Gr&eacute;goire Trudeau a re&ccedil;u un diagnostic de la COVID-19 apr&egrave;s un voyage &agrave; Londres.</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-27201801-2"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-4/">COVID-19: 77 Canadiens coincés sur un navire infecté accosté à&nbsp;Marseille</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-3/">COVID-19: 77 Canadiens coincés sur un navire infecté accosté à&nbsp;Marseille</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-michel-louvain-invite-les-aines-a-se-plier-aux-demandes-de-confinement/">COVID-19: Michel Louvain invite les aînés à se plier aux demandes de&nbsp;confinement</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/aide-sollicitee-pendant-la-crise-de-la-covid-19-par-le-club-des-petits-dejeuners/">Aide sollicitée pendant la crise de la COVID-19 par le Club des petits déjeuners</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/chute-vertigineuse-des-prix-de-lessence-apres-leffondrement-du-prix-du-brut/">Chute vertigineuse des prix de l&rsquo;essence après l&rsquo;effondrement du prix du&nbsp;brut</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-4/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-4/">COVID-19: 77 Canadiens coincés sur un navire infecté accosté à&nbsp;Marseille</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Lina Dib, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-03-20T07:41:25-04:00"><span class="sr-only">Publié le </span>20 mars 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-3/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-77-canadiens-coinces-sur-un-navire-infecte-accoste-a-marseille-3/">COVID-19: 77 Canadiens coincés sur un navire infecté accosté à&nbsp;Marseille</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-03-20T07:41:25-04:00"><span class="sr-only">Publié le </span>20 mars 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-michel-louvain-invite-les-aines-a-se-plier-aux-demandes-de-confinement/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-michel-louvain-invite-les-aines-a-se-plier-aux-demandes-de-confinement/">COVID-19: Michel Louvain invite les aînés à se plier aux demandes de&nbsp;confinement</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-03-20T07:40:10-04:00"><span class="sr-only">Publié le </span>20 mars 2020</div>
</div>
</div>
</header>
 </div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/aide-sollicitee-pendant-la-crise-de-la-covid-19-par-le-club-des-petits-dejeuners/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/aide-sollicitee-pendant-la-crise-de-la-covid-19-par-le-club-des-petits-dejeuners/">Aide sollicitée pendant la crise de la COVID-19 par le Club des petits déjeuners</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-03-20T06:53:14-04:00"><span class="sr-only">Publié le </span>20 mars 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-27201801-3"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bar-le-lab-comptoir-a-cocktail?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bar Le Lab, Comptoir à Cocktail (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1xCA3ZMU_1580482248.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bar-le-lab-comptoir-a-cocktail?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bar Le Lab, Comptoir à Cocktail (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Bar Le Lab, Comptoir à&nbsp;Cocktail</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/depaneur-pizzeria-dale-pelletier?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Dépanneur Dave Pelletier (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ryqwANNNr_1565965922.png" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/depaneur-pizzeria-dale-pelletier?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Dépanneur Dave Pelletier (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">Dépanneur Dave&nbsp;Pelletier</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/salle-desilets-centre-culturel-espace-7000?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Salle Désilets / Centre Culturel Espace 7000 (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJosNf7aE_1558549666.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/salle-desilets-centre-culturel-espace-7000?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Salle Désilets / Centre Culturel Espace 7000 (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Salle Désilets / Centre Culturel Espace&nbsp;7000</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/musee-d-art-contemporain-de-baie-saint-paul?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Musée d’art contemporain de Baie-Saint-Paul (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ByxZCsljhV_1558019017.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/musee-d-art-contemporain-de-baie-saint-paul?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Musée d’art contemporain de Baie-Saint-Paul (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Musée d&rsquo;art contemporain de Baie-Saint-Paul</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-lanterne?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Lanterne (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SkI4891-8_1579292205.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-lanterne?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Lanterne (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Restaurant Lanterne</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/le-verre-bouteille?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Le Verre Bouteille (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Sy0xqBl7L_1581435382.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/le-verre-bouteille?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Le Verre Bouteille (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Le Verre&nbsp;Bouteille</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/la-cale?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Cale, Pub Zéro Déchet (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SyMrx4nVL_1583263801.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/la-cale?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Cale, Pub Zéro Déchet (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">La Cale, Pub Zéro&nbsp;Déchet</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/institut-esthetique-du-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Institut Esthétique de Québec (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HkiB5qS14_1544034882.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/institut-esthetique-du-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Institut Esthétique de Québec (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Institut Esthétique de&nbsp;Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/station-berlin?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Station Berlin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HyRlymRFH_1571856117.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/station-berlin?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Station Berlin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Station Berlin</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-le-zeppelin?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Le Zeppelin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJJbUQoMI_1581098487.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-le-zeppelin?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Le Zeppelin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Restaurant Le&nbsp;Zeppelin</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/les-freres-de-la-cote?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Frères de la Côte (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/r1XRg1QQI_1581605067.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/les-freres-de-la-cote?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Frères de la Côte (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Les Frères de la&nbsp;Côte</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/massage-l-d?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Massage L.D. (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SyxfQtrzExQ_1528206714.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/massage-l-d?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Massage L.D. (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Massage L.D.</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='738718' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-27201801-4"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20200227t160832";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20200227t160832'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20200227t160832'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20200227t160832'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Bar Le Lab, Comptoir à Cocktail (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Dépanneur Dave Pelletier (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Salle Désilets / Centre Culturel Espace 7000 (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Musée d’art contemporain de Baie-Saint-Paul (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Restaurant Lanterne (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Le Verre Bouteille (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - La Cale, Pub Zéro Déchet (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Institut Esthétique de Québec (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Station Berlin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Restaurant Le Zeppelin (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Les Frères de la Côte (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Massage L.D. (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-27201801-0'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-27201801-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-27201801-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-27201801-1').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-27201801-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-27201801-2').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-27201801-3'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-27201801-3').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-27201801-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-27201801-4').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','am');
	googletag.pubads().setTargeting('page',["actualites","covid-19-le-test-du-ministre-francois-philippe-champagne-est-negatif"]);
	googletag.pubads().setTargeting('postID','738718');
	googletag.pubads().setTargeting('category','Actualites');
	googletag.pubads().setTargeting('author','La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-27201801-0');
	googletag.display('div-gpt-ad-27201801-1');
	googletag.display('div-gpt-ad-27201801-2');
	googletag.display('div-gpt-ad-27201801-3');
	googletag.display('div-gpt-ad-27201801-4');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse canadienne";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>


</body>
</html>