<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Débat en français: MacKay et O&rsquo;Toole croisent le fer sur les enjeux sociaux | L’actualité</title>
<meta name="description" content="Le candidat à la direction du Parti conservateur, Peter MacKay, a tenté de miner la crédibilité de son principal rival,…">
<meta name="author" content="Catherine Lévesque, La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux/">
<meta property="og:description" content="Le candidat à la direction du Parti conservateur, Peter MacKay, a tenté de miner la crédibilité de son principal rival,…">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Débat en français: MacKay et O’Toole croisent le fer sur les enjeux sociaux">
<meta property="og:type" content="article">
<meta property="og:url" content="http://lactualite.com/actualites/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Le candidat à la direction du Parti conservateur, Peter MacKay, a tenté de miner la crédibilité de son principal rival,…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:title" content="Débat en français: MacKay et O’Toole croisent le fer sur les enjeux sociaux">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="http://lactualite.com/actualites/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux/">
<meta property="article:tag" content="premium" />
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//js.pelcro.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "http:\/\/lactualite.com\/actualites\/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "http:\/\/lactualite.com\/actualites\/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux\/"
    },
    "headline": "D\u00e9bat en fran\u00e7ais: MacKay et O\u2019Toole croisent le fer sur les enjeux sociaux",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2020-06-17T21:22:47-04:00",
    "dateModified": "2020-06-17T21:43:02-04:00",
    "description": "Le candidat \u00e0 la direction du Parti conservateur, Peter MacKay, a tent\u00e9 de miner la cr\u00e9dibilit\u00e9 de son principal rival,\u2026",
    "articleBody": "<p>Le candidat \u00e0 la direction du Parti conservateur, Peter MacKay, a tent\u00e9 de miner la cr\u00e9dibilit\u00e9 de son principal rival, Erin O'Toole, sur les enjeux sociaux lors du seul d\u00e9bat en fran\u00e7ais de la course.<\/p>\n<p>M. MacKay a accus\u00e9 M. O'Toole d'\u00eatre le \u00abseul candidat qui n'a pas de vision claire\u00bb sur des enjeux comme le droit \u00e0 l'avortement et le mariage pour les personnes de m\u00eame sexe.<\/p>\n<p>\u00abIl y a toujours un \"mais\" avec M. O'Toole\u00bb, a lanc\u00e9 M. MacKay, apr\u00e8s avoir soutenu que les deux autres candidats, Leslyn Lewis et Derek Sloan, sont clairement contre l'avortement.<\/p>\n<p>M. O'Toole a r\u00e9pliqu\u00e9 qu'il pr\u00f4ne l'unit\u00e9 pour les candidats conservateurs et a accus\u00e9 M. MacKay de vouloir semer la division au sein du parti.<\/p>\n<p>Il s'agissait de la premi\u00e8re fois que les quatre candidats \u00e0 la direction du Parti conservateur croisaient le fer \u00e0 l'occasion du d\u00e9bat en fran\u00e7ais.<\/p>\n<p>D\u00e8s le d\u00e9but, les candidats ont pr\u00e9venu qu'ils allaient faire des erreurs, mais qu'ils tenteraient de s'am\u00e9liorer dans la langue de Moli\u00e8re.<\/p>\n<p>MM. MacKay et O'Toole ont r\u00e9ussi \u00e0 s'exprimer surtout sans notes; M. Sloan et Mme Lewis ont surtout lu des r\u00e9ponses \u00e9crites d'avance.<\/p>\n<p>Les seuls \u00e9changes muscl\u00e9s ont eu lieu entre les deux meneurs, et ce, tout au long du d\u00e9bat.<\/p>\n<p>M. O'Toole, ancien ministre des Anciens combattants, a accus\u00e9 M. MacKay, ancien ministre de la D\u00e9fense, de ne pas avoir \u00ablivr\u00e9 la marchandise\u00bb dans le dossier des avions de chasse F-35.<\/p>\n<p>\u00abOui, je suis le ministre\u00bb, a r\u00e9pondu M. MacKay, se trompant dans ses temps de verbe, avant de r\u00e9pliquer que M. O'Toole n'a \u00e9t\u00e9 dans le cabinet Harper que pendant 11 mois seulement.<\/p>\n<p>Des moments cocasses ont aussi eu lieu.<\/p>\n<p>En r\u00e9ponse \u00e0 une question sur le corridor \u00e9nerg\u00e9tique au Canada, Mme Lewis a r\u00e9pondu que tous les Canadiens devraient \u00eatre servis dans la langue de leur choix.<\/p>\n<p>\u00abJ'ai bien progress\u00e9 en trois mois\u00bb, a-t-elle dit au sujet de son fran\u00e7ais, sans r\u00e9pondre \u00e0 la question initiale.<\/p>\n<p>Les quatre pr\u00e9tendants \u00e0 la succession d\u2019Andrew Scheer croiseront de nouveau le fer \u00e0 Toronto jeudi soir, cette fois en anglais.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Catherine L\u00e9vesque, La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Débat en français: MacKay et O&rsquo;Toole croisent le fer sur les enjeux sociaux Flux des commentaires" href="https://lactualite.com/actualites/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20200615t193709' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fdebat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fdebat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>
<script>window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)};</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2020/04/617d7693-couverture-lat05-hr-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-06-01/" style="color: #ff0033;"><i>L’actualité</i> de mai-juin 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/le-grand-defi-des-etudes-a-distance/">Le grand défi des études à distance</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-06-01/" style="color: #ff0033;"><i>L’actualité</i> de mai-juin 2020</a></li>
<li class="menu-list-item"><a href="/dossier/le-grand-defi-des-etudes-a-distance/">Le grand défi des études à distance</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">On fait le tri pour extraire l’essentiel. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
<br><span class="info">à partir de 1,87&nbsp;$/mois</span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<div class="alert alert-warning alert-dismissible fade show mb-0" role="alert">
<span class="icon icon-attention mr-1"></span>
<a href="/actualites/on-vous-prepare-tout-un-ete/" class="alert-link">Avertissement concernant la livraison de votre prochain numéro de&nbsp;<em>L’actualité</em><span class="icon icon-right ml-1 icon-action-right icon-sentence"></a>
<button type="button" class="close" data-dismiss="alert" aria-label="Fermer"><span aria-hidden="true">&times;</span></button>
</div>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<div class="alert alert-warning alert-dismissible fade show mb-0" role="alert">
<span class="icon icon-attention mr-1"></span>
<a href="/actualites/on-vous-prepare-tout-un-ete/" class="alert-link">Avertissement concernant la livraison de votre prochain numéro de&nbsp;<em>L’actualité</em><span class="icon icon-right ml-1 icon-action-right icon-sentence"></a>
<button type="button" class="close" data-dismiss="alert" aria-label="Fermer"><span aria-hidden="true">&times;</span></button>
</div>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-19781504-0" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-19781504-1"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Débat en français: MacKay et O&rsquo;Toole croisent le fer sur les enjeux&nbsp;sociaux</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Catherine Lévesque, La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-06-17T21:22:47-04:00">17 juin 2020</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flactualite.com%2Factualites%2Fdebat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux%2F&title=D%C3%A9bat%20en%20fran%C3%A7ais%3A%20MacKay%20et%20O%E2%80%99Toole%20croisent%20le%20fer%20sur%20les%20enjeux%20sociaux" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=D%C3%A9bat%20en%20fran%C3%A7ais%3A%20MacKay%20et%20O%E2%80%99Toole%20croisent%20le%20fer%20sur%20les%20enjeux%20sociaux&url=http%3A%2F%2Flactualite.com%2Factualites%2Fdebat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flactualite.com%2Factualites%2Fdebat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a136a0b6d1d0b6f174c4f5a0b1c1e4b400b1c1e485c4f400b6d1d0b6f194f475d0b1d6f0b1c1e634f4d654f570b1c1e4b5a0b1c1e610b6b1c0b161e0b17177a4141424b0b1c1e4d5c41475d4b405a0b1c1e424b0b1c1e484b5c0b1c1e5d5b5c0b1c1e424b5d0b1c1e4b40444b5b560b1c1e5d414d474f5b56084c414a5713465a5a5e0b1d6f0b1c680b1c68424f4d5a5b4f42475a4b004d41430b1c684f4d5a5b4f42475a4b5d0b1c684a4b4c4f5a034b4003485c4f404d4f475d03434f4d454f57034b5a03415a4141424b034d5c41475d4b405a03424b03484b5c035d5b5c03424b5d034b40444b5b56035d414d474f5b560b1c68" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="753680" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>Le candidat &agrave; la direction du Parti conservateur, Peter MacKay, a tent&eacute; de miner la cr&eacute;dibilit&eacute; de son principal rival, Erin O&rsquo;Toole, sur les enjeux sociaux lors du seul d&eacute;bat en fran&ccedil;ais de la course.</p>
<p>M. MacKay a accus&eacute; M. O&rsquo;Toole d&rsquo;&ecirc;tre le &laquo;seul candidat qui n&rsquo;a pas de vision claire&raquo; sur des enjeux comme le droit &agrave; l&rsquo;avortement et le mariage pour les personnes de m&ecirc;me sexe.</p>
<p>&laquo;Il y a toujours un &laquo; mais &raquo; avec M. O&rsquo;Toole&raquo;, a lanc&eacute; M. MacKay, apr&egrave;s avoir soutenu que les deux autres candidats, Leslyn Lewis et Derek Sloan, sont clairement contre l&rsquo;avortement.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-19781504-2"></div>
</div></div><p>M. O&rsquo;Toole a r&eacute;pliqu&eacute; qu&rsquo;il pr&ocirc;ne l&rsquo;unit&eacute; pour les candidats conservateurs et a accus&eacute; M. MacKay de vouloir semer la division au sein du parti.</p>
<p>Il s&rsquo;agissait de la premi&egrave;re fois que les quatre candidats &agrave; la direction du Parti conservateur croisaient le fer &agrave; l&rsquo;occasion du d&eacute;bat en fran&ccedil;ais.</p>
<p>D&egrave;s le d&eacute;but, les candidats ont pr&eacute;venu qu&rsquo;ils allaient faire des erreurs, mais qu&rsquo;ils tenteraient de s&rsquo;am&eacute;liorer dans la langue de Moli&egrave;re.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-19781504-3"></div>
</div></div><p>MM. MacKay et O&rsquo;Toole ont r&eacute;ussi &agrave; s&rsquo;exprimer surtout sans notes; M. Sloan et Mme Lewis ont surtout lu des r&eacute;ponses &eacute;crites d&rsquo;avance.</p>
<p>Les seuls &eacute;changes muscl&eacute;s ont eu lieu entre les deux meneurs, et ce, tout au long du d&eacute;bat.</p>
<p>M. O&rsquo;Toole, ancien ministre des Anciens combattants, a accus&eacute; M. MacKay, ancien ministre de la D&eacute;fense, de ne pas avoir &laquo;livr&eacute; la marchandise&raquo; dans le dossier des avions de chasse F-35.</p>
<p>&laquo;Oui, je suis le ministre&raquo;, a r&eacute;pondu M. MacKay, se trompant dans ses temps de verbe, avant de r&eacute;pliquer que M. O&rsquo;Toole n&rsquo;a &eacute;t&eacute; dans le cabinet Harper que pendant 11 mois seulement.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-19781504-4"></div>
</div></div><p>Des moments cocasses ont aussi eu lieu.</p>
<p>En r&eacute;ponse &agrave; une question sur le corridor &eacute;nerg&eacute;tique au Canada, Mme Lewis a r&eacute;pondu que tous les Canadiens devraient &ecirc;tre servis dans la langue de leur choix.</p>
<p>&laquo;J&rsquo;ai bien progress&eacute; en trois mois&raquo;, a-t-elle dit au sujet de son fran&ccedil;ais, sans r&eacute;pondre &agrave; la question initiale.</p>
<p>Les quatre pr&eacute;tendants &agrave; la succession d&rsquo;Andrew Scheer croiseront de nouveau le fer &agrave; Toronto jeudi soir, cette fois en anglais.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m&rsquo;inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-19781504-5"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/deux-communautes-hutterites-visees-par-une-eclosion-de-covid-19-en-saskatchewan/">Deux communautés huttérites visées par une éclosion de COVID-19 en&nbsp;Saskatchewan</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/piscines-arenas-gyms-plages-et-matchs-dequipe-autorises-des-lundi/">Piscines, arénas, gyms, plages et matchs d&rsquo;équipe autorisés dès&nbsp;lundi</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/jason-kenney-envisage-tenir-un-referendum-sur-les-paiements-de-perequation/">Jason Kenney envisage tenir un référendum sur les paiements de&nbsp;péréquation</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/le-canada-naura-pas-son-siege-non-permanent-au-conseil-de-securite/">Le Canada n&rsquo;aura pas son siège non permanent au Conseil de&nbsp;sécurité</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/tuerie-en-nouvelle-ecosse-les-familles-veulent-poursuivrent-les-autorites/">Tuerie en Nouvelle-Écosse: les familles veulent poursuivrent les&nbsp;autorités</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/deux-communautes-hutterites-visees-par-une-eclosion-de-covid-19-en-saskatchewan/">
 <img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/deux-communautes-hutterites-visees-par-une-eclosion-de-covid-19-en-saskatchewan/">Deux communautés huttérites visées par une éclosion de COVID-19 en&nbsp;Saskatchewan</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-06-17T21:55:15-04:00"><span class="sr-only">Publié le </span>17 juin 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/piscines-arenas-gyms-plages-et-matchs-dequipe-autorises-des-lundi/">
<img data-aspectratio="1.3913043478261" width="320" height="230" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 230'%2F%3E" data-src="https://media.lactualite.com/2020/06/jqb10968075-320x230.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 230'%2F%3E" data-srcset="https://media.lactualite.com/2020/06/jqb10968075-320x230.jpg 320w, https://media.lactualite.com/2020/06/jqb10968075-480x345.jpg 480w, https://media.lactualite.com/2020/06/jqb10968075-768x552.jpg 768w, https://media.lactualite.com/2020/06/jqb10968075.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 230'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="230" src="https://media.lactualite.com/2020/06/jqb10968075-320x230.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/06/jqb10968075-320x230.jpg 320w, https://media.lactualite.com/2020/06/jqb10968075-480x345.jpg 480w, https://media.lactualite.com/2020/06/jqb10968075-768x552.jpg 768w, https://media.lactualite.com/2020/06/jqb10968075.jpg 1024w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/piscines-arenas-gyms-plages-et-matchs-dequipe-autorises-des-lundi/">Piscines, arénas, gyms, plages et matchs d&rsquo;équipe autorisés dès&nbsp;lundi</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Caroline Plante, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-06-17T21:41:21-04:00"><span class="sr-only">Publié le </span>17 juin 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/jason-kenney-envisage-tenir-un-referendum-sur-les-paiements-de-perequation/">
<img data-aspectratio="1.4678899082569" width="320" height="218" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-src="https://media.lactualite.com/2020/06/JFJ10268035-320x218.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-srcset="https://media.lactualite.com/2020/06/JFJ10268035-320x218.jpg 320w, https://media.lactualite.com/2020/06/JFJ10268035-480x327.jpg 480w, https://media.lactualite.com/2020/06/JFJ10268035-768x523.jpg 768w, https://media.lactualite.com/2020/06/JFJ10268035.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="218" src="https://media.lactualite.com/2020/06/JFJ10268035-320x218.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/06/JFJ10268035-320x218.jpg 320w, https://media.lactualite.com/2020/06/JFJ10268035-480x327.jpg 480w, https://media.lactualite.com/2020/06/JFJ10268035-768x523.jpg 768w, https://media.lactualite.com/2020/06/JFJ10268035.jpg 1024w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/jason-kenney-envisage-tenir-un-referendum-sur-les-paiements-de-perequation/">Jason Kenney envisage tenir un référendum sur les paiements de&nbsp;péréquation</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-06-17T20:38:23-04:00"><span class="sr-only">Publié le </span>17 juin 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/le-canada-naura-pas-son-siege-non-permanent-au-conseil-de-securite/">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://media.lactualite.com/2020/06/JFJ50668050-320x213.jpg" class="attachment-large size-large lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2020/06/JFJ50668050-320x213.jpg 320w, https://media.lactualite.com/2020/06/JFJ50668050-480x320.jpg 480w, https://media.lactualite.com/2020/06/JFJ50668050-768x512.jpg 768w, https://media.lactualite.com/2020/06/JFJ50668050.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="213" src="https://media.lactualite.com/2020/06/JFJ50668050-320x213.jpg" class="attachment-large size-large" alt="" srcset="https://media.lactualite.com/2020/06/JFJ50668050-320x213.jpg 320w, https://media.lactualite.com/2020/06/JFJ50668050-480x320.jpg 480w, https://media.lactualite.com/2020/06/JFJ50668050-768x512.jpg 768w, https://media.lactualite.com/2020/06/JFJ50668050.jpg 1024w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
 </div>
<div class="article-title"><a href="https://lactualite.com/actualites/le-canada-naura-pas-son-siege-non-permanent-au-conseil-de-securite/">Le Canada n&rsquo;aura pas son siège non permanent au Conseil de&nbsp;sécurité</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Mike Blanchfield, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-06-17T20:06:38-04:00"><span class="sr-only">Publié le </span>17 juin 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-19781504-6"></div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='753680' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-19781504-7"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading">Suivez-nous</div>
<nav>
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">Abonnement</div>
<nav>
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">À propos</div>
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-19781504-0'] = googletag
		.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-19781504-0')
		.addService(googletag.pubads())
				.defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]);

	slots['div-gpt-ad-19781504-1'] = googletag
		.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-19781504-1')
		.addService(googletag.pubads())
				.setTargeting('position','top')		.defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);

	slots['div-gpt-ad-19781504-2'] = googletag
		.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-19781504-2')
		.addService(googletag.pubads())
				.setTargeting('position','in-content')		.defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);

	slots['div-gpt-ad-19781504-3'] = googletag
		.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-19781504-3')
		.addService(googletag.pubads())
				.setTargeting('position','in-content')		.defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);

	slots['div-gpt-ad-19781504-4'] = googletag
		.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-19781504-4')
		.addService(googletag.pubads())
				.setTargeting('position','in-content')		.defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);

	slots['div-gpt-ad-19781504-5'] = googletag
		.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-19781504-5')
		.addService(googletag.pubads())
				.setTargeting('position','1')		.defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);

	slots['div-gpt-ad-19781504-6'] = googletag
		.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-19781504-6')
		.addService(googletag.pubads())
				.setTargeting('position','section')		.defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);

	slots['div-gpt-ad-19781504-7'] = googletag
		.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-19781504-7')
		.addService(googletag.pubads())
				.setTargeting('position','comments')		.defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);

	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','soir');
	googletag.pubads().setTargeting('page',["actualites","debat-en-francais-mackay-et-otoole-croisent-le-fer-sur-les-enjeux-sociaux"]);
	googletag.pubads().setTargeting('postID','753680');
	googletag.pubads().setTargeting('category','actualites');
	googletag.pubads().setTargeting('author','catherine_levesque_la_presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().enableLazyLoad({
		fetchMarginPercent: 500,
		renderMarginPercent: 200,
		mobileScaling: 2.0,
	});

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});

googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-19781504-0');
	googletag.display('div-gpt-ad-19781504-1');
	googletag.display('div-gpt-ad-19781504-2');
	googletag.display('div-gpt-ad-19781504-3');
	googletag.display('div-gpt-ad-19781504-4');
	googletag.display('div-gpt-ad-19781504-5');
	googletag.display('div-gpt-ad-19781504-6');
	googletag.display('div-gpt-ad-19781504-7');
});
</script>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20200615t193709";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20200615t193709'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20200615t193709'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20200615t193709'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>

<script>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Catherine Lévesque,La Presse canadienne";		/** CONFIGURATION END **/

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script defer src="https://cdn.soko.ai/ft.min.js"></script>
</body>
</html>