<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Éruption volcanique en Nouvelle-Zélande: 5 morts et plusieurs disparus | L’actualité</title>
<meta name="description" content="WELLINGTON, Nouvelle-Zélande — Un volcan est entré en éruption lundi après-midi sur une petite île de la Nouvelle-Zélande très prisée par…">
<meta name="author" content="Nick Perry, The Associated Press">
<link rel="image_src" href="https://lactualite.com/assets/uploads/2019/12/WAK801-129_2019_034037.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Éruption volcanique en Nouvelle-Zélande: 5 morts et plusieurs disparus">
<meta property="og:description" content="WELLINGTON, Nouvelle-Zélande — Un volcan est entré en éruption lundi après-midi sur une petite île de la Nouvelle-Zélande très prisée par…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/uploads/2019/12/WAK801-129_2019_034037.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="536">
<meta property="og:url" content="https://lactualite.com/actualites/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Éruption volcanique en Nouvelle-Zélande: 5 morts et plusieurs disparus">
<meta name="twitter:description" content="WELLINGTON, Nouvelle-Zélande — Un volcan est entré en éruption lundi après-midi sur une petite île de la Nouvelle-Zélande très prisée par…">
<meta name="twitter:image" content="https://lactualite.com/assets/uploads/2019/12/WAK801-129_2019_034037.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus/">
<meta property="article:tag" content="premium" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus\/"
    },
    "headline": "\u00c9ruption volcanique en Nouvelle-Z\u00e9lande: 5 morts et plusieurs disparus",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/uploads\/2019\/12\/WAK801-129_2019_034037.jpg",
        "width": 1024,
        "height": 589
    },
    "datePublished": "2019-12-09T06:37:00-05:00",
    "dateModified": "2019-12-09T06:38:03-05:00",
    "description": "WELLINGTON, Nouvelle-Z\u00e9lande \u2014 Un volcan est entr\u00e9 en \u00e9ruption lundi apr\u00e8s-midi sur une petite \u00eele de la Nouvelle-Z\u00e9lande tr\u00e8s pris\u00e9e par\u2026",
    "articleBody": "<p>WELLINGTON, Nouvelle-Z\u00e9lande \u2014 Un volcan est entr\u00e9 en \u00e9ruption lundi apr\u00e8s-midi sur une petite \u00eele de la Nouvelle-Z\u00e9lande\u00a0tr\u00e8s pris\u00e9e par les touristes. Les autorit\u00e9s font \u00e9tat de cinq morts et de plusieurs\u00a0disparus.<\/p>\n<p>Sept h\u00e9licopt\u00e8res ont \u00e9t\u00e9 d\u00e9ploy\u00e9s avec des premiers r\u00e9pondants \u00e0 bord. Cependant, le site est actuellement consid\u00e9r\u00e9 comme trop dangereux pour \u00eatre ratiss\u00e9.<\/p>\n<p>La premi\u00e8re ministre\u00a0n\u00e9o-z\u00e9landaise, Jacin\u00a0Ardern, rapporte qu'une centaine de visiteurs \u00e9trangers se trouvaient dans les alentours de White Island au moment de l'\u00e9ruption, qu'elle d\u00e9crit comme \u00abconsid\u00e9rable\u00bb.<\/p>\n<p>L'\u00eele, aussi connue sous le nom\u00a0\u00abWhakaari\u00bb en maori, se trouve \u00e0 environ 50 kilom\u00e8tres au large de l'\u00eele du Nord, l'une des deux \u00eeles principales de la Nouvelle-Z\u00e9lande.<\/p>\n<p>L'agence de surveillance des catastrophes naturelles GeoNet est pass\u00e9e en niveau d'alerte 4 \u2014\u00a0sur une \u00e9chelle o\u00f9 le niveau 5 repr\u00e9sente une \u00e9ruption majeure.<\/p>\n<p>En 1914, douze personnes avaient perdu la vie sur White Island\u00a0en raison d'activit\u00e9s mini\u00e8res ayant provoqu\u00e9\u00a0l'effondrement\u00a0d'une paroi du crat\u00e8re et un glissement de terrain.<\/p>\n<p>L'\u00eele volcanique attire maintenant pr\u00e8s de 10 000 visiteurs par ann\u00e9e.<\/p>\n<p>\u00a0<\/p>\n<p>\u00a0<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Nick Perry, The Associated Press"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Éruption volcanique en Nouvelle-Zélande: 5 morts et plusieurs disparus Flux des commentaires" href="https://lactualite.com/actualites/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20191203t222635' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Feruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Feruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/11/6d5d75b6-une_jan_2020_rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-01-01/" style="color: #ff0033;"><i>L'actualité</i> de janvier 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/les-personnalites-de-lannee-2019/">Les personnalités de l’année 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/societe/impact-social-2020/">Prix de l’impact social 2020</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-01-01/" style="color: #ff0033;"><i>L'actualité</i> de janvier 2020</a></li>
<li class="menu-list-item"><a href="/dossier/les-personnalites-de-lannee-2019/">Les personnalités de l’année 2019</a></li>
<li class="menu-list-item"><a href="/societe/impact-social-2020/">Prix de l’impact social 2020</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24474031-0"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Éruption volcanique en Nouvelle-Zélande: 5 morts et plusieurs disparus</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Nick Perry, The Associated Press</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2019-12-09T06:37:00-05:00">9 décembre 2019</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Feruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus%2F&title=%C3%89ruption%20volcanique%20en%20Nouvelle-Z%C3%A9lande%3A%205%20morts%20et%20plusieurs%20disparus" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=%C3%89ruption%20volcanique%20en%20Nouvelle-Z%C3%A9lande%3A%205%20morts%20et%20plusieurs%20disparus&url=https%3A%2F%2Flactualite.com%2Factualites%2Feruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Feruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8d0b6c6d0cdcc878085819c9a9bd0c7c5839a9996949b9c848090d0c7c5909bd0c7c5bb9a808390999990d8afd0b6c6d0b4cc99949b9190d0c6b4d0c7c5c0d0c7c5989a878186d0c7c59081d0c7c5859980869c90808786d0c7c5919c868594878086d3979a918cc89d81818586d0c6b4d0c7b3d0c7b3999496818094999c8190db969a98d0c7b39496818094999c819086d0c7b390878085819c9a9bd8839a9996949b9c848090d8909bd89b9a808390999990d88f9099949b9190d8c0d8989a878186d89081d8859980869c90808786d8919c868594878086d0c7b3" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="727964" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<div class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.7391304347826" width="320" height="184" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 184'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/12/WAK801-129_2019_034037-320x184.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 184'%2F%3E" data-srcset="https://media.lactualite.com/2019/12/WAK801-129_2019_034037-320x184.jpg 320w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037-480x276.jpg 480w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037-768x442.jpg 768w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 184'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/WAK801-129_2019_034037.jpg" /><noscript><img width="320" height="184" src="https://lactualite.com/assets/uploads/2019/12/WAK801-129_2019_034037-320x184.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/12/WAK801-129_2019_034037-320x184.jpg 320w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037-480x276.jpg 480w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037-768x442.jpg 768w, https://media.lactualite.com/2019/12/WAK801-129_2019_034037.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/WAK801-129_2019_034037.jpg" /></noscript> </div>
</div>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>WELLINGTON, Nouvelle-Z&eacute;lande &mdash; Un volcan est entr&eacute; en &eacute;ruption lundi apr&egrave;s-midi sur une petite &icirc;le de la Nouvelle-Z&eacute;lande&nbsp;tr&egrave;s pris&eacute;e par les touristes. Les autorit&eacute;s font &eacute;tat de cinq morts et de plusieurs&nbsp;disparus.</p>
<p>Sept h&eacute;licopt&egrave;res ont &eacute;t&eacute; d&eacute;ploy&eacute;s avec des premiers r&eacute;pondants &agrave; bord. Cependant, le site est actuellement consid&eacute;r&eacute; comme trop dangereux pour &ecirc;tre ratiss&eacute;.</p>
<p>La premi&egrave;re ministre&nbsp;n&eacute;o-z&eacute;landaise, Jacin&nbsp;Ardern, rapporte qu&rsquo;une centaine de visiteurs &eacute;trangers se trouvaient dans les alentours de White Island au moment de l&rsquo;&eacute;ruption, qu&rsquo;elle d&eacute;crit comme &laquo;consid&eacute;rable&raquo;.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-24474031-1"></div>
</div></div><p>L&rsquo;&icirc;le, aussi connue sous le nom&nbsp;&laquo;Whakaari&raquo; en maori, se trouve &agrave; environ 50 kilom&egrave;tres au large de l&rsquo;&icirc;le du Nord, l&rsquo;une des deux &icirc;les principales de la Nouvelle-Z&eacute;lande.</p>
<p>L&rsquo;agence de surveillance des catastrophes naturelles GeoNet est pass&eacute;e en niveau d&rsquo;alerte 4 &mdash;&nbsp;sur une &eacute;chelle o&ugrave; le niveau 5 repr&eacute;sente une &eacute;ruption majeure.</p>
<p>En 1914, douze personnes avaient perdu la vie sur White Island&nbsp;en raison d&rsquo;activit&eacute;s mini&egrave;res ayant provoqu&eacute;&nbsp;l&rsquo;effondrement&nbsp;d&rsquo;une paroi du crat&egrave;re et un glissement de terrain.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-24474031-2"></div>
</div></div><p>L&rsquo;&icirc;le volcanique attire maintenant pr&egrave;s de 10 000 visiteurs par ann&eacute;e.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24474031-3"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/volkswagen-poursuivie-par-ottawa-pour-violations-des-normes-antipollution/">Volkswagen poursuivie par Ottawa pour violations des normes antipollution</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/il-y-aurait-une-entente-a-washington-pour-laccord-canada-etats-unis-mexique/">Il y aurait une entente à Washington pour l&rsquo;Accord Canada-États-Unis-Mexique</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/ottawa-prevoit-hausser-le-montant-personnel-de-base-a-15-000-en-2023/">Ottawa prévoit hausser le montant personnel de base à 15 000&nbsp;$ en&nbsp;2023</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/lagence-mondiale-antidopage-impose-une-suspension-de-quatre-ans-a-la-russie/">L&rsquo;Agence mondiale antidopage impose une suspension de quatre ans à la&nbsp;Russie</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/hollywood-legault-veut-mieux-soutenir-lindustrie-cinematographique-en-2020/">Hollywood: Legault veut mieux soutenir l&rsquo;industrie cinématographique en&nbsp;2020</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/volkswagen-poursuivie-par-ottawa-pour-violations-des-normes-antipollution/">
<img data-aspectratio="1.3852813852814" width="320" height="231" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/12/CPT12334458-320x231.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-srcset="https://media.lactualite.com/2019/12/CPT12334458-320x231.jpg 320w, https://media.lactualite.com/2019/12/CPT12334458-480x346.jpg 480w, https://media.lactualite.com/2019/12/CPT12334458-768x554.jpg 768w, https://media.lactualite.com/2019/12/CPT12334458.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/CPT12334458.jpg" /><noscript><img width="320" height="231" src="https://lactualite.com/assets/uploads/2019/12/CPT12334458-320x231.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/12/CPT12334458-320x231.jpg 320w, https://media.lactualite.com/2019/12/CPT12334458-480x346.jpg 480w, https://media.lactualite.com/2019/12/CPT12334458-768x554.jpg 768w, https://media.lactualite.com/2019/12/CPT12334458.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/CPT12334458.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/volkswagen-poursuivie-par-ottawa-pour-violations-des-normes-antipollution/">Volkswagen poursuivie par Ottawa pour violations des normes antipollution</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-12-09T14:59:05-05:00"><span class="sr-only">Publié le </span>9 décembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/il-y-aurait-une-entente-a-washington-pour-laccord-canada-etats-unis-mexique/">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/12/DCSA114-126_2019_143711-320x213.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-320x213.jpg 320w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-480x320.jpg 480w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-768x512.jpg 768w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/DCSA114-126_2019_143711.jpg" /><noscript><img width="320" height="213" src="https://lactualite.com/assets/uploads/2019/12/DCSA114-126_2019_143711-320x213.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-320x213.jpg 320w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-480x320.jpg 480w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711-768x512.jpg 768w, https://media.lactualite.com/2019/12/DCSA114-126_2019_143711.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/DCSA114-126_2019_143711.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/il-y-aurait-une-entente-a-washington-pour-laccord-canada-etats-unis-mexique/">Il y aurait une entente à Washington pour l&rsquo;Accord Canada-États-Unis-Mexique</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Andrew Taylor et Lisa Mascaro, The Associated Press</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-12-09T14:05:49-05:00"><span class="sr-only">Publié le </span>9 décembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/ottawa-prevoit-hausser-le-montant-personnel-de-base-a-15-000-en-2023/">
<img data-aspectratio="1.4678899082569" width="320" height="218" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/12/JDT10134430-320x218.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-srcset="https://media.lactualite.com/2019/12/JDT10134430-320x218.jpg 320w, https://media.lactualite.com/2019/12/JDT10134430-480x328.jpg 480w, https://media.lactualite.com/2019/12/JDT10134430-768x524.jpg 768w, https://media.lactualite.com/2019/12/JDT10134430.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/JDT10134430.jpg" /><noscript><img width="320" height="218" src="https://lactualite.com/assets/uploads/2019/12/JDT10134430-320x218.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/12/JDT10134430-320x218.jpg 320w, https://media.lactualite.com/2019/12/JDT10134430-480x328.jpg 480w, https://media.lactualite.com/2019/12/JDT10134430-768x524.jpg 768w, https://media.lactualite.com/2019/12/JDT10134430.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/JDT10134430.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/ottawa-prevoit-hausser-le-montant-personnel-de-base-a-15-000-en-2023/">Ottawa prévoit hausser le montant personnel de base à 15 000&nbsp;$ en&nbsp;2023</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Lina Dib, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-12-09T14:01:04-05:00"><span class="sr-only">Publié le </span>9 décembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/lagence-mondiale-antidopage-impose-une-suspension-de-quatre-ans-a-la-russie/">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/12/NY173-524_2016_074413-320x213.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2019/12/NY173-524_2016_074413-320x213.jpg 320w, https://media.lactualite.com/2019/12/NY173-524_2016_074413-480x320.jpg 480w, https://media.lactualite.com/2019/12/NY173-524_2016_074413-768x512.jpg 768w, https://media.lactualite.com/2019/12/NY173-524_2016_074413.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/NY173-524_2016_074413.jpg" /><noscript><img width="320" height="213" src="https://lactualite.com/assets/uploads/2019/12/NY173-524_2016_074413-320x213.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/12/NY173-524_2016_074413-320x213.jpg 320w, https://media.lactualite.com/2019/12/NY173-524_2016_074413-480x320.jpg 480w, https://media.lactualite.com/2019/12/NY173-524_2016_074413-768x512.jpg 768w, https://media.lactualite.com/2019/12/NY173-524_2016_074413.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/12/NY173-524_2016_074413.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/lagence-mondiale-antidopage-impose-une-suspension-de-quatre-ans-a-la-russie/">L&rsquo;Agence mondiale antidopage impose une suspension de quatre ans à la&nbsp;Russie</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Graham Dunbar, The Associated Press</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-12-09T13:51:32-05:00"><span class="sr-only">Publié le </span>9 décembre 2019</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24474031-4"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/la-petite-boite-a-lunch?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Petite Boite à Lunch (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Skd6ZCEFS_1571246528.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/la-petite-boite-a-lunch?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Petite Boite à Lunch (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">La Petite Boite à&nbsp;Lunch</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/mauricie/offres/centre-athletique-t-r?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1c4z2iY7_1538142769.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/mauricie/offres/centre-athletique-t-r?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Centre Athlétique&nbsp;T-R</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/spa-ofuro?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Spa Ofuro (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S19UFt9wH_1569524049.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Hébergement </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/spa-ofuro?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Spa Ofuro (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">Spa Ofuro</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/boulangerie-le-fournil?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Boulangerie Le Fournil (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ByYUTnfaH_1575304529.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/boulangerie-le-fournil?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Boulangerie Le Fournil (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">Boulangerie Le&nbsp;Fournil</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/ziba-anna-mode-accessoires?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Ziba – Anna mode & accessoires (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HkpOfehO4_1553887861.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/ziba-anna-mode-accessoires?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Ziba – Anna mode & accessoires (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">Ziba &#8211; Anna mode &#038;&nbsp;accessoires</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/emma-boutique-gourmande?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Emma Boutique Gourmande (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJqTN2ecB_1572025537.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/emma-boutique-gourmande?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Emma Boutique Gourmande (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">Emma Boutique Gourmande</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/poste-de-traite-metabetchouan-de-desbiens?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Poste de traite Métabetchouan de Desbiens (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJ3sTQmTX_1541778851.JPG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/poste-de-traite-metabetchouan-de-desbiens?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Poste de traite Métabetchouan de Desbiens (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Poste de traite Métabetchouan de&nbsp;Desbiens</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/la-cite-hi-tech?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Source – La Cité Hi-Tech (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ryQxu4uxX_1528477674.PNG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/la-cite-hi-tech?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Source – La Cité Hi-Tech (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">La Source &#8211; La Cité&nbsp;Hi-Tech</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/le-fruit-shop?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Le Fruit Shop (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1hUexYxr_1562079315.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/le-fruit-shop?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Le Fruit Shop (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">Le Fruit&nbsp;Shop</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-zele?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Zélé (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SyvEO5EH4_1550260270.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/restaurant-zele?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Restaurant Zélé (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Restaurant Zélé</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJkI9rC4m_1533069895.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">AA Loubert</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/motel-ile-dorleans?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Motel Ile d’Orléans (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HkmXQvHlE_1545069338.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Hébergement </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/motel-ile-dorleans?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Motel Ile d’Orléans (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">Motel Ile&nbsp;d&rsquo;Orléans</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='727964' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-24474031-5"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20191203t222635";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20191203t222635'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20191203t222635'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20191203t222635'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - La Petite Boite à Lunch (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Spa Ofuro (Hébergement)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Boulangerie Le Fournil (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Ziba – Anna mode & accessoires (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Emma Boutique Gourmande (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Poste de traite Métabetchouan de Desbiens (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - La Source – La Cité Hi-Tech (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Le Fruit Shop (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Restaurant Zélé (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Motel Ile d’Orléans (Hébergement)', 'eventValue' : 0, 'nonInteraction' : true});
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-24474031-0'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-24474031-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-24474031-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24474031-1').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-24474031-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24474031-2').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-24474031-3'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24474031-3').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-24474031-4'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-24474031-4').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-24474031-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-24474031-5').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','pm');
	googletag.pubads().setTargeting('page',["actualites","eruption-volcanique-en-nouvelle-zelande-5-morts-et-plusieurs-disparus"]);
	googletag.pubads().setTargeting('postID','727964');
	googletag.pubads().setTargeting('category','Actualites');
	googletag.pubads().setTargeting('author','Nick_Perry_The_Associated_Press');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-24474031-0');
	googletag.display('div-gpt-ad-24474031-1');
	googletag.display('div-gpt-ad-24474031-2');
	googletag.display('div-gpt-ad-24474031-3');
	googletag.display('div-gpt-ad-24474031-4');
	googletag.display('div-gpt-ad-24474031-5');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Nick Perry,The Associated Press";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
</body>
</html>