<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Il y a 29 nouveaux cas de coronavirus en Nouvelle-Écosse; aucun à l&rsquo;Î.-P.-É. | L’actualité</title>
<meta name="description" content="HALIFAX — La Nouvelle-Écosse a recensé samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui porte le total pour la province…">
<meta name="author" content="La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Il y a 29 nouveaux cas de coronavirus en Nouvelle-Écosse; aucun à l’Î.-P.-É.">
<meta property="og:description" content="HALIFAX — La Nouvelle-Écosse a recensé samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui porte le total pour la province…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Il y a 29 nouveaux cas de coronavirus en Nouvelle-Écosse; aucun à l’Î.-P.-É.">
<meta name="twitter:description" content="HALIFAX — La Nouvelle-Écosse a recensé samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui porte le total pour la province…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e/">
<meta property="article:tag" content="premium" />
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e\/"
    },
    "headline": "Il y a 29 nouveaux cas de coronavirus en Nouvelle-\u00c9cosse; aucun \u00e0 l\u2019\u00ce.-P.-\u00c9.",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2020-04-04T13:37:13-04:00",
    "dateModified": "2020-04-04T13:37:13-04:00",
    "description": "HALIFAX \u2014 La Nouvelle-\u00c9cosse a recens\u00e9 samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui porte le total pour la province\u2026",
    "articleBody": "<p>HALIFAX \u2014 La Nouvelle-\u00c9cosse a recens\u00e9 samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui\u00a0porte le total pour la province des Maritimes\u00a0\u00e0 236.<\/p>\n<p>Les responsables de la sant\u00e9 ont pr\u00e9cis\u00e9 que la plupart des nouveaux cas r\u00e9pertori\u00e9s\u00a0sont attribuables\u00a0\u00e0 des\u00a0voyages ou \u00e0 des\u00a0cas pr\u00e9existants, mais il y aurait des preuves tangibles de transmission communautaire.<\/p>\n<p>En cons\u00e9quence, la province augmente la cadence des tests de\u00a0d\u00e9pistage de COVID-19. Ainsi, \u00e0 compter de lundi, le Centre des sciences de la Sant\u00e9 de la reine Elizabeth II, situ\u00e9 \u00e0 Halifax, effectuera des tests 24 heures par jour, sept jours par semaine.<\/p>\n<p>Quatre individus sont pr\u00e9sentement hospitalis\u00e9s, et 50 autres se sont r\u00e9tablis.<\/p>\n<p>\u00c0 Terre-Neuve-et-Labrador, huit nouveaux cas de COVID-19 ont \u00e9t\u00e9 rapport\u00e9s, portant le total de la province \u00e0 203 cas confirm\u00e9s.<\/p>\n<p>L'un des nouveaux cas touche un travailleur de la sant\u00e9 \u00e0 l'h\u00f4pital de\u00a0St. Anthony.<\/p>\n<p>Janice Fitzgerald, la directrice de la Sant\u00e9 publique de Terre-Neuve-et-Labrador, a confirm\u00e9 que 153 diagnostics positifs \u00e9taient attribuables aux fun\u00e9railles de deux personnes qui ont eu lieu\u00a0le mois dernier \u00e0 St. John's.<\/p>\n<p>Mme Fitzgerald a ajout\u00e9 que 11 personnes sont toujours hospitalis\u00e9es et que trois d'entre elles reposent aux soins intensifs.\u00a0Elle a pr\u00e9cis\u00e9 que 18 autres sont compl\u00e8tement r\u00e9tablies du virus.<\/p>\n<p>D'autre part, l'\u00cele-du-Prince-\u00c9douard n'a enregistr\u00e9 aucun nouveau cas de COVID-19.<\/p>\n<p>La directrice de la Sant\u00e9 publique de la province, la Dre Heather Morrison, a donc\u00a0rappel\u00e9 que l'\u00eele comptait toujours 22 diagnostics positifs.<\/p>\n<p>Elle a ajout\u00e9 que l'\u00cele-du-Prince-\u00c9douard avait r\u00e9pertori\u00e9 169 diagnostics n\u00e9gatifs, et que six personnes avaient r\u00e9cup\u00e9r\u00e9 du virus.<\/p>\n<p>Mme\u00a0Morrison a demand\u00e9 aux Prince-\u00c9douardiens de ne pas lever la garde, et de continuer \u00e0 suivre les directives du gouvernement afin d'\u00e9viter la transmission communautaire du coronavirus.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Il y a 29 nouveaux cas de coronavirus en Nouvelle-Écosse; aucun à l&rsquo;Î.-P.-É. Flux des commentaires" href="https://lactualite.com/actualites/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20200403t154206' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fil-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fil-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">C’est le moment d’être bien informé.<br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2020/02/7ab22e7f-000_couverture_lat04_1200x1632-copie-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-04-01/"><i>L&rsquo;actualité</i> d&rsquo;avril 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/sujet/coronavirus/" style="color: #ff0033;">COUVERTURE SPÉCIALE « Coronavirus »</a>
</li>
<li class="header-topics-list-item">
<a href="/voir"><img src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-voir.svg" alt="Voir"></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-04-01/"><i>L&rsquo;actualité</i> d&rsquo;avril 2020</a></li>
<li class="menu-list-item"><a href="/sujet/coronavirus/" style="color: #ff0033;">COUVERTURE SPÉCIALE « Coronavirus »</a></li>
<li class="menu-list-item"><a href="/voir"><img src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-voir.svg" alt="Voir"></a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">C’est le moment d’être bien informé. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-31069856-0"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Il y a 29 nouveaux cas de coronavirus en Nouvelle-Écosse; aucun à&nbsp;l&rsquo;Î.-P.-É.</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-04-04T13:37:13-04:00">4 avril 2020</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fil-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e%2F&title=Il%20y%20a%2029%20nouveaux%20cas%20de%20coronavirus%20en%20Nouvelle-%C3%89cosse%3B%20aucun%20%C3%A0%20l%E2%80%99%C3%8E.-P.-%C3%89." data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Il%20y%20a%2029%20nouveaux%20cas%20de%20coronavirus%20en%20Nouvelle-%C3%89cosse%3B%20aucun%20%C3%A0%20l%E2%80%99%C3%8E.-P.-%C3%89.&url=https%3A%2F%2Flactualite.com%2Factualites%2Fil-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fil-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96e2c78e999bd28e999bca8e999b99928e999bc5c4deddcecaded38e999bc8cad88e999bcfce8e999bc8c4d9c4c5caddc2d9ded88e999bcec58e999be5c4deddcec7c7ce868ee8988e9392c8c4d8d8ce8e98e98e999bcadec8dec58e999b8ee8988eea9b8e999bc78eee998e939b8e92928ee8988e93ee8586fb85868ee8988e9392858dc9c4cfd296c3dfdfdbd88e98ea8e99ed8e99edc7cac8dfdecac7c2dfce85c8c4c68e99edcac8dfdecac7c2dfced88e99edc2c786d286ca86999286c5c4deddcecaded386c8cad886cfce86c8c4d9c4c5caddc2d9ded886cec586c5c4deddcec7c7ce86cec8c4d8d8ce86cadec8dec586ca86c7c286db86ce8e99ed" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="741915" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>HALIFAX &mdash; La Nouvelle-&Eacute;cosse a recens&eacute; samedi 29 nouveaux diagnostics positifs de coronavirus, ce qui&nbsp;porte le total pour la province des Maritimes&nbsp;&agrave; 236.</p>
<p>Les responsables de la sant&eacute; ont pr&eacute;cis&eacute; que la plupart des nouveaux cas r&eacute;pertori&eacute;s&nbsp;sont attribuables&nbsp;&agrave; des&nbsp;voyages ou &agrave; des&nbsp;cas pr&eacute;existants, mais il y aurait des preuves tangibles de transmission communautaire.</p>
<p>En cons&eacute;quence, la province augmente la cadence des tests de&nbsp;d&eacute;pistage de COVID-19. Ainsi, &agrave; compter de lundi, le Centre des sciences de la Sant&eacute; de la reine Elizabeth II, situ&eacute; &agrave; Halifax, effectuera des tests 24 heures par jour, sept jours par semaine.</p>
<p>Quatre individus sont pr&eacute;sentement hospitalis&eacute;s, et 50 autres se sont r&eacute;tablis.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-31069856-1"></div>
</div></div><p>&Agrave; Terre-Neuve-et-Labrador, huit nouveaux cas de COVID-19 ont &eacute;t&eacute; rapport&eacute;s, portant le total de la province &agrave; 203 cas confirm&eacute;s.</p>
<p>L&rsquo;un des nouveaux cas touche un travailleur de la sant&eacute; &agrave; l&rsquo;h&ocirc;pital de&nbsp;St. Anthony.</p>
<p>Janice Fitzgerald, la directrice de la Sant&eacute; publique de Terre-Neuve-et-Labrador, a confirm&eacute; que 153 diagnostics positifs &eacute;taient attribuables aux fun&eacute;railles de deux personnes qui ont eu lieu&nbsp;le mois dernier &agrave; St. John&rsquo;s.</p>
<p>Mme Fitzgerald a ajout&eacute; que 11 personnes sont toujours hospitalis&eacute;es et que trois d&rsquo;entre elles reposent aux soins intensifs.&nbsp;Elle a pr&eacute;cis&eacute; que 18 autres sont compl&egrave;tement r&eacute;tablies du virus.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-31069856-2"></div>
</div></div><p>D&rsquo;autre part, l&rsquo;&Icirc;le-du-Prince-&Eacute;douard n&rsquo;a enregistr&eacute; aucun nouveau cas de COVID-19.</p>
<p>La directrice de la Sant&eacute; publique de la province, la Dre Heather Morrison, a donc&nbsp;rappel&eacute; que l&rsquo;&icirc;le comptait toujours 22 diagnostics positifs.</p>
<p>Elle a ajout&eacute; que l&rsquo;&Icirc;le-du-Prince-&Eacute;douard avait r&eacute;pertori&eacute; 169 diagnostics n&eacute;gatifs, et que six personnes avaient r&eacute;cup&eacute;r&eacute; du virus.</p>
<p>Mme&nbsp;Morrison a demand&eacute; aux Prince-&Eacute;douardiens de ne pas lever la garde, et de continuer &agrave; suivre les directives du gouvernement afin d&rsquo;&eacute;viter la transmission communautaire du coronavirus.</p>
<section class="newsletter-short has-border is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m&rsquo;inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-31069856-3"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/lensemble-du-quebec-frappe-par-une-transmission-communautaire-annonce-arruda/">L&rsquo;ensemble du Québec frappé par une transmission communautaire, annonce&nbsp;Arruda</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-genevieve-guilbault-fera-le-point-sur-la-situation-au-quebec/">COVID-19: Geneviève Guilbault fera le point sur la situation au&nbsp;Québec</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/">COVID-19: le Canada compte sur la Chine pour des millions de&nbsp;masques</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/la-science-inexacte-derriere-les-projections-sur-la-pandemie-de-covid-19/">La science inexacte derrière les projections sur la pandémie de&nbsp;COVID-19</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/le-coronavirus-dejoue-certaines-intentions-du-gouvernement-federal/">Le coronavirus déjoue certaines intentions du gouvernement fédéral</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/lensemble-du-quebec-frappe-par-une-transmission-communautaire-annonce-arruda/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/lensemble-du-quebec-frappe-par-une-transmission-communautaire-annonce-arruda/">L&rsquo;ensemble du Québec frappé par une transmission communautaire, annonce&nbsp;Arruda</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-04-04T13:35:57-04:00"><span class="sr-only">Publié le </span>4 avril 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-genevieve-guilbault-fera-le-point-sur-la-situation-au-quebec/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-genevieve-guilbault-fera-le-point-sur-la-situation-au-quebec/">COVID-19: Geneviève Guilbault fera le point sur la situation au&nbsp;Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-04-04T13:09:47-04:00"><span class="sr-only">Publié le </span>4 avril 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/">
<img data-aspectratio="1.5384615384615" width="320" height="208" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/04/JOHV10656623-320x208.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-srcset="https://media.lactualite.com/2020/04/JOHV10656623-320x208.jpg 320w, https://media.lactualite.com/2020/04/JOHV10656623-768x500.jpg 768w, https://media.lactualite.com/2020/04/JOHV10656623.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/04/JOHV10656623.jpg" /><noscript><img width="320" height="208" src="https://lactualite.com/assets/uploads/2020/04/JOHV10656623-320x208.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/04/JOHV10656623-320x208.jpg 320w, https://media.lactualite.com/2020/04/JOHV10656623-768x500.jpg 768w, https://media.lactualite.com/2020/04/JOHV10656623.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/04/JOHV10656623.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-le-canada-compte-sur-la-chine-pour-des-millions-de-masques/">COVID-19: le Canada compte sur la Chine pour des millions de&nbsp;masques</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Catherine Lévesque, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-04-04T12:49:41-04:00"><span class="sr-only">Publié le </span>4 avril 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/la-science-inexacte-derriere-les-projections-sur-la-pandemie-de-covid-19/">
<img data-aspectratio="1.4678899082569" width="320" height="218" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/04/fng10956586-320x218.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-srcset="https://media.lactualite.com/2020/04/fng10956586-320x218.jpg 320w, https://media.lactualite.com/2020/04/fng10956586-480x327.jpg 480w, https://media.lactualite.com/2020/04/fng10956586-768x523.jpg 768w, https://media.lactualite.com/2020/04/fng10956586.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/04/fng10956586.jpg" /><noscript><img width="320" height="218" src="https://lactualite.com/assets/uploads/2020/04/fng10956586-320x218.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/04/fng10956586-320x218.jpg 320w, https://media.lactualite.com/2020/04/fng10956586-480x327.jpg 480w, https://media.lactualite.com/2020/04/fng10956586-768x523.jpg 768w, https://media.lactualite.com/2020/04/fng10956586.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/04/fng10956586.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/la-science-inexacte-derriere-les-projections-sur-la-pandemie-de-covid-19/">La science inexacte derrière les projections sur la pandémie de&nbsp;COVID-19</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Cassandra Szklarski, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-04-04T12:46:33-04:00"><span class="sr-only">Publié le </span>4 avril 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-31069856-4"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/umami-ramen?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Umami Ramen (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/B1OlCEhEI_1583267312.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/umami-ramen?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Umami Ramen (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Umami Ramen</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/a-chacun-sa-bete?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - À Chacun sa Bête (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/r1_Ze-Qym_1527087104.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/a-chacun-sa-bete?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - À Chacun sa Bête (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">À Chacun sa&nbsp;Bête</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/nestor?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Nestor (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ryea9rgwV_1552075448.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/nestor?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Nestor (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Nestor</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/mauricie/offres/centre-athletique-t-r?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1c4z2iY7_1538142769.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/mauricie/offres/centre-athletique-t-r?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Centre Athlétique&nbsp;T-R</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bistro-abbiocco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bistro Abbiocco (Restaurant take-out)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BkLdPLPMU_1580849006.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Restaurant take-out </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bistro-abbiocco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bistro Abbiocco (Restaurant take-out)', 'eventValue' : 0, 'nonInteraction' : false});">Bistro Abbiocco</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/aspirateurs-depot?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Aspirateurs Dépôt Chicoutimi (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HyuZTdqdE_1553792256.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/aspirateurs-depot?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Aspirateurs Dépôt Chicoutimi (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">Aspirateurs Dépôt Chicoutimi</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/la-republika?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Republika (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Bk115OHBI_1583872470.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/la-republika?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - La Republika (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">La Republika</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/goldtex?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJHOk5tVH_1566314348.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/goldtex?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">Goldtex</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/electricite-giga-volt?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Électricité Gigavolt inc. (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1JuXFSMVgQ_1528206714.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/electricite-giga-volt?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Électricité Gigavolt inc. (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">Électricité Gigavolt&nbsp;inc.</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJkI9rC4m_1533069895.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">AA Loubert</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/estrie/offres/excellence-fitness?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/0.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/estrie/offres/excellence-fitness?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Excellence Fitness</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/garage-lapointe?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Garage Lapointe (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJEBNxHtV_1554478140.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Véhicules </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/garage-lapointe?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Garage Lapointe (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">Garage Lapointe</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='741915' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-31069856-5"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading">Suivez-nous</div>
<nav>
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">Abonnement</div>
<nav>
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">À propos</div>
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20200403t154206";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20200403t154206'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.20200201.js?ver=20200403t154206'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20200403t154206'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Umami Ramen (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - À Chacun sa Bête (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Nestor (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Centre Athlétique T-R  (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Bistro Abbiocco (Restaurant take-out)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Aspirateurs Dépôt Chicoutimi (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - La Republika (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Électricité Gigavolt inc. (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Garage Lapointe (Véhicules)', 'eventValue' : 0, 'nonInteraction' : true});
</script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-31069856-0'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-31069856-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-31069856-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-31069856-1').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-31069856-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-31069856-2').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-31069856-3'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-31069856-3').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-31069856-4'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-31069856-4').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-31069856-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-31069856-5').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','pm');
	googletag.pubads().setTargeting('page',["actualites","il-y-a-29-nouveaux-cas-de-coronavirus-en-nouvelle-ecosse-aucun-a-li-p-e"]);
	googletag.pubads().setTargeting('postID','741915');
	googletag.pubads().setTargeting('category','Actualites');
	googletag.pubads().setTargeting('author','La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-31069856-0');
	googletag.display('div-gpt-ad-31069856-1');
	googletag.display('div-gpt-ad-31069856-2');
	googletag.display('div-gpt-ad-31069856-3');
	googletag.display('div-gpt-ad-31069856-4');
	googletag.display('div-gpt-ad-31069856-5');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse canadienne";
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>


</body>
</html>