<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<title>La deuxième vague de COVID-19 n'épargne pas les communautés autochtones | L’actualité</title>
<meta name="description" content="WINNIPEG — La deuxième vague de COVID-19 n'épargne pas les communautés autochtones au pays, notamment dans les Prairies, préviennent des chefs et les autorités de la santé. Le grand chef de l'Assemblée des Premières Nations du Manitoba, Arlen Dumas, s'est dit interloqué par les données. «Jusqu'à aujourd'hui, la moyenne était généralement légèrement inférieure aux taux... Lire la suite »">
<meta name="author" content="Kelly Geraldine Malone, La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2020/10/DPI21590388.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/la-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones/">
<meta property="og:description" content="WINNIPEG — La deuxième vague de COVID-19 n&#039;épargne pas les communautés autochtones au pays, notamment dans les Prairies, préviennent des chefs et les autorités de la santé. Le grand chef de l&#039;Assemblée des Premières Nations du Manitoba, Arlen Dumas, s&#039;est dit interloqué par les données. «Jusqu&#039;à aujourd&#039;hui, la moyenne était généralement légèrement inférieure aux taux... Lire la suite »">
<meta property="og:image" content="https://media.lactualite.com/2020/10/DPI21590388.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="536">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="La deuxième vague de COVID-19 n&#039;épargne pas les communautés autochtones">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/la-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="WINNIPEG — La deuxième vague de COVID-19 n&#039;épargne pas les communautés autochtones au pays, notamment dans les Prairies, préviennent des chefs et les autorités de la santé. Le grand chef de l&#039;Assemblée des Premières Nations du Manitoba, Arlen Dumas, s&#039;est dit interloqué par les données. «Jusqu&#039;à aujourd&#039;hui, la moyenne était généralement légèrement inférieure aux taux... Lire la suite »">
<meta name="twitter:image" content="https://media.lactualite.com/2020/10/DPI21590388.jpg">
<meta name="twitter:title" content="La deuxième vague de COVID-19 n&#039;épargne pas les communautés autochtones">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/la-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones/">
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//js.pelcro.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; La deuxième vague de COVID-19 n&rsquo;épargne pas les communautés autochtones Flux des commentaires" href="https://lactualite.com/actualites/la-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20201023t154021' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js' id='jquery-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<meta property="article:tag" content="premium" />

<script>
dataLayer = window.dataLayer = window.dataLayer || [{"pageCategory":"actualités","pageSerie":undefined,"pageAuthor":"kelly geraldine malone, la presse canadienne","pagePartner":undefined,"contentFormat":"article","pageType":"article","pageLength":"558","pageAge":"0","siteVersion":"20201023t154021"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

<script>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</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>
<script>window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)};</script>
<meta name="robots" content="max-image-preview:large">
</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
 <div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2020/10/une-nov-2020-rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
<img class="award" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/mag-awards.svg" alt="Magazine de l’année 2020">
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-11-01/" style="color: #ff0033;"><i>L’actualité</i> de novembre</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/prix-de-limpact-social-2020/" style="color: #01a767;">Prix de l’impact social</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/leaders-de-la-croissance-2020/" style="color: #e84e0e;">Leaders de la croissance</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/elections-americaines-2020/" style="color: #110c63;">Élections américaines 2020</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-11-01/" style="color: #ff0033;"><i>L’actualité</i> de novembre</a></li>
<li class="menu-list-item"><a href="/dossier/prix-de-limpact-social-2020/" style="color: #01a767;">Prix de l’impact social</a></li>
<li class="menu-list-item"><a href="/dossier/leaders-de-la-croissance-2020/" style="color: #e84e0e;">Leaders de la croissance</a></li>
<li class="menu-list-item"><a href="/dossier/elections-americaines-2020/" style="color: #110c63;">Élections américaines 2020</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">On fait le tri pour extraire l’essentiel. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
<br><span class="info">à partir de 2,50&nbsp;$/mois</span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-58909834-3" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-58909834-4"></div>
</div>
</div>


<main class="main">
<article class="section post-771596 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">La deuxième vague de COVID-19 n&rsquo;épargne pas les communautés autochtones</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Kelly Geraldine Malone, La Presse Canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-10-31T14:09:36-04:00">31 octobre 2020</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fla-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones%2F&title=La%20deuxi%C3%A8me%20vague%20de%20COVID-19%20n%E2%80%99%C3%A9pargne%20pas%20les%20communaut%C3%A9s%20autochtones" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=La%20deuxi%C3%A8me%20vague%20de%20COVID-19%20n%E2%80%99%C3%A9pargne%20pas%20les%20communaut%C3%A9s%20autochtones&url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones%2F&title=La%20deuxi%C3%A8me%20vague%20de%20COVID-19%20n%E2%80%99%C3%A9pargne%20pas%20les%20communaut%C3%A9s%20autochtones" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#744b0701161e1117004938155146441011010c1d51374751354c191151464402151301115146441011514644373b223d3059454d5146441a513146514c44514d4d51374751354d041506131a11514644041507514644181107514644171b1919011a15010051374751354d075146441501001b171c001b1a110752161b100d491c00000407514735514632514632181517000115181d00115a171b195146321517000115181d0011075146321815591011010c1d11191159021513011159101159171b021d1059454d591a11041506131a11590415075918110759171b1919011a1501001107591501001b171c001b1a1107514632" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments-771596" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="771596" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.4678899082569" width="320" height="218" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-src="https://media.lactualite.com/2020/10/DPI21590388-320x218.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/DPI21590388-320x218.jpg 320w, https://media.lactualite.com/2020/10/DPI21590388-480x328.jpg 480w, https://media.lactualite.com/2020/10/DPI21590388-768x524.jpg 768w, https://media.lactualite.com/2020/10/DPI21590388.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 218'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="218" src="https://media.lactualite.com/2020/10/DPI21590388-320x218.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/DPI21590388-320x218.jpg 320w, https://media.lactualite.com/2020/10/DPI21590388-480x328.jpg 480w, https://media.lactualite.com/2020/10/DPI21590388-768x524.jpg 768w, https://media.lactualite.com/2020/10/DPI21590388.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>WINNIPEG &mdash; La deuxi&egrave;me vague de COVID-19 n&rsquo;&eacute;pargne pas les communaut&eacute;s autochtones au pays, notamment dans les Prairies, pr&eacute;viennent des chefs et les autorit&eacute;s de la sant&eacute;.</p>
<p>Le grand chef de l&rsquo;Assembl&eacute;e des Premi&egrave;res Nations du Manitoba, Arlen Dumas, s&rsquo;est dit interloqu&eacute; par les donn&eacute;es.</p>
<p>&laquo;Jusqu&rsquo;&agrave; aujourd&rsquo;hui, la moyenne &eacute;tait g&eacute;n&eacute;ralement l&eacute;g&egrave;rement inf&eacute;rieure aux taux provinciaux, mais aujourd&rsquo;hui, c&rsquo;est assez alarmant&raquo;, reconna&icirc;t M. Dumas.</p>
<p>L&rsquo;administratrice en chef de la sant&eacute; publique du Canada, la Dre Theresa Tam, a rapport&eacute; vendredi que 26 communaut&eacute;s autochtones avaient signal&eacute; deux cas actifs de COVID-19 ou plus. Dix-sept d&rsquo;entre elles se trouvaient au Manitoba.</p>
<div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-58909834-5"></div>
</div></div><p>Vendredi, le minist&egrave;re des Services aux Autochtones faisait &eacute;tat de 348 cas actifs sur les territoires autochtones de l&rsquo;ensemble du pays.</p>
<p>De son c&ocirc;t&eacute;, le secr&eacute;tariat de la Sant&eacute; et du Bien-&ecirc;tre des Premi&egrave;res Nations du Manitoba signalait vendredi pas moins de 515 cas actifs au sein de l&rsquo;ensemble&nbsp;des populations autochtones de la province, dont 171 personnes vivants sur un territoire autochtone.</p>
<p>La proportion de tests positifs chez les Premi&egrave;res Nations du Manitoba est de 11&nbsp;%. Il est de 8,6&nbsp;% dans le reste de la province.</p>
<p>&laquo;Les choses vont dans une mauvaise direction, et elles y vont assez rapidement en ce moment&raquo;, d&eacute;plore le Dr Michael Routledge, le m&eacute;decin hygi&eacute;niste en chef provincial pour les Premi&egrave;res Nations et les Inuits.</p>
<div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-58909834-6"></div>
</div></div><p>Leona Star, du comit&eacute; de la lutte contre la pand&eacute;mie, dit que le nombre d&rsquo;Autochtones hospitalis&eacute;s &eacute;tait tr&egrave;s pr&eacute;occupant. Sur les 104 personnes hospitalis&eacute;es au Manitoba, vendredi, 25 venaient des Premi&egrave;res Nations, dont sept aux soins intensifs. Elles &eacute;taient &acirc;g&eacute;es de 16 &agrave; 82 ans.</p>
<p>&laquo;La courbe monte, avertit Star. Nous constatons un grand pic.&raquo;</p>
<p>Le gouvernement f&eacute;d&eacute;ral a annonc&eacute; vendredi un montant suppl&eacute;mentaire de 200 millions&nbsp;$ pour lutter contre le COVID-19 dans les communaut&eacute;s autochtones.</p>
<p>Le minist&egrave;re des Services aux Autochtones dit vouloir travailler avec les Premi&egrave;res Nations pour r&eacute;pondre &agrave; la pand&eacute;mie. Il veut notamment les approvisionner en &eacute;couvillons de test et en &eacute;quipements de protection individuelle.</p>
<div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-58909834-7"></div>
</div></div><p>Une porte-parole, Genevi&egrave;ve Guibert, a ajout&eacute; que le minist&egrave;re reconna&icirc;t &eacute;galement l&rsquo;importance et le caract&egrave;re sacr&eacute; des c&eacute;r&eacute;monies culturelles. Il respectera les d&eacute;cisions des chefs et du conseil sur la fa&ccedil;on de les maintenir ou non, a-t-elle d&eacute;clar&eacute;.</p>
<p>Un grand nombre des infections dans les territoires autochtones ont &eacute;t&eacute; li&eacute;es &agrave; des fun&eacute;railles ou des rassemblements religieux. Pimicikamak, dans le nord du Manitoba, est l&rsquo;une des rares communaut&eacute;s qui ont &eacute;t&eacute; plac&eacute;es en confinement apr&egrave;s que des membres ont &eacute;t&eacute; d&eacute;clar&eacute;s positifs apr&egrave;s des fun&eacute;railles.</p>
<p>Un rassemblement religieux &agrave; Prince Albert, en Saskatchewan, a &eacute;galement entra&icirc;n&eacute; plusieurs cas positifs chez les Premi&egrave;res Nations, plus t&ocirc;t en octobre. La F&eacute;d&eacute;ration des nations autochtones souveraines a organis&eacute; vendredi une pri&egrave;re oecum&eacute;nique, appelant &agrave; la s&eacute;curit&eacute; et &agrave; la protection de tous les membres de la communaut&eacute;.</p>
<p>&laquo;Nous demandons &agrave; l&rsquo;ensemble du territoire du trait&eacute; de prier pour tous ceux qui vivent dans l&rsquo;ombre de la pand&eacute;mie, ceux qui sont touch&eacute;s par le coronavirus et pour ceux qui sont morts de la COVID-19, a dit le chef Bobby Cameron dans un communiqu&eacute;. De plus, priez pour la protection et une bonne sant&eacute; pendant la pand&eacute;mie.&raquo;</p>
<p>Selon M. Dumas, les dirigeants autochtones du Manitoba s&rsquo;adaptent rapidement au nombre croissant de cas positifs. Il a dit que les gens veulent se garder mutuellement en s&eacute;curit&eacute; et en bonne sant&eacute;.</p>
<p>&laquo;Nous courons des risques. Nous ne pouvons pas &ecirc;tre trop laxistes&raquo;, a-t-il ajout&eacute;.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m&rsquo;inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-58909834-8"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block ">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/lancien-president-barack-obama-donne-un-coup-de-main-a-biden-au-michigan/">L&rsquo;ancien président Barack Obama donne un coup de main à Biden au&nbsp;Michigan</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-quebec-repasse-au-dessus-des-1000-nouveaux-cas-quotidiens/">COVID-19: Québec repasse au-dessus des 1000 nouveaux cas&nbsp;quotidiens</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/donald-trump-continue-de-courtiser-sa-base-electorale-en-pennsylvanie/">Donald Trump continue de courtiser sa base électorale en&nbsp;Pennsylvanie</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/intervention-dans-un-debit-clandestin-83-personnes-participaient-a-une-fete/">Intervention dans un débit clandestin: 83 personnes participaient à une&nbsp;fête</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/changement-dheureverifiez-aussi-vos-avertisseurs-de-fumee-disent-les-pompiers/">Changement d&rsquo;heure:vérifiez aussi vos avertisseurs de fumée, disent les&nbsp;pompiers</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-771596" class="section entry-comments">
<button data-visible="false" data-target="comments-771596" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-outline-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(function(){
			$('.js-comments-toggle[data-target=comments-771596]').click(function (e) {
				toggleComments($(this).data('target'));
			});
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-2">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/la-deuxieme-vague-de-covid-19-nepargne-pas-les-communautes-autochtones/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='771596' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-58909834-9"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/culture/10-films-dhalloween-a-voir-avant-de-mourir/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/10/film-halloween-1920-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/film-halloween-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/film-halloween-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/film-halloween-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/film-halloween-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/film-halloween-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/film-halloween-1920.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/10/film-halloween-1920-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/film-halloween-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/film-halloween-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/film-halloween-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/film-halloween-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/film-halloween-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/film-halloween-1920.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/culture/"> <span class="sr-only">Publié dans : </span>Culture </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/culture/10-films-dhalloween-a-voir-avant-de-mourir/">10 films d&rsquo;Halloween à voir avant de&nbsp;mourir</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Daniel Racine</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-10-29T01:00:59-04:00"><span class="sr-only">Publié le </span>29 octobre 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/sante-et-science/sauver-des-vies-a-lere-des-reseaux-sociaux/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/vad-reseaux-sociaux-1920.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/sauver-des-vies-a-lere-des-reseaux-sociaux/">Sauver des vies à l’ère des réseaux sociaux&nbsp;😠😤😣</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Alain Vadeboncoeur</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-10-31T01:00:20-04:00"><span class="sr-only">Publié le </span>31 octobre 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/societe/comment-le-confinement-ma-fait-lacher-la-bouteille/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-480x270.jpg 480w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-320x180.jpg 320w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-768x432.jpg 768w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-480x270.jpg 480w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-320x180.jpg 320w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-768x432.jpg 768w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/al-covid-change-vie-magali.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/comment-le-confinement-ma-fait-lacher-la-bouteille/">Comment le confinement m’a fait lâcher la&nbsp;bouteille</a></div> <div class="article-meta-group">
<div class="article-meta">
 <div class="author">Ariane Labrèche</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-10-31T01:00:07-04:00"><span class="sr-only">Publié le </span>31 octobre 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/monde/etats-unis/pour-que-trump-gagne-il-faudrait-que/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1200x675.jpg 1200w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-480x270.jpg 480w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-320x180.jpg 320w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-768x432.jpg 768w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920-1536x864.jpg 1536w, https://media.lactualite.com/2020/10/20201028-pjf-trump-montagne-1920.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/dossier/elections-americaines-2020/"> <span class="sr-only">Publié dans : </span>La tête dans les sondages </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/pour-que-trump-gagne-il-faudrait-que/">Pour que Trump gagne, il faudrait&nbsp;que&#8230;</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Philippe J. Fournier</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-10-29T16:00:18-04:00"><span class="sr-only">Publié le </span>29 octobre 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="ad ad-row has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-58909834-10"></div>
</div>
</div>
</main>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading has-toggle">
Suivez-nous
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-social" aria-expanded="false" aria-controls="footer-list-social"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-social" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
Abonnement
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-subscription" aria-expanded="false" aria-controls="footer-list-subscription"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-subscription" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
À propos
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-about" aria-expanded="false" aria-controls="footer-list-about"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-about" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting('site', 'lactualite.com');
googletag.pubads().setTargeting('section-lactualite', 'actualites');
googletag.pubads().setTargeting('time', 'pm');
googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
var slots = {};
slots['div-gpt-ad-58909834-0'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-0').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-1').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-2').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-3'] = googletag.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-58909834-3').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]).setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-4'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-58909834-4').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]).setTargeting('position', 'top').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-5').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-6'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-6').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-7'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-7').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-8'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-8').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]).setTargeting('position', '1').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-9'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-58909834-9').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]).setTargeting('position', 'comments').setTargeting('refresh', 'true').setTargeting('postID', '771596');
slots['div-gpt-ad-58909834-10'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-58909834-10').addService(googletag.pubads()).defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]).setTargeting('position', 'section').setTargeting('refresh', 'true').setTargeting('postID', '771596');
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (!event.isEmpty && event.size[0] === 7 && event.size[1] === 7) googletag.destroySlots([event.slot]);
});
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (event.slot.getTargeting('refresh').indexOf('true') > -1) {
setTimeout(function() { googletag.pubads().refresh([event.slot]); }, 60000);
}
});
googletag.display('div-gpt-ad-58909834-0');
googletag.display('div-gpt-ad-58909834-1');
googletag.display('div-gpt-ad-58909834-2');
googletag.display('div-gpt-ad-58909834-3');
googletag.display('div-gpt-ad-58909834-4');
googletag.display('div-gpt-ad-58909834-5');
googletag.display('div-gpt-ad-58909834-6');
googletag.display('div-gpt-ad-58909834-7');
googletag.display('div-gpt-ad-58909834-8');
googletag.display('div-gpt-ad-58909834-9');
googletag.display('div-gpt-ad-58909834-10');
});
</script>
<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=771596&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=771596">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20201023t154021";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script>function get_mishmash_analytics_mode(){ return "tagmanager"; }</script><script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20201023t154021' id='pelcro-mmmb-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20201023t154021' id='pelcro-sdk-js'></script>
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20201023t154021' id='actu-js-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js' id='serializeobject-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr' id='recaptcha-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/mishmash-infinite-scroll.min.js?ver=1' id='mm-infinite-scroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-analytics/mishmash-analytics.min.js?ver=1.5' id='mishmash-analytics-js'></script>

<script>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Kelly Geraldine Malone,La Presse Canadienne";		/** CONFIGURATION END **/

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script defer src="https://cdn.soko.ai/ft.min.js"></script>
</body>
</html>