<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>La FIQ demande une autre journée sans temps supplémentaire obligatoire | L’actualité</title>
<meta name="description" content="MONTRÉAL — La Fédération interprofessionnelle de la santé (FIQ) réclame une autre journée sans temps supplémentaire obligatoire — une pratique devenue trop courante au goût des…">
<meta name="author" content="La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="La FIQ demande une autre journée sans temps supplémentaire obligatoire">
<meta property="og:description" content="MONTRÉAL — La Fédération interprofessionnelle de la santé (FIQ) réclame une autre journée sans temps supplémentaire obligatoire — une pratique devenue trop courante au goût des…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La FIQ demande une autre journée sans temps supplémentaire obligatoire">
<meta name="twitter:description" content="MONTRÉAL — La Fédération interprofessionnelle de la santé (FIQ) réclame une autre journée sans temps supplémentaire obligatoire — une pratique devenue trop courante au goût des…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire/">
<meta property="article:tag" content="premium" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire\/"
    },
    "headline": "La FIQ demande une autre journ\u00e9e sans temps suppl\u00e9mentaire obligatoire",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2019-11-06T13:06:01-05:00",
    "dateModified": "2019-11-06T13:06:01-05:00",
    "description": "MONTR\u00c9AL \u2014 La F\u00e9d\u00e9ration interprofessionnelle de la sant\u00e9 (FIQ) r\u00e9clame une autre journ\u00e9e sans temps suppl\u00e9mentaire obligatoire \u2014 une pratique devenue trop courante au go\u00fbt des\u2026",
    "articleBody": "<p>MONTR\u00c9AL \u2014 La F\u00e9d\u00e9ration interprofessionnelle de la sant\u00e9\u00a0(FIQ)\u00a0r\u00e9clame une autre\u00a0journ\u00e9e sans\u00a0temps\u00a0suppl\u00e9mentaire obligatoire \u2014<strong>\u00a0<\/strong>une pratique devenue trop courante au go\u00fbt des infirmi\u00e8res, qui se disent surmen\u00e9es.<\/p>\n<p>Le syndicat demande \u00e0 la ministre de la Sant\u00e9, Danielle McCann, d'\u00e9mettre une directive, comme elle l'avait fait le 8 avril dernier, pour demander aux directions d'\u00e9tablissements de n'avoir recours au temps suppl\u00e9mentaire obligatoire (TSO) que lors de situations urgentes et exceptionnelles pendant 24 heures, du 15 au 16 novembre.<\/p>\n<p>En conf\u00e9rence de presse \u00e0 Montr\u00e9al, mercredi matin, la pr\u00e9sidente de la FIQ a dit vouloir accorder un r\u00e9pit \u00e0 ses membres, tout en rappelant \u00e0 la ministre McCann sa promesse de faire de l'abolition du fameux TSO sa priorit\u00e9.<\/p>\n<p>\u00abPendant ce 24 heures, elles ont besoin de vivre une journ\u00e9e normale de travail, une journ\u00e9e o\u00f9 elles ne seront pas prises en otage\u00bb, a d\u00e9clar\u00e9 Nancy B\u00e9dard dans un communiqu\u00e9.<\/p>\n<p>Les infirmi\u00e8res sont soumises \u00e0 leur code de d\u00e9ontologie, qui stipule qu'elles ne peuvent laisser un patient sans surveillance, sans soins. C'est ce qui permet aux employeurs d'exiger d'elles du TSO, lorsqu'ils ne trouvent pas de rempla\u00e7ante.<\/p>\n<p>\u00abLors de notre premi\u00e8re journ\u00e9e nationale sans TSO le 8 avril dernier, nous avions fait la d\u00e9monstration \u00e9loquente qu'il \u00e9tait possible, quand l'humain \u00e9tait au service de l'humain, de diminuer drastiquement le TSO\u00bb, a ajout\u00e9 Mme B\u00e9dard, en assimilant cette pratique \u00e0 une \u00abforme de violence organisationnelle\u00bb.<\/p>\n<p>Le syndicat de 76 000 infirmi\u00e8res, infirmi\u00e8res auxiliaires et autres professionnelles en soins lance par ailleurs une campagne publicitaire pour faire valoir que\u00a0le TSO conduit ses membres \u00e0 l'\u00e9puisement et les pousse parfois m\u00eame \u00e0 quitter le r\u00e9seau de la sant\u00e9.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; La FIQ demande une autre journée sans temps supplémentaire obligatoire Flux des commentaires" href="https://lactualite.com/actualites/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20191031t195628' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/10/931c00c3-lac_couverture_2019_11_01-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2019-12-01/" style="color: #ff0033;"><i>L'actualité</i> de décembre 2019</a>
</li>
<li class="header-topics-list-item">
<a href="https://lactualite.com/dossier/palmares-des-villes-2019/">Palmarès des villes </a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/prix-litteraires-du-gouverneur-general-2019/">Prix littéraires du Gouverneur général </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2019-12-01/" style="color: #ff0033;"><i>L'actualité</i> de décembre 2019</a></li>
<li class="menu-list-item"><a href="https://lactualite.com/dossier/palmares-des-villes-2019/">Palmarès des villes </a></li>
<li class="menu-list-item"><a href="/dossier/prix-litteraires-du-gouverneur-general-2019/">Prix littéraires du Gouverneur général </a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-28179299-0"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">La FIQ demande une autre journée sans temps supplémentaire obligatoire</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2019-11-06T13:06:01-05:00">6 novembre 2019</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fla-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire%2F&title=La%20FIQ%20demande%20une%20autre%20journ%C3%A9e%20sans%20temps%20suppl%C3%A9mentaire%20obligatoire" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=La%20FIQ%20demande%20une%20autre%20journ%C3%A9e%20sans%20temps%20suppl%C3%A9mentaire%20obligatoire&url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fla-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc8da0e4f3f1878890e4f3f1a5a4aca0afa5a4e4f3f1b4afa4e4f3f1a0b4b5b3a4e4f3f1abaeb4b3afe482f2e480f8a4e4f3f1b2a0afb2e4f3f1b5a4acb1b2e4f3f1b2b4b1b1ade482f2e480f8aca4afb5a0a8b3a4e4f3f1aea3ada8a6a0b5aea8b3a4e7a3aea5b8fca9b5b5b1b2e4f280e4f387e4f387ada0a2b5b4a0ada8b5a4efa2aeace4f387a0a2b5b4a0ada8b5a4b2e4f387ada0eca7a8b0eca5a4aca0afa5a4ecb4afa4eca0b4b5b3a4ecabaeb4b3afa4a4ecb2a0afb2ecb5a4acb1b2ecb2b4b1b1ada4aca4afb5a0a8b3a4ecaea3ada8a6a0b5aea8b3a4e4f387" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="724633" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; La F&eacute;d&eacute;ration interprofessionnelle de la sant&eacute;&nbsp;(FIQ)&nbsp;r&eacute;clame une autre&nbsp;journ&eacute;e sans&nbsp;temps&nbsp;suppl&eacute;mentaire obligatoire &mdash;<strong>&nbsp;</strong>une pratique devenue trop courante au go&ucirc;t des infirmi&egrave;res, qui se disent surmen&eacute;es.</p>
<p>Le syndicat demande &agrave; la ministre de la Sant&eacute;, Danielle McCann, d&rsquo;&eacute;mettre une directive, comme elle l&rsquo;avait fait le 8 avril dernier, pour demander aux directions d&rsquo;&eacute;tablissements de n&rsquo;avoir recours au temps suppl&eacute;mentaire obligatoire (TSO) que lors de situations urgentes et exceptionnelles pendant 24 heures, du 15 au 16 novembre.</p>
<p>En conf&eacute;rence de presse &agrave; Montr&eacute;al, mercredi matin, la pr&eacute;sidente de la FIQ a dit vouloir accorder un r&eacute;pit &agrave; ses membres, tout en rappelant &agrave; la ministre McCann sa promesse de faire de l&rsquo;abolition du fameux TSO sa priorit&eacute;.</p>
<p>&laquo;Pendant ce 24 heures, elles ont besoin de vivre une journ&eacute;e normale de travail, une journ&eacute;e o&ugrave; elles ne seront pas prises en otage&raquo;, a d&eacute;clar&eacute; Nancy B&eacute;dard dans un communiqu&eacute;.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-28179299-1"></div>
</div></div><p>Les infirmi&egrave;res sont soumises &agrave; leur code de d&eacute;ontologie, qui stipule qu&rsquo;elles ne peuvent laisser un patient sans surveillance, sans soins. C&rsquo;est ce qui permet aux employeurs d&rsquo;exiger d&rsquo;elles du TSO, lorsqu&rsquo;ils ne trouvent pas de rempla&ccedil;ante.</p>
<p>&laquo;Lors de notre premi&egrave;re journ&eacute;e nationale sans TSO le 8 avril dernier, nous avions fait la d&eacute;monstration &eacute;loquente qu&rsquo;il &eacute;tait possible, quand l&rsquo;humain &eacute;tait au service de l&rsquo;humain, de diminuer drastiquement le TSO&raquo;, a ajout&eacute; Mme B&eacute;dard, en assimilant cette pratique &agrave; une &laquo;forme de violence organisationnelle&raquo;.</p>
<p>Le syndicat de 76 000 infirmi&egrave;res, infirmi&egrave;res auxiliaires et autres professionnelles en soins lance par ailleurs une campagne publicitaire pour faire valoir que&nbsp;le TSO conduit ses membres &agrave; l&rsquo;&eacute;puisement et les pousse parfois m&ecirc;me &agrave; quitter le r&eacute;seau de la sant&eacute;.</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
 <div class="ad-zone" id="div-gpt-ad-28179299-2"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/les-autochtones-ont-du-mal-a-se-nourrir-suffisamment-et-convenablement/">Les Autochtones ont du mal à se nourrir suffisamment et convenablement</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/reforme-de-limmigration-le-gouvernement-recule-dans-le-dossier-du-peq/">Réforme de l&rsquo;immigration: le gouvernement recule dans le dossier du&nbsp;PEQ</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/limmaturite-souvent-confondue-avec-un-tdah-selon-une-chercheuse/">L&rsquo;immaturité souvent confondue avec un TDAH, selon une&nbsp;chercheuse</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/la-reconnaissance-vocale-doit-aussi-sadapter-aux-difficultes-delocution/">La reconnaissance vocale doit aussi s&rsquo;adapter aux difficultés d&rsquo;élocution</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/andrew-scheer-en-reunion-avec-ses-detracteurs-et-ses-supporters-sur-la-colline/">Andrew Scheer en réunion avec ses détracteurs et ses supporters sur la&nbsp;colline</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/les-autochtones-ont-du-mal-a-se-nourrir-suffisamment-et-convenablement/">
<img data-aspectratio="1.3852813852814" width="320" height="231" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/11/CPT11228061-320x231.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-srcset="https://media.lactualite.com/2019/11/CPT11228061-320x231.jpg 320w, https://media.lactualite.com/2019/11/CPT11228061-480x346.jpg 480w, https://media.lactualite.com/2019/11/CPT11228061-768x554.jpg 768w, https://media.lactualite.com/2019/11/CPT11228061.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/CPT11228061.jpg" /><noscript><img width="320" height="231" src="https://lactualite.com/assets/uploads/2019/11/CPT11228061-320x231.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/11/CPT11228061-320x231.jpg 320w, https://media.lactualite.com/2019/11/CPT11228061-480x346.jpg 480w, https://media.lactualite.com/2019/11/CPT11228061-768x554.jpg 768w, https://media.lactualite.com/2019/11/CPT11228061.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/CPT11228061.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/les-autochtones-ont-du-mal-a-se-nourrir-suffisamment-et-convenablement/">Les Autochtones ont du mal à se nourrir suffisamment et convenablement</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-11-06T13:21:12-05:00"><span class="sr-only">Publié le </span>6 novembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/reforme-de-limmigration-le-gouvernement-recule-dans-le-dossier-du-peq/">
<img data-aspectratio="1.4035087719298" width="320" height="228" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 228'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/11/jqb10327103-320x228.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 228'%2F%3E" data-srcset="https://media.lactualite.com/2019/11/jqb10327103-320x228.jpg 320w, https://media.lactualite.com/2019/11/jqb10327103-480x342.jpg 480w, https://media.lactualite.com/2019/11/jqb10327103-768x547.jpg 768w, https://media.lactualite.com/2019/11/jqb10327103.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 228'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/jqb10327103.jpg" /><noscript><img width="320" height="228" src="https://lactualite.com/assets/uploads/2019/11/jqb10327103-320x228.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/11/jqb10327103-320x228.jpg 320w, https://media.lactualite.com/2019/11/jqb10327103-480x342.jpg 480w, https://media.lactualite.com/2019/11/jqb10327103-768x547.jpg 768w, https://media.lactualite.com/2019/11/jqb10327103.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/jqb10327103.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/reforme-de-limmigration-le-gouvernement-recule-dans-le-dossier-du-peq/">Réforme de l&rsquo;immigration: le gouvernement recule dans le dossier du&nbsp;PEQ</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-11-06T12:43:36-05:00"><span class="sr-only">Publié le </span>6 novembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/limmaturite-souvent-confondue-avec-un-tdah-selon-une-chercheuse/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/limmaturite-souvent-confondue-avec-un-tdah-selon-une-chercheuse/">L&rsquo;immaturité souvent confondue avec un TDAH, selon une&nbsp;chercheuse</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-11-06T12:31:00-05:00"><span class="sr-only">Publié le </span>6 novembre 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/la-reconnaissance-vocale-doit-aussi-sadapter-aux-difficultes-delocution/">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/11/CPT51127995-320x213.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2019/11/CPT51127995-320x213.jpg 320w, https://media.lactualite.com/2019/11/CPT51127995-480x320.jpg 480w, https://media.lactualite.com/2019/11/CPT51127995-768x512.jpg 768w, https://media.lactualite.com/2019/11/CPT51127995.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/CPT51127995.jpg" /><noscript><img width="320" height="213" src="https://lactualite.com/assets/uploads/2019/11/CPT51127995-320x213.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/11/CPT51127995-320x213.jpg 320w, https://media.lactualite.com/2019/11/CPT51127995-480x320.jpg 480w, https://media.lactualite.com/2019/11/CPT51127995-768x512.jpg 768w, https://media.lactualite.com/2019/11/CPT51127995.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/11/CPT51127995.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/la-reconnaissance-vocale-doit-aussi-sadapter-aux-difficultes-delocution/">La reconnaissance vocale doit aussi s&rsquo;adapter aux difficultés d&rsquo;élocution</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-11-06T12:26:11-05:00"><span class="sr-only">Publié le </span>6 novembre 2019</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-28179299-3"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/chaussures-confort-protheses-et-ortheses-de-la-capitale?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Chaussures Confort / Prothèses et Orthèses de la Capitale (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rynOZPSxV_1545068916.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/chaussures-confort-protheses-et-ortheses-de-la-capitale?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Chaussures Confort / Prothèses et Orthèses de la Capitale (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Chaussures Confort / Prothèses et Orthèses de la&nbsp;Capitale</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/clinique-de-podologie-du-lac-saint-Jean?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique de Podologie du Lac Saint-Jean (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HkGXy0i_V_1553878809.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/clinique-de-podologie-du-lac-saint-Jean?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique de Podologie du Lac Saint-Jean (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Clinique de Podologie du Lac&nbsp;Saint-Jean</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/chute-a-la-savane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Chute à La Savane (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/B1b0Ny67m_1531929801.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Hébergement </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/chute-a-la-savane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Chute à La Savane (Hébergement)', 'eventValue' : 0, 'nonInteraction' : false});">Chute à La&nbsp;Savane</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJB4jVNCE_1559673645.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Clinique de laser esthétique Dermapiderme</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/centre-pieds-corps-plus?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Pieds Corps Plus (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BygMezdY7_1537904647.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/centre-pieds-corps-plus?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Centre Pieds Corps Plus (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Centre Pieds Corps&nbsp;Plus</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/lave-eco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Lave-Éco (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJCp_cVsN_1556551877.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Véhicules </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/lave-eco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Lave-Éco (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">Lave-Éco</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/villeneuve-volvo?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Villeneuve Volvo (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BkH00MQym_1527094989.PNG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Véhicules </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/villeneuve-volvo?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Villeneuve Volvo (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">Villeneuve Volvo</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJkI9rC4m_1533069895.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/aa-loubert?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">AA Loubert</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/usinage-bt?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Usinage BT (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Bk8KAXAtE_1555082877.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/usinage-bt?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Usinage BT (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">Usinage BT</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/gaspesie-auto-hyundai?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJAkBObZm_1529083110.JPG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Véhicules </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/gaspesie-auto-hyundai?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">Hyundai Gaspésie&nbsp;Auto</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bar-palco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bar Palco (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HyDMl_9t7_1538060302.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bar-palco?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Bar Palco (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Bar Palco</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/edgar-hyperlodge?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HkTgR_7tS_1571159541.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/edgar-hyperlodge?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Edgar Hyperlodge</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='724633' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-28179299-4"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20191031t195628";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20191031t195628'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20191031t195628'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20191031t195628'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Chaussures Confort / Prothèses et Orthèses de la Capitale (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Clinique de Podologie du Lac Saint-Jean (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Chute à La Savane (Hébergement)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Centre Pieds Corps Plus (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Lave-Éco (Véhicules)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Villeneuve Volvo (Véhicules)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - AA Loubert (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Usinage BT (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Bar Palco (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-28179299-0'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-28179299-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-28179299-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-28179299-1').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-28179299-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-28179299-2').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-28179299-3'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-28179299-3').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-28179299-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-28179299-4').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','pm');
	googletag.pubads().setTargeting('page',["actualites","la-fiq-demande-une-autre-journee-sans-temps-supplementaire-obligatoire"]);
	googletag.pubads().setTargeting('postID','724633');
	googletag.pubads().setTargeting('category','Actualites');
	googletag.pubads().setTargeting('author','La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-28179299-0');
	googletag.display('div-gpt-ad-28179299-1');
	googletag.display('div-gpt-ad-28179299-2');
	googletag.display('div-gpt-ad-28179299-3');
	googletag.display('div-gpt-ad-28179299-4');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse canadienne";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
</body>
</html>