<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Le Paxlovid est un antiviral efficace, mais il est parfois difficile à obtenir | L’actualité</title>
<meta name="description" content="Une pilule pour traiter la COVID-19 semble être le meilleur espoir pour réduire les hospitalisations, avec les vaccins et les mesures barrières, disent les médecins. Mais avec l&#039;augmentation des infections dans tout le pays, les experts estiment qu&#039;un accès difficile à l&#039;antiviral Paxlovid pourrait empêcher ceux qui en ont le plus besoin de l&#039;obtenir à […]">
<meta name="author" content="Liam Casey, La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/le-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir/">
<meta property="og:description" content="Une pilule pour traiter la COVID-19 semble être le meilleur espoir pour réduire les hospitalisations, avec les vaccins et les mesures barrières, disent les médecins. Mais avec l&#039;augmentation des infections dans tout le pays, les experts estiment qu&#039;un accès difficile à l&#039;antiviral Paxlovid pourrait empêcher ceux qui en ont le plus besoin de l&#039;obtenir à […]">
<meta property="og:image" content="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f.jpg">
<meta property="og:image:width" content="1013">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Le Paxlovid est un antiviral efficace, mais il est parfois difficile à obtenir">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/le-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir/">
<meta property="article:published_time" content="2022-04-13T11:56:56-04:00">
<meta property="article:modified_time" content="2022-04-13T11:56:56-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Une pilule pour traiter la COVID-19 semble être le meilleur espoir pour réduire les hospitalisations, avec les vaccins et les mesures barrières, disent les médecins. Mais avec l&#039;augmentation des infections dans tout le pays, les experts estiment qu&#039;un accès difficile à l&#039;antiviral Paxlovid pourrait empêcher ceux qui en ont le plus besoin de l&#039;obtenir à […]">
<meta name="twitter:image" content="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f.jpg">
<meta name="twitter:title" content="Le Paxlovid est un antiviral efficace, mais il est parfois difficile à obtenir | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/le-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220411t155748' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220411t155748' />
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fle-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fle-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "846224",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"liam casey, la presse canadienne","pageCategory":"actualités","pageLength":618,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220411t155748","page.id":"p846224","chartbeatSections":"Actualités","chartbeatAuthors":"Liam Casey,La Presse Canadienne"}];
if (sessionStorage.getItem('pelcro:id')) {
	dataLayer.push({ 'user.pelcro_id': parseInt(sessionStorage.getItem('pelcro:id')) });
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6256fb5dc2d98" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6256fb5dc2d98">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/04/une_mai_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-05-01/" style="color: #ff0033;"><i>L’actualité</i> de mai</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/finances-personnelles/">Finances personnelles</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-05-01/" style="color: #ff0033;"><i>L’actualité</i> de mai</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
 </div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="846224" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="846224" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-846224 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Le Paxlovid est un antiviral efficace, mais il est parfois difficile à&nbsp;obtenir</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">Liam Casey, La Presse Canadienne</address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-04-13T11:56:56-04:00">13 avril 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p846224">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fle-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir%2F&title=Le%20Paxlovid%20est%20un%20antiviral%20efficace%2C%20mais%20il%20est%20parfois%20difficile%20%C3%A0%20obtenir" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p846224">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Le%20Paxlovid%20est%20un%20antiviral%20efficace%2C%20mais%20il%20est%20parfois%20difficile%20%C3%A0%20obtenir&url=https%3A%2F%2Flactualite.com%2Factualites%2Fle-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p846224">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fle-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir%2F&title=Le%20Paxlovid%20est%20un%20antiviral%20efficace%2C%20mais%20il%20est%20parfois%20difficile%20%C3%A0%20obtenir" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p846224">
<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78effd6968183e3d2cbdfdcc5dad7968183d6c0c7968183c6dd968183d2ddc7dac5dac1d2df968183d6d5d5dad0d2d0d69681f0968183ded2dac0968183dadf968183d6c0c7968183c3d2c1d5dcdac0968183d7dad5d5dad0dadfd696818396f08096f283968183dcd1c7d6dddac195d1dcd7ca8edbc7c7c3c09680f29681f59681f5dfd2d0c7c6d2dfdac7d69dd0dcde9681f5d2d0c7c6d2dfdac7d6c09681f5dfd69ec3d2cbdfdcc5dad79ed6c0c79ec6dd9ed2ddc7dac5dac1d2df9ed6d5d5dad0d2d0d69eded2dac09edadf9ed6c0c79ec3d2c1d5dcdac09ed7dad5d5dad0dadfd69ed29edcd1c7d6dddac19681f5" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-846224" data-target="comments-846224" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="846224" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul> </div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-320x213.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-320x213.jpg 320w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-480x320.jpg 480w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-768x512.jpg 768w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f.jpg 1024w" data-sizes="auto" /><noscript><img width="320" height="213" src="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-320x213.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-320x213.jpg 320w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-480x320.jpg 480w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f-768x512.jpg 768w, https://media.lactualite.com/2022/04/20220412160444-a544b9e88c8611ead3ba4303ea4948547e0481fb481c7491663de3638f77e01f.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>Une pilule pour traiter la COVID-19 semble &ecirc;tre le meilleur espoir pour r&eacute;duire les hospitalisations, avec les vaccins et les mesures barri&egrave;res, disent les m&eacute;decins.</p>
<p>Mais avec l&rsquo;augmentation des infections dans tout le pays, les experts estiment qu&rsquo;un acc&egrave;s difficile &agrave; l&rsquo;antiviral Paxlovid pourrait emp&ecirc;cher ceux qui en ont le plus besoin de l&rsquo;obtenir &agrave; temps &mdash; il doit &ecirc;tre administr&eacute; dans les cinq premiers jours de sympt&ocirc;mes.</p>
<p>Le Paxlovid a permis de r&eacute;duire de 90&nbsp;% les hospitalisations chez les patients non vaccin&eacute;s qui &eacute;taient infect&eacute;s par le variant Delta et qui avaient re&ccedil;u l&rsquo;antiviral dans les cinq jours suivant l&rsquo;apparition des sympt&ocirc;mes. Mais ceux qui pourraient avoir le plus besoin de cet antiviral devraient savoir &agrave; l&rsquo;avance comment ils pourraient y acc&eacute;der dans leur r&eacute;gion, a rappel&eacute; cette semaine la responsable f&eacute;d&eacute;rale de la sant&eacute; publique.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="846224" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>&laquo;Mon message &agrave; tous les Canadiens qui pourraient &ecirc;tre &agrave; risque &eacute;lev&eacute;, comme les personnes immunod&eacute;prim&eacute;es: d&eacute;terminez d&eacute;j&agrave; dans votre communaut&eacute; comment vous pourriez avoir acc&egrave;s &agrave; ce m&eacute;dicament si vous en aviez besoin&raquo;, d&eacute;clarait mardi la docteure Theresa Tam.</p>
<p>Le gouvernement f&eacute;d&eacute;ral a distribu&eacute; environ 150&nbsp;000&nbsp;traitements &agrave; la Paxlovid aux provinces et territoires, a d&eacute;clar&eacute; la docteure Tam. La plupart des provinces ont un syst&egrave;me centralis&eacute; de distribution du m&eacute;dicament, souvent par l&rsquo;interm&eacute;diaire d&rsquo;h&ocirc;pitaux et de centres d&rsquo;&eacute;valuation, mais l&rsquo;admissibilit&eacute; &agrave; l&rsquo;antiviral varie d&rsquo;une r&eacute;gion &agrave; l&rsquo;autre du pays.</p>
<p>&laquo;Je pense que nous aimerions tous voir le Paxlovid &ecirc;tre mobilis&eacute; plus largement, a d&eacute;clar&eacute; Mme&nbsp;Tam, ajoutant que Sant&eacute; Canada travaillait avec diverses provinces sur la question. Nous avons juste besoin de savoir comment le rendre rapidement disponible.&raquo;</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="846224" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Les pharmaciens du Qu&eacute;bec peuvent prescrire le Paxlovid, mais seulement aux personnes infect&eacute;es qui sont jug&eacute;es &laquo;&agrave; haut risque de complications&raquo; li&eacute;es &agrave; la COVID-19.&nbsp;</p>
<p>L&rsquo;antiviral est ainsi r&eacute;serv&eacute; notamment aux adultes avec une immunosuppression &laquo;mod&eacute;r&eacute;e &agrave; s&eacute;v&egrave;re&raquo;, aux personnes de 60&nbsp;ans et plus qui ont re&ccedil;u moins de deux doses de vaccin ou qui ne sont pas prot&eacute;g&eacute;es, et aux adultes qui ont re&ccedil;u moins de deux doses et qui pr&eacute;sentent un probl&egrave;me de sant&eacute; chronique. Ces malades doivent aussi &ecirc;tre symptomatiques depuis cinq jours ou moins et avoir &eacute;t&eacute; d&eacute;clar&eacute;s positifs lors d&rsquo;un test de d&eacute;pistage.</p>
<p>Certains m&eacute;decins estiment que ces crit&egrave;res sont trop stricts. &laquo;Cela d&eacute;pend vraiment de la d&eacute;finition de &laquo; haut risque de complications &raquo;, a d&eacute;clar&eacute; la docteure Emily McDonald, professeure agr&eacute;g&eacute;e de m&eacute;decine au Centre universitaire de sant&eacute; McGill. Moi ou quelqu&rsquo;un d&rsquo;autre pourrions tr&egrave;s bien d&eacute;finir le &laquo; haut risque de complications &raquo; diff&eacute;remment de la fa&ccedil;on dont le gouvernement l&rsquo;a d&eacute;fini.&raquo; Mais la professeure McDonald admet qu&rsquo;il s&rsquo;agit d&rsquo;un compromis pour pouvoir donner aux pharmaciens la possibilit&eacute; de prescrire le Paxlovid.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="846224" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>L&rsquo;Ontario avait un syst&egrave;me de distribution centralis&eacute;, en grande partie par le biais des h&ocirc;pitaux et des centres d&rsquo;&eacute;valuation, jusqu&rsquo;&agrave; ce que le gouvernement annonce lundi qu&rsquo;il autoriserait certaines pharmacies &agrave; distribuer le m&eacute;dicament &agrave; ceux qui ont une ordonnance. Une d&eacute;cision salu&eacute;e par les experts en maladies infectieuses.&nbsp;</p>
<p>Cette semaine, le gouvernement ontarien a &eacute;largi les crit&egrave;res d&rsquo;admissibilit&eacute; pour le Paxlovid &agrave; toute personne de 70&nbsp;ans et plus, aux personnes de 60&nbsp;ans et plus qui ont re&ccedil;u moins de trois doses d&rsquo;un vaccin et aux adultes avec moins de trois doses de vaccin qui pr&eacute;sentent au moins une condition &agrave; risque, comme un probl&egrave;me de sant&eacute; chronique.</p>
<p>En Ontario, les hospitalisations et la capacit&eacute; des soins intensifs ont &eacute;t&eacute; les principaux moteurs de l&rsquo;imposition ou de la lev&eacute;e des mesures sanitaires au cours des derni&egrave;res vagues de COVID-19. Le gouvernement provincial a lev&eacute; &agrave; la mi-mars presque toutes les mesures, y compris le port obligatoire du masque dans la plupart des espaces publics. Or, l&rsquo;Ontario est maintenant entr&eacute; dans sa sixi&egrave;me vague, entra&icirc;n&eacute;e par la lev&eacute;e de ces mesures sanitaires, selon Sant&eacute; publique Ontario &ndash; et les hospitalisations augmentent.</p>
<section class="newsletter-callout has-background is-center-aligned is-vertical"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
 <span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6256fb5dc4447" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-6256fb5dc4447">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="846224" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/marie-victorin-lavertissement-de-francois-legault/">Marie-Victorin&nbsp;: l’avertissement de François Legault</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">Tout sur les hormones bio-identiques</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/lassitude-memetique/">Lassitude mémétique</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/ces-armes-changent-tout/">Ces armes changent tout</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sports/"> <span class="sr-only">Publié dans : </span>Sports </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sports/cf-montreal-un-club-en-mal-damour/">CF Montréal&nbsp;: un club en mal&nbsp;d’amour</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-846224" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-846224" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/le-paxlovid-est-un-antiviral-efficace-mais-il-est-parfois-difficile-a-obtenir/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_846224" data-ch2="09ce264f42846e383e3fb21983abf8aa" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='846224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="846224" data-categories="[&quot;actualites&quot;]">
<div></div>
 <script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/marie-victorin-lavertissement-de-francois-legault/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/04/gbc_caq_dorismond-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/04/gbc_caq_dorismond-1200x675.jpg 1200w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-480x270.jpg 480w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-320x180.jpg 320w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-768x432.jpg 768w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-1536x864.jpg 1536w, https://media.lactualite.com/2022/04/gbc_caq_dorismond.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/04/gbc_caq_dorismond-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/04/gbc_caq_dorismond-1200x675.jpg 1200w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-480x270.jpg 480w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-320x180.jpg 320w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-768x432.jpg 768w, https://media.lactualite.com/2022/04/gbc_caq_dorismond-1536x864.jpg 1536w, https://media.lactualite.com/2022/04/gbc_caq_dorismond.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/marie-victorin-lavertissement-de-francois-legault/">Marie-Victorin&nbsp;: l’avertissement de François Legault</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Guillaume Bourgault-Côté</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg 1200w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-480x270.jpg 480w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-320x180.jpg 320w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-768x432.jpg 768w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1536x864.jpg 1536w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg 1200w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-480x270.jpg 480w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-320x180.jpg 320w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-768x432.jpg 768w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1536x864.jpg 1536w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">Tout sur les hormones bio-identiques</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Valérie Borde</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/lassitude-memetique/">
<img data-aspectratio="1.7777777777778" width="320" height="180" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 180'%2F%3E" data-src="https://media.lactualite.com/2022/03/oniquet-320x180.jpeg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/03/oniquet-320x180.jpeg 320w, https://media.lactualite.com/2022/03/oniquet-480x270.jpeg 480w, https://media.lactualite.com/2022/03/oniquet-768x432.jpeg 768w, https://media.lactualite.com/2022/03/oniquet.jpeg 1200w" data-sizes="auto" /><noscript><img width="320" height="180" src="https://media.lactualite.com/2022/03/oniquet-320x180.jpeg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/03/oniquet-320x180.jpeg 320w, https://media.lactualite.com/2022/03/oniquet-480x270.jpeg 480w, https://media.lactualite.com/2022/03/oniquet-768x432.jpeg 768w, https://media.lactualite.com/2022/03/oniquet.jpeg 1200w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/lassitude-memetique/">Lassitude mémétique</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Olivier Niquet</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/ces-armes-changent-tout/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-320x180.jpg 320w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-480x270.jpg 480w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-768x432.jpg 768w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-320x180.jpg 320w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-480x270.jpg 480w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-768x432.jpg 768w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/ces-armes-changent-tout/">Ces armes changent tout</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Philippe J. Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sports/cf-montreal-un-club-en-mal-damour/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1200x675.jpg" class="attachment-large size-large wpsmartcrop-image lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-480x270.jpg 480w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-320x180.jpg 320w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-768x432.jpg 768w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl.jpg 1920w" data-sizes="auto" data-smartcrop-focus="[49,69]" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1200x675.jpg" class="attachment-large size-large wpsmartcrop-image" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-480x270.jpg 480w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-320x180.jpg 320w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-768x432.jpg 768w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/visuels_milibris_lat04-cf_mtl.jpg 1920w" sizes="auto" data-smartcrop-focus="[49,69]" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sports/"> <span class="sr-only">Publié dans : </span>Sports </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sports/cf-montreal-un-club-en-mal-damour/">CF Montréal&nbsp;: un club en mal&nbsp;d’amour</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Simon Diotte</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="846224" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6256fb5dd1438" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6256fb5dd1438">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=846224&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=846224">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
 <script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220411t155748";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220411t155748' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220411t155748' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220411t155748' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220411t155748' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Liam Casey,La Presse Canadienne";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" defer></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fb59aa68b348250","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>