<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>L'Ontario signale 3957 hospitalisations et 42 décès liés àvla COVID-19 | L’actualité</title>
<meta name="description" content="TORONTO — L&#039;Ontario compte 3957 personnes hospitalisées en raison de la COVID-19, dont 558 aux soins intensifs. La situation sur le front hospitalier continue de s&#039;aggraver dans la province voisine du Québec. Le nouveau bilan représente une augmentation de 143 hospitalisations. Les unités de soins intensifs s&#039;occupent de 31 patients de plus que la veille. […]">
<meta name="author" content="La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19/">
<meta property="og:description" content="TORONTO — L&#039;Ontario compte 3957 personnes hospitalisées en raison de la COVID-19, dont 558 aux soins intensifs. La situation sur le front hospitalier continue de s&#039;aggraver dans la province voisine du Québec. Le nouveau bilan représente une augmentation de 143 hospitalisations. Les unités de soins intensifs s&#039;occupent de 31 patients de plus que la veille. […]">
<meta property="og:image" content="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg">
<meta property="og:image:width" content="1012">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="L&#039;Ontario signale 3957 hospitalisations et 42 décès liés àvla COVID-19">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19/">
<meta property="article:published_time" content="2022-01-15T11:56:36-05:00">
<meta property="article:modified_time" content="2022-01-15T11:56:36-05:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="TORONTO — L&#039;Ontario compte 3957 personnes hospitalisées en raison de la COVID-19, dont 558 aux soins intensifs. La situation sur le front hospitalier continue de s&#039;aggraver dans la province voisine du Québec. Le nouveau bilan représente une augmentation de 143 hospitalisations. Les unités de soins intensifs s&#039;occupent de 31 patients de plus que la veille. […]">
<meta name="twitter:image" content="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg">
<meta name="twitter:title" content="L&#039;Ontario signale 3957 hospitalisations et 42 décès liés àvla COVID-19 | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19\/"
    },
    "headline": "L'Ontario signale 3957 hospitalisations et 42 d\u00e9c\u00e8s li\u00e9s \u00e0vla COVID-19",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media.lactualite.com\/2022\/01\/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg",
        "width": 1012,
        "height": 675
    },
    "datePublished": "2022-01-15T11:56:36-05:00",
    "dateModified": "2022-01-15T11:56:36-05:00",
    "description": "TORONTO \u2014 L'Ontario compte 3957 personnes hospitalis\u00e9es en raison de la COVID-19, dont 558 aux soins intensifs. La situation sur le front hospitalier continue de s'aggraver dans la province voisine du Qu\u00e9bec. Le nouveau bilan repr\u00e9sente une augmentation de 143 hospitalisations. Les unit\u00e9s de soins intensifs s'occupent de 31 patients de plus que la veille. [\u2026]",
    "articleBody": "<p>TORONTO \u2014 L'Ontario compte 3957 personnes hospitalis\u00e9es en raison de la COVID-19, dont 558 aux soins intensifs.<\/p>\n<p>La situation sur le front hospitalier continue de s'aggraver dans la province voisine du Qu\u00e9bec. Le nouveau bilan repr\u00e9sente une augmentation de 143 hospitalisations. Les unit\u00e9s de soins intensifs s'occupent de 31 patients de plus que la veille.<\/p>\n<p>Le nombre de patients ayant besoin d'un respirateur est pass\u00e9 de 288 \u00e0 319.<\/p>\n<p>On a enregistr\u00e9 10 732 nouveaux cas de COVID-19, mais la Sant\u00e9 publique rappelle que ce bilan est probablement plus \u00e9lev\u00e9, puisque le d\u00e9pistage s'adresse dor\u00e9navant \u00e0 des client\u00e8les prioritaires.\u00a0<\/p>\n<p>Les donn\u00e9es provinciales montrent que 82,2 % des Ontariens \u00e2g\u00e9s de cinq ans et plus ont re\u00e7u deux doses d'un vaccin contre la COVID-19 et 88 % ont re\u00e7u au moins une dose.\u00a0<\/p>\n<p>Le nombre de personnes ayant re\u00e7u une dose de rappel s'\u00e9l\u00e8ve \u00e0 plus 5,4 millions.<\/p>\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse Canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "https:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20211216t185659' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20211216t185659' />
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Flontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Flontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "833368",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"la presse canadienne","pageCategory":"actualités","pageLength":141,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20211216t185659","page.id":"p833368","chartbeatSections":"Actualités","chartbeatAuthors":"La Presse Canadienne"}];
if (sessionStorage.getItem('pelcro:id')) {
	dataLayer.push({ 'user.pelcro_id': parseInt(sessionStorage.getItem('pelcro:id')) });
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-61e30e6ec115d" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-61e30e6ec115d">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2021/11/une_jan-fev22-rs_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-01-01/" style="color: #ff0033;"><i>L’actualité</i> de janvier-février</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/sante-et-science/">Santé et science</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-01-01/" style="color: #ff0033;"><i>L’actualité</i> de janvier-février</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="833368" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="833368" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-833368 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">L&rsquo;Ontario signale 3957 hospitalisations et 42 décès liés àvla&nbsp;COVID-19</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">La Presse Canadienne</address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-01-15T11:56:36-05:00">15 janvier 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p833368">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Flontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19%2F&title=L%27Ontario%20signale%203957%20hospitalisations%20et%2042%20d%C3%A9c%C3%A8s%20li%C3%A9s%20%C3%A0vla%20COVID-19" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p833368">
<a href="https://twitter.com/intent/tweet?lang=fr&text=L%27Ontario%20signale%203957%20hospitalisations%20et%2042%20d%C3%A9c%C3%A8s%20li%C3%A9s%20%C3%A0vla%20COVID-19&url=https%3A%2F%2Flactualite.com%2Factualites%2Flontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p833368">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Flontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19%2F&title=L%27Ontario%20signale%203957%20hospitalisations%20et%2042%20d%C3%A9c%C3%A8s%20li%C3%A9s%20%C3%A0vla%20COVID-19" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p833368">
<a href="/cdn-cgi/l/email-protection#07387472656d6264733a4b22353048697366756e68223537746e6069666b62223537343e32302235376f6874776e73666b6e7466736e686974223537627322353733352235376322443422463e6422443422463f742235376b6e22443422463e74223537224434224637716b662235374448514e432a363e216568637e3a6f737377742234462235412235416b66647372666b6e73622964686a22354166647372666b6e7362742235416b68697366756e682a746e6069666b622a343e32302a6f6874776e73666b6e7466736e6869742a62732a33352a63626462742a6b6e62742a66716b662a6468716e632a363e223541" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-833368" data-target="comments-833368" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="833368" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul> </div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-320x213.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-320x213.jpg 320w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-480x320.jpg 480w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-768x512.jpg 768w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg 1024w" data-sizes="auto" /><noscript><img width="320" height="213" src="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-320x213.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-320x213.jpg 320w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-480x320.jpg 480w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg-768x512.jpg 768w, https://media.lactualite.com/2022/01/20220115110152-61e2fc959d9ca38413e1613fjpeg.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>TORONTO &mdash; L&rsquo;Ontario compte 3957 personnes hospitalis&eacute;es en raison de la COVID-19, dont 558 aux soins intensifs.</p>
<p>La situation sur le front hospitalier continue de s&rsquo;aggraver dans la province voisine du Qu&eacute;bec. Le nouveau bilan repr&eacute;sente une augmentation de 143 hospitalisations. Les unit&eacute;s de soins intensifs s&rsquo;occupent de 31 patients de plus que la veille.</p>
<p>Le nombre de patients ayant besoin d&rsquo;un respirateur est pass&eacute; de 288 &agrave; 319.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="833368" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>On a enregistr&eacute; 10 732 nouveaux cas de COVID-19, mais la Sant&eacute; publique rappelle que ce bilan est probablement plus &eacute;lev&eacute;, puisque le d&eacute;pistage s&rsquo;adresse dor&eacute;navant &agrave; des client&egrave;les prioritaires.&nbsp;</p>
<p>Les donn&eacute;es provinciales montrent que 82,2&nbsp;% des Ontariens &acirc;g&eacute;s de cinq ans et plus ont re&ccedil;u deux doses d&rsquo;un vaccin contre la COVID-19 et 88&nbsp;% ont re&ccedil;u au moins une dose.&nbsp;</p>
<p>Le nombre de personnes ayant re&ccedil;u une dose de rappel s&rsquo;&eacute;l&egrave;ve &agrave; plus 5,4 millions.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-61e30e6ec239e" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-short-email-61e30e6ec239e">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="833368" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-833368" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-833368" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/lontario-signale-3957-hospitalisations-et-42-deces-lies-avla-covid-19/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_833368" data-ch2="68cd7271e234f9a5db6d7ff091290898" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='833368' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="833368" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/a-lhopital-avec-ou-a-cause-de-la-covid/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-1200x675.jpg 1200w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-320x180.jpg 320w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-480x270.jpg 480w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-768x432.jpg 768w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-1200x675.jpg 1200w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-320x180.jpg 320w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-480x270.jpg 480w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web-768x432.jpg 768w, https://media.lactualite.com/2019/12/b23e4cff-vadeboncoeur_web.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/a-lhopital-avec-ou-a-cause-de-la-covid/">À l’hôpital «&nbsp;avec&nbsp;» ou «&nbsp;à cause&nbsp;» de la&nbsp;COVID&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alain Vadeboncoeur</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/la-caq-recule/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/01/pjf_couvre-feu-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/01/pjf_couvre-feu-1200x675.jpg 1200w, https://media.lactualite.com/2022/01/pjf_couvre-feu-480x270.jpg 480w, https://media.lactualite.com/2022/01/pjf_couvre-feu-320x180.jpg 320w, https://media.lactualite.com/2022/01/pjf_couvre-feu-768x432.jpg 768w, https://media.lactualite.com/2022/01/pjf_couvre-feu-1536x864.jpg 1536w, https://media.lactualite.com/2022/01/pjf_couvre-feu.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/01/pjf_couvre-feu-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/01/pjf_couvre-feu-1200x675.jpg 1200w, https://media.lactualite.com/2022/01/pjf_couvre-feu-480x270.jpg 480w, https://media.lactualite.com/2022/01/pjf_couvre-feu-320x180.jpg 320w, https://media.lactualite.com/2022/01/pjf_couvre-feu-768x432.jpg 768w, https://media.lactualite.com/2022/01/pjf_couvre-feu-1536x864.jpg 1536w, https://media.lactualite.com/2022/01/pjf_couvre-feu.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/la-caq-recule/">La CAQ&nbsp;recule</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Philippe J. Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/monde/etats-unis/dans-la-peau-de-vladimir-poutine/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/01/rj_peau_poutine-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/01/rj_peau_poutine-1200x675.jpg 1200w, https://media.lactualite.com/2022/01/rj_peau_poutine-480x270.jpg 480w, https://media.lactualite.com/2022/01/rj_peau_poutine-320x180.jpg 320w, https://media.lactualite.com/2022/01/rj_peau_poutine-768x432.jpg 768w, https://media.lactualite.com/2022/01/rj_peau_poutine-1536x864.jpg 1536w, https://media.lactualite.com/2022/01/rj_peau_poutine.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/01/rj_peau_poutine-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/01/rj_peau_poutine-1200x675.jpg 1200w, https://media.lactualite.com/2022/01/rj_peau_poutine-480x270.jpg 480w, https://media.lactualite.com/2022/01/rj_peau_poutine-320x180.jpg 320w, https://media.lactualite.com/2022/01/rj_peau_poutine-768x432.jpg 768w, https://media.lactualite.com/2022/01/rj_peau_poutine-1536x864.jpg 1536w, https://media.lactualite.com/2022/01/rj_peau_poutine.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/etats-unis/"> <span class="sr-only">Publié dans : </span>États-Unis </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/dans-la-peau-de-vladimir-poutine/">Dans la peau de Vladimir Poutine</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Rafael Jacob</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/elections-2018/un-bulletin-qui-fait-honte/">
<img data-aspectratio="2.5" width="1200" height="480" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 480'%2F%3E" data-src="https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-1200x480.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-1200x480.jpg 1200w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-320x128.jpg 320w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-480x192.jpg 480w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-768x307.jpg 768w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="480" src="https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-1200x480.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-1200x480.jpg 1200w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-320x128.jpg 320w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-480x192.jpg 480w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero-768x307.jpg 768w, https://media.lactualite.com/2018/08/lat09_bulletin_ministeres_hero.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/elections-2018/"> <span class="sr-only">Publié dans : </span>Élections 2018 </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/elections-2018/un-bulletin-qui-fait-honte/">Un bulletin qui fait&nbsp;honte&nbsp;!</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alec Castonguay, Marc-Nicolas Kobrynsky</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/les-bienfaits-detre-poche/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-1200x675.jpg 1200w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-320x180.jpg 320w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-480x270.jpg 480w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-768x432.jpg 768w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-1200x675.jpg 1200w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-320x180.jpg 320w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-480x270.jpg 480w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web-768x432.jpg 768w, https://media.lactualite.com/2019/12/40b2b30e-desjardin_web.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/les-bienfaits-detre-poche/">Les bienfaits d’être&nbsp;poche</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">David Desjardins</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="833368" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-61e30e6ec7edf" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-61e30e6ec7edf">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=833368&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=833368">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20211216t185659";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20211216t185659' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20211216t185659' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20211216t185659' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20211216t185659' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse Canadienne";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" defer></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6ce111d1be7ce0aa","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>