<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Plus de 98 000 fonctionnaires fédéraux devraient de l&rsquo;argent à cause de Phénix | L’actualité</title>
<meta name="description" content="OTTAWA — Plus de 98 000 fonctionnaires fédéraux pourraient encore devoir rembourser au gouvernement des sommes que le désastreux système…">
<meta name="author" content="La Presse Canadienne">
<link rel="image_src" href="https://lactualite.com/assets/uploads/2020/01/CPT15242349.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Plus de 98 000 fonctionnaires fédéraux devraient de l’argent à cause de Phénix">
<meta property="og:description" content="OTTAWA — Plus de 98 000 fonctionnaires fédéraux pourraient encore devoir rembourser au gouvernement des sommes que le désastreux système…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/uploads/2020/01/CPT15242349.jpg">
<meta property="og:image:width" content="962">
<meta property="og:image:height" content="503">
<meta property="og:url" content="https://lactualite.com/actualites/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Plus de 98 000 fonctionnaires fédéraux devraient de l’argent à cause de Phénix">
<meta name="twitter:description" content="OTTAWA — Plus de 98 000 fonctionnaires fédéraux pourraient encore devoir rembourser au gouvernement des sommes que le désastreux système…">
<meta name="twitter:image" content="https://lactualite.com/assets/uploads/2020/01/CPT15242349.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix/">
<meta property="article:tag" content="premium" />
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix\/"
    },
    "headline": "Plus de 98 000 fonctionnaires f\u00e9d\u00e9raux devraient de l\u2019argent \u00e0 cause de Ph\u00e9nix",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/uploads\/2020\/01\/CPT15242349.jpg",
        "width": 962,
        "height": 768
    },
    "datePublished": "2020-01-28T16:31:49-05:00",
    "dateModified": "2020-01-28T16:31:49-05:00",
    "description": "OTTAWA \u2014 Plus de 98 000 fonctionnaires f\u00e9d\u00e9raux pourraient encore devoir rembourser au gouvernement des sommes que le d\u00e9sastreux syst\u00e8me\u2026",
    "articleBody": "<p>OTTAWA \u2014 Plus de 98 000 fonctionnaires f\u00e9d\u00e9raux pourraient encore devoir rembourser au gouvernement des sommes que le d\u00e9sastreux syst\u00e8me de paye Ph\u00e9nix leur a vers\u00e9es en trop.<\/p>\n<p>Le gouvernement a r\u00e9v\u00e9l\u00e9 l'estimation cette semaine dans une r\u00e9ponse \u00e9crite \u00e0 une question de l'opposition conservatrice. Ottawa n'a pu pr\u00e9ciser par ailleurs combien de fonctionnaires attendent toujours de recevoir certaines sommes dues \u2014 ni combien.<\/p>\n<p>Des dizaines de milliers de fonctionnaires f\u00e9d\u00e9raux ont \u00e9t\u00e9 touch\u00e9s par les rat\u00e9s du syst\u00e8me \u00e9lectronique de paye depuis son lancement au d\u00e9but de 2016; certains n'ont pas re\u00e7u assez, d'autres ont trop re\u00e7u, et certains encore n'ont pas \u00e9t\u00e9 pay\u00e9s du tout, parfois pendant des mois.<\/p>\n<p>Et ces probl\u00e8mes persistent, malgr\u00e9 l'embauche de centaines de sp\u00e9cialistes de la r\u00e9mun\u00e9ration appel\u00e9s \u00e0 la rescousse pour r\u00e9soudre l'arri\u00e9r\u00e9 de dossiers. Le Centre des services de paye de la fonction publique f\u00e9d\u00e9rale tra\u00eenait toujours un arri\u00e9r\u00e9 d'environ 202 000 plaintes au 24 d\u00e9cembre, contre 214 000 en novembre.<\/p>\n<p>En r\u00e9ponse \u00e0 une question inscrite au feuilleton par le d\u00e9put\u00e9 conservateur Kerry Diotte, le secr\u00e9taire parlementaire de la\u00a0ministre des Services publics et de l\u2019Approvisionnement a d\u00e9clar\u00e9 aux Communes qu'en date du 5 d\u00e9cembre, environ 98 249 fonctionnaires devaient potentiellement de l'argent au gouvernement \u00e0 la suite d'un trop-pay\u00e9. Steven MacKinnon a aussi d\u00e9clar\u00e9 que la valeur m\u00e9diane de ce que les fonctionnaires devaient au gouvernement \u00e9tait de 1383 $ \u2014 50 % des employ\u00e9s doivent plus et 50 % doivent moins.<\/p>\n<p>M. MacKinnon a toutefois d\u00e9clar\u00e9 que le gouvernement ne pouvait pas dire combien de fonctionnaires pr\u00e9cis\u00e9ment avaient \u00e9t\u00e9 sous-pay\u00e9s. Le gouvernement ne peut pas non plus pr\u00e9ciser les montants les plus \u00e9lev\u00e9s des trop-pay\u00e9s et des manques \u00e0 gagner, \u00abcar le syst\u00e8me ne peut pas calculer automatiquement de telles donn\u00e9es\u00bb, a expliqu\u00e9 M. MacKinnon. \u00abPour prot\u00e9ger la vie priv\u00e9e du fonctionnaire concern\u00e9, le montant du paiement en trop le plus \u00e9lev\u00e9 ne sera pas divulgu\u00e9.\u00bb<\/p>\n<p>Le secr\u00e9taire parlementaire de la ministre Anita Anand a par ailleurs soulign\u00e9 que le nombre de trop-pay\u00e9s incluait aussi les \u00abtrop-pay\u00e9s administratifs\u00bb\u00a0\u2014 par exemple une r\u00e9mun\u00e9ration int\u00e9rimaire vers\u00e9e lorsqu'un employ\u00e9 travaille dans une classification sup\u00e9rieure.<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse Canadienne",
        "sameAs": "https:\/\/lactualite.com\/auteur\/lapressecanadienne\/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Plus de 98 000 fonctionnaires fédéraux devraient de l&rsquo;argent à cause de Phénix Flux des commentaires" href="https://lactualite.com/actualites/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20191219t213748' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fplus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fplus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/12/393ebeeb-une_fev_2020_rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2020-02-01/" style="color: #ff0033;"><i>L'actualité</i> de février 2020</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/les-personnalites-de-lannee-2019/">Les personnalités de l’année 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/societe/impact-social-2020/">Prix de l’impact social 2020</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2020-02-01/" style="color: #ff0033;"><i>L'actualité</i> de février 2020</a></li>
<li class="menu-list-item"><a href="/dossier/les-personnalites-de-lannee-2019/">Les personnalités de l’année 2019</a></li>
<li class="menu-list-item"><a href="/societe/impact-social-2020/">Prix de l’impact social 2020</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
 <li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-55700079-0"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Plus de 98 000 fonctionnaires fédéraux devraient de l&rsquo;argent à cause de&nbsp;Phénix</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author"><a href="https://lactualite.com/auteur/lapressecanadienne/">La Presse Canadienne</a></span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-01-28T16:31:49-05:00">28 janvier 2020</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fplus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix%2F&title=Plus%20de%2098%20000%20fonctionnaires%20f%C3%A9d%C3%A9raux%20devraient%20de%20l%E2%80%99argent%20%C3%A0%20cause%20de%20Ph%C3%A9nix" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Plus%20de%2098%20000%20fonctionnaires%20f%C3%A9d%C3%A9raux%20devraient%20de%20l%E2%80%99argent%20%C3%A0%20cause%20de%20Ph%C3%A9nix&url=https%3A%2F%2Flactualite.com%2Factualites%2Fplus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fplus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#b887cbcddad2dddbcc85e8d4cdcb9d8a88dcdd9d8a8881809d8a888888889d8a88ded7d6dbccd1d7d6d6d9d1caddcb9d8a88de9dfb8b9df981dc9dfb8b9df981cad9cdc09d8a88dcddcecad9d1ddd6cc9d8a88dcdd9d8a88d49dfd8a9d80889d8181d9cadfddd6cc9d8a889dfb8b9df9889d8a88dbd9cdcbdd9d8a88dcdd9d8a88e8d09dfb8b9df981d6d1c09edad7dcc185d0ccccc8cb9d8bf99d8afe9d8afed4d9dbcccdd9d4d1ccdd96dbd7d59d8afed9dbcccdd9d4d1ccddcb9d8afec8d4cdcb95dcdd9581809588888895ded7d6dbccd1d7d6d6d9d1caddcb95dedddcddcad9cdc095dcddcecad9d1ddd6cc95dcdd95d4d9cadfddd6cc95d995dbd9cdcbdd95dcdd95c8d0ddd6d1c09d8afe" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="732499" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<div class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.2549019607843" width="320" height="255" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 255'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/01/CPT15242349-320x255.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 255'%2F%3E" data-srcset="https://media.lactualite.com/2020/01/CPT15242349-320x255.jpg 320w, https://media.lactualite.com/2020/01/CPT15242349-480x383.jpg 480w, https://media.lactualite.com/2020/01/CPT15242349-768x613.jpg 768w, https://media.lactualite.com/2020/01/CPT15242349.jpg 962w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 255'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT15242349.jpg" /><noscript><img width="320" height="255" src="https://lactualite.com/assets/uploads/2020/01/CPT15242349-320x255.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/01/CPT15242349-320x255.jpg 320w, https://media.lactualite.com/2020/01/CPT15242349-480x383.jpg 480w, https://media.lactualite.com/2020/01/CPT15242349-768x613.jpg 768w, https://media.lactualite.com/2020/01/CPT15242349.jpg 962w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT15242349.jpg" /></noscript> </div>
</div>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>OTTAWA &mdash; Plus de 98 000 fonctionnaires f&eacute;d&eacute;raux pourraient encore devoir rembourser au gouvernement des sommes que le d&eacute;sastreux syst&egrave;me de paye Ph&eacute;nix leur a vers&eacute;es en trop.</p>
<p>Le gouvernement a r&eacute;v&eacute;l&eacute; l&rsquo;estimation cette semaine dans une r&eacute;ponse &eacute;crite &agrave; une question de l&rsquo;opposition conservatrice. Ottawa n&rsquo;a pu pr&eacute;ciser par ailleurs combien de fonctionnaires attendent toujours de recevoir certaines sommes dues &mdash; ni combien.</p>
<p>Des dizaines de milliers de fonctionnaires f&eacute;d&eacute;raux ont &eacute;t&eacute; touch&eacute;s par les rat&eacute;s du syst&egrave;me &eacute;lectronique de paye depuis son lancement au d&eacute;but de 2016; certains n&rsquo;ont pas re&ccedil;u assez, d&rsquo;autres ont trop re&ccedil;u, et certains encore n&rsquo;ont pas &eacute;t&eacute; pay&eacute;s du tout, parfois pendant des mois.</p>
<p>Et ces probl&egrave;mes persistent, malgr&eacute; l&rsquo;embauche de centaines de sp&eacute;cialistes de la r&eacute;mun&eacute;ration appel&eacute;s &agrave; la rescousse pour r&eacute;soudre l&rsquo;arri&eacute;r&eacute; de dossiers. Le Centre des services de paye de la fonction publique f&eacute;d&eacute;rale tra&icirc;nait toujours un arri&eacute;r&eacute; d&rsquo;environ 202 000 plaintes au 24 d&eacute;cembre, contre 214 000 en novembre.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-55700079-1"></div>
</div></div><p>En r&eacute;ponse &agrave; une question inscrite au feuilleton par le d&eacute;put&eacute; conservateur Kerry Diotte, le secr&eacute;taire parlementaire de la&nbsp;ministre des Services publics et de l&rsquo;Approvisionnement a d&eacute;clar&eacute; aux Communes qu&rsquo;en date du 5 d&eacute;cembre, environ 98 249 fonctionnaires devaient potentiellement de l&rsquo;argent au gouvernement &agrave; la suite d&rsquo;un trop-pay&eacute;. Steven MacKinnon a aussi d&eacute;clar&eacute; que la valeur m&eacute;diane de ce que les fonctionnaires devaient au gouvernement &eacute;tait de 1383&nbsp;$ &mdash; 50&nbsp;% des employ&eacute;s doivent plus et 50&nbsp;% doivent moins.</p>
<p>M. MacKinnon a toutefois d&eacute;clar&eacute; que le gouvernement ne pouvait pas dire combien de fonctionnaires pr&eacute;cis&eacute;ment avaient &eacute;t&eacute; sous-pay&eacute;s. Le gouvernement ne peut pas non plus pr&eacute;ciser les montants les plus &eacute;lev&eacute;s des trop-pay&eacute;s et des manques &agrave; gagner, &laquo;car le syst&egrave;me ne peut pas calculer automatiquement de telles donn&eacute;es&raquo;, a expliqu&eacute; M. MacKinnon. &laquo;Pour prot&eacute;ger la vie priv&eacute;e du fonctionnaire concern&eacute;, le montant du paiement en trop le plus &eacute;lev&eacute; ne sera pas divulgu&eacute;.&raquo;</p>
<p>Le secr&eacute;taire parlementaire de la ministre Anita Anand a par ailleurs soulign&eacute; que le nombre de trop-pay&eacute;s incluait aussi les &laquo;trop-pay&eacute;s administratifs&raquo;&nbsp;&mdash; par exemple une r&eacute;mun&eacute;ration int&eacute;rimaire vers&eacute;e lorsqu&rsquo;un employ&eacute; travaille dans une classification sup&eacute;rieure.</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-55700079-2"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/huawei-la-decision-britannique-simplifie-la-tache-au-canada-dit-un-ex-diplomate/">Huawei: la décision britannique simplifie la tâche au Canada, dit un&nbsp;ex-diplomate</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/greve-chez-swissport-bloc-et-npd-demandent-au-ministere-du-travail-dintervenir/">Grève chez Swissport: Bloc et NPD demandent au ministère du Travail d&rsquo;intervenir</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/maladies-mentales-graves-un-projet-teste-a-montreal-aide-le-retour-a-lemploi/">Un projet montréalais facilite l&#8217;emploi des personnes atteintes de maladies mentales&nbsp;graves</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/un-puissant-seisme-frappe-entre-cuba-et-la-jamaique/">Un puissant séisme frappe entre Cuba et la&nbsp;Jamaïque</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/course-au-leadership-lopposition-officielle-ne-veut-pas-se-laisser-distraire/">Course au leadership: l&rsquo;opposition officielle ne veut pas se laisser distraire</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/huawei-la-decision-britannique-simplifie-la-tache-au-canada-dit-un-ex-diplomate/">
<img data-aspectratio="1.5094339622642" width="320" height="212" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-320x212.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-srcset="https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-320x212.jpg 320w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-480x318.jpg 480w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-768x509.jpg 768w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2.jpg" /><noscript><img width="320" height="212" src="https://lactualite.com/assets/uploads/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-320x212.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-320x212.jpg 320w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-480x318.jpg 480w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2-768x509.jpg 768w, https://media.lactualite.com/2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/dc736522b2414d6f9a45dc218d6de584-dc736522b2414d6f9a45dc2.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/huawei-la-decision-britannique-simplifie-la-tache-au-canada-dit-un-ex-diplomate/">Huawei: la décision britannique simplifie la tâche au Canada, dit un&nbsp;ex-diplomate</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Mike Blanchfield, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-01-28T16:56:20-05:00"><span class="sr-only">Publié le </span>28 janvier 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/greve-chez-swissport-bloc-et-npd-demandent-au-ministere-du-travail-dintervenir/">
<img data-aspectratio="1.5094339622642" width="320" height="212" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/01/CPT11842274-320x212.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-srcset="https://media.lactualite.com/2020/01/CPT11842274-320x212.jpg 320w, https://media.lactualite.com/2020/01/CPT11842274-480x318.jpg 480w, https://media.lactualite.com/2020/01/CPT11842274-768x509.jpg 768w, https://media.lactualite.com/2020/01/CPT11842274.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 212'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT11842274.jpg" /><noscript><img width="320" height="212" src="https://lactualite.com/assets/uploads/2020/01/CPT11842274-320x212.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/01/CPT11842274-320x212.jpg 320w, https://media.lactualite.com/2020/01/CPT11842274-480x318.jpg 480w, https://media.lactualite.com/2020/01/CPT11842274-768x509.jpg 768w, https://media.lactualite.com/2020/01/CPT11842274.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT11842274.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/greve-chez-swissport-bloc-et-npd-demandent-au-ministere-du-travail-dintervenir/">Grève chez Swissport: Bloc et NPD demandent au ministère du Travail d&rsquo;intervenir</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Lia Lévesque, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-01-28T16:47:07-05:00"><span class="sr-only">Publié le </span>28 janvier 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/plus-de-200-postes-cles-sont-a-pourvoir-dans-la-haute-fonction-publique-federale/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/plus-de-200-postes-cles-sont-a-pourvoir-dans-la-haute-fonction-publique-federale/">Plus de 200 postes clés sont à pourvoir dans la haute fonction publique fédérale</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-01-28T16:38:10-05:00"><span class="sr-only">Publié le </span>28 janvier 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/maladies-mentales-graves-un-projet-teste-a-montreal-aide-le-retour-a-lemploi/">
<img data-aspectratio="1.4814814814815" width="320" height="216" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 216'%2F%3E" data-src="https://lactualite.com/assets/uploads/2020/01/CPT13742310-320x216.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 216'%2F%3E" data-srcset="https://media.lactualite.com/2020/01/CPT13742310-320x216.jpg 320w, https://media.lactualite.com/2020/01/CPT13742310-480x324.jpg 480w, https://media.lactualite.com/2020/01/CPT13742310-768x518.jpg 768w, https://media.lactualite.com/2020/01/CPT13742310.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 216'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT13742310.jpg" /><noscript><img width="320" height="216" src="https://lactualite.com/assets/uploads/2020/01/CPT13742310-320x216.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2020/01/CPT13742310-320x216.jpg 320w, https://media.lactualite.com/2020/01/CPT13742310-480x324.jpg 480w, https://media.lactualite.com/2020/01/CPT13742310-768x518.jpg 768w, https://media.lactualite.com/2020/01/CPT13742310.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2020/01/CPT13742310.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/maladies-mentales-graves-un-projet-teste-a-montreal-aide-le-retour-a-lemploi/">Un projet montréalais facilite l&#8217;emploi des personnes atteintes de maladies mentales&nbsp;graves</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Stéphanie Marin, La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-01-28T16:26:57-05:00"><span class="sr-only">Publié le </span>28 janvier 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-55700079-3"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/golden-elite?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Golden Elite matériaux de constructions/ décorations (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJHqDeItr_1571321740.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/golden-elite?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Golden Elite matériaux de constructions/ décorations (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : false});">Golden Elite matériaux de constructions/ décorations</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/ma-cafeine?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Ma Caféine (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rkFd4if6S_1575298160.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/ma-cafeine?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Ma Caféine (Alimentation)', 'eventValue' : 0, 'nonInteraction' : false});">Ma Caféine</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/edgar-hyperlodge?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJIf-7VaH_1575395597.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/edgar-hyperlodge?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Edgar Hyperlodge</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/clinique-electronique?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique Électronique (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/r15dXFHzVlm_1528206714.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/saguenay-lac-st-jean/offres/clinique-electronique?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Clinique Électronique (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Clinique Électronique</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/estrie/offres/excellence-fitness?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/0.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/estrie/offres/excellence-fitness?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Excellence Fitness</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/lusine-resto-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - L’Usine Resto Bar (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HynuuOrCV_1559754868.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/lusine-resto-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - L’Usine Resto Bar (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">L&rsquo;Usine Resto&nbsp;Bar</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/boutique-bubbles?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Boutique Bubbles (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Syn9Ve0qB_1572893844.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/boutique-bubbles?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Boutique Bubbles (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">Boutique Bubbles</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/martine-a-la-gare?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Martine à la Gare (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1QL_EERV_1559672907.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/martine-a-la-gare?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Martine à la Gare (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : false});">Martine à la&nbsp;Gare</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/goldtex?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJHOk5tVH_1566314348.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/goldtex?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : false});">Goldtex</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/les-cosmetiques-bloomi?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Cosmétiques Bloomi (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/Bye07wSlV_1545069512.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/les-cosmetiques-bloomi?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Cosmétiques Bloomi (Bien-être)', 'eventValue' : 0, 'nonInteraction' : false});">Les Cosmétiques Bloomi</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/gaspesie/offres/gaspesie-auto-hyundai?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJAkBObZm_1529083110.JPG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Véhicules </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/gaspesie/offres/gaspesie-auto-hyundai?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : false});">Hyundai Gaspésie&nbsp;Auto</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/les-sports-mullins-sports-inc-?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Sports Mullins Sports Inc. (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rkQNeGk0E_1559334954.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Loisirs </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/les-sports-mullins-sports-inc-?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clic - Les Sports Mullins Sports Inc. (Loisirs)', 'eventValue' : 0, 'nonInteraction' : false});">Les Sports Mullins Sports&nbsp;Inc.</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='732499' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
 <div class="ad-zone" id="div-gpt-ad-55700079-4"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20191219t213748";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20191219t213748'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20191219t213748'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20191219t213748'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Golden Elite matériaux de constructions/ décorations (Réno & déco)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Ma Caféine (Alimentation)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Edgar Hyperlodge (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Clinique Électronique (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Excellence Fitness (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - L’Usine Resto Bar (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Boutique Bubbles (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Martine à la Gare (Bars & restos)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Goldtex (Mode)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Les Cosmétiques Bloomi (Bien-être)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression -  Hyundai Gaspésie Auto (Véhicules)', 'eventValue' : 0, 'nonInteraction' : true});
dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Impression - Les Sports Mullins Sports Inc. (Loisirs)', 'eventValue' : 0, 'nonInteraction' : true});
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-55700079-0'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250]], 'div-gpt-ad-55700079-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-55700079-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-55700079-1').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-55700079-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-55700079-2').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-55700079-3'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-55700079-3').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-55700079-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-55700079-4').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','pm');
	googletag.pubads().setTargeting('page',["actualites","plus-de-98-000-fonctionnaires-federaux-devraient-de-largent-a-cause-de-phenix"]);
	googletag.pubads().setTargeting('postID','732499');
	googletag.pubads().setTargeting('category','Actualites');
	googletag.pubads().setTargeting('author','La_Presse_Canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-55700079-0');
	googletag.display('div-gpt-ad-55700079-1');
	googletag.display('div-gpt-ad-55700079-2');
	googletag.display('div-gpt-ad-55700079-3');
	googletag.display('div-gpt-ad-55700079-4');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse Canadienne";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
</body>
</html>