<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="referrer" content="origin">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<meta name='robots' content='max-image-preview:large' />
<title>QS invite les citoyens se mobiliser pour décrier la crise du logement | L’actualité</title>
<meta name="description" content="MONTRÉAL — Québec solidaire (QS) invite les citoyens à continuer de manifester et à écrire à la ministre de l&#039;Habitation Andrée Laforest et au premier ministre François Legault pour décrier la crise du logement qui sévit dans la province. «C&#039;est en se solidarisant, en collectivisant qu&#039;on va pouvoir créer un rapport de force face à […]">
<meta name="author" content="Vicky Fragasso-Marquis, La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/qs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement/">
<meta property="og:description" content="MONTRÉAL — Québec solidaire (QS) invite les citoyens à continuer de manifester et à écrire à la ministre de l&#039;Habitation Andrée Laforest et au premier ministre François Legault pour décrier la crise du logement qui sévit dans la province. «C&#039;est en se solidarisant, en collectivisant qu&#039;on va pouvoir créer un rapport de force face à […]">
<meta property="og:image" content="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="684">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="QS invite les citoyens se mobiliser pour décrier la crise du logement">
<meta property="og:type" content="article">
<meta property="og:url" content="http://lactualite.com/actualites/qs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement/">
<meta property="article:published_time" content="2021-04-24T11:54:01-04:00">
<meta property="article:modified_time" content="2021-04-24T13:58:01-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="MONTRÉAL — Québec solidaire (QS) invite les citoyens à continuer de manifester et à écrire à la ministre de l&#039;Habitation Andrée Laforest et au premier ministre François Legault pour décrier la crise du logement qui sévit dans la province. «C&#039;est en se solidarisant, en collectivisant qu&#039;on va pouvoir créer un rapport de force face à […]">
<meta name="twitter:image" content="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg.jpg">
<meta name="twitter:title" content="QS invite les citoyens se mobiliser pour décrier la crise du logement">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="http://lactualite.com/actualites/qs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite_qc\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<script>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</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20210423t130201' media='all' />
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20210423t130201' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fqs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fqs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "795206",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />

<script>
dataLayer = window.dataLayer = window.dataLayer || [{"pageCategory":"actualités","pageSerie":undefined,"pageAuthor":"vicky fragasso-marquis, la presse canadienne","pagePartner":undefined,"contentFormat":"article","pageType":"article","pageLength":"554","pageAge":"0","siteVersion":"20210423t130201"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js"></script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>
</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="post">
<div class="text-danger font-weight-bold mb-2 js-error d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-60845dba0c4cc" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-60845dba0c4cc">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2021/04/une-mai-2021-1200x1632-rs-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
<img class="award" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/mag-awards.svg" alt="Magazine de l’année 2020">
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2021-05-01/" style="color: #ff0033;"><i>L’actualité</i> de mai</a>
</li>
<li class="header-topics-list-item">
<a href="/sante-et-science/">Santé et science</a>
</li>
<li class="header-topics-list-item">
<a href="/societe/inscrivez-vous-aux-prix-de-limpact-social-2021/">Prix de l&rsquo;impact social</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon icon-user-o"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2021-05-01/" style="color: #ff0033;"><i>L’actualité</i> de mai</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/societe/inscrivez-vous-aux-prix-de-limpact-social-2021/">Prix de l&rsquo;impact social</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="795206" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="795206" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-795206 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">QS invite les citoyens se mobiliser pour décrier la crise du&nbsp;logement</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Vicky Fragasso-Marquis, La Presse Canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2021-04-24T11:54:01-04:00">24 avril 2021</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook">
<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flactualite.com%2Factualites%2Fqs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement%2F&title=QS%20invite%20les%20citoyens%20se%20mobiliser%20pour%20d%C3%A9crier%20la%20crise%20du%20logement" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="twitter">
<a href="https://twitter.com/intent/tweet?lang=fr&text=QS%20invite%20les%20citoyens%20se%20mobiliser%20pour%20d%C3%A9crier%20la%20crise%20du%20logement&url=http%3A%2F%2Flactualite.com%2Factualites%2Fqs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flactualite.com%2Factualites%2Fqs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement%2F&title=QS%20invite%20les%20citoyens%20se%20mobiliser%20pour%20d%C3%A9crier%20la%20crise%20du%20logement" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="email">
<a href="/cdn-cgi/l/email-protection#1f206c6a7d757a7c6b224e4c3a2d2f767169766b7a3a2d2f737a6c3a2d2f7c766b70667a716c3a2d2f6c7a3a2d2f72707d7673766c7a6d3a2d2f6f706a6d3a2d2f7b3a5c2c3a5e267c6d767a6d3a2d2f737e3a2d2f7c6d766c7a3a2d2f7b6a3a2d2f7370787a727a716b397d707b6622776b6b6f3a2c5e3a2d593a2d59737e7c6b6a7e73766b7a317c70723a2d597e7c6b6a7e73766b7a6c3a2d596e6c32767169766b7a32737a6c327c766b70667a716c326c7a3272707d7673766c7a6d326f706a6d327b7a7c6d767a6d32737e327c6d766c7a327b6a327370787a727a716b3a2d59" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li> <li class="entry-social-item"><a href="#comments-795206" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="795206" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.4953271028037" width="320" height="214" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-src="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-320x214.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-srcset="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-320x214.jpg 320w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-480x321.jpg 480w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-768x513.jpg 768w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="214" src="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-320x214.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-320x214.jpg 320w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-480x321.jpg 480w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg-768x513.jpg 768w, https://media.lactualite.com/2021/04/20210424110448-60843e08bee75258a56d04c3jpeg.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; Qu&eacute;bec solidaire (QS) invite les citoyens &agrave; continuer de manifester et &agrave; &eacute;crire &agrave; la ministre de l&rsquo;Habitation Andr&eacute;e Laforest et au premier ministre Fran&ccedil;ois Legault pour d&eacute;crier la crise du logement qui s&eacute;vit dans la province.</p>
<p>&laquo;C&rsquo;est en se solidarisant, en collectivisant qu&rsquo;on va pouvoir cr&eacute;er un rapport de force face &agrave; ce gouvernement-l&agrave; qui est, ma foi, compl&egrave;tement bloqu&eacute;, ferm&eacute; en ce moment&raquo;, a soutenu la porte-parole de QS, Manon Mass&eacute;, samedi, lors d&rsquo;une assembl&eacute;e virtuelle organis&eacute;e par le parti.</p>
<p>QS tenait une &laquo;assembl&eacute;e des &eacute;vinc&eacute;s&raquo;, &agrave; laquelle ont particip&eacute; plusieurs repr&eacute;sentants d&rsquo;organismes et des citoyens qui doivent en d&eacute;coudre avec leurs propri&eacute;taires pour ne pas quitter leur logement.</p>
<p>&laquo;Ces gens-l&agrave; ont une machine tr&egrave;s bien rod&eacute;e, ils savent comment faire, ils savent o&ugrave; aller&raquo;, a t&eacute;moign&eacute; Jean-Claude Savard, qui vit dans une chambre d&rsquo;h&ocirc;tel apr&egrave;s avoir &eacute;t&eacute; &eacute;vinc&eacute; de son logement du quartier C&ocirc;te-des-Neiges, &agrave; Montr&eacute;al.</p>
<p>&laquo;J&rsquo;ai vu des personnes en d&eacute;tresse psychologique. Pendant trois semaines j&rsquo;ai appel&eacute; le CLSC et le CLSC n&rsquo;avait pas de ressources, il ne me rappelait pas. Il y a une r&eacute;alit&eacute; humaine aussi, pas juste financi&egrave;re.&raquo;</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="795206" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Et le ph&eacute;nom&egrave;ne ne touche pas seulement les r&eacute;sidents de la m&eacute;tropole, selon les t&eacute;moignages. &Eacute;rick Tremblay habite Saguenay, et il dit qu&rsquo;il n&rsquo;a pas acc&egrave;s &agrave; un logement abordable pr&egrave;s des services.&nbsp;</p>
<p>&laquo;Ici, on n&rsquo;a m&ecirc;me pas d&rsquo;autobus pour aller travailler la fin de semaine. Ici, si tu ne te loges pas dans le centre-ville, tu es soit &agrave; Jonqui&egrave;re, perdu, soit dans des coins isol&eacute;s o&ugrave; tu n&rsquo;as pas acc&egrave;s aux services comme tu pourrais avoir dans le centre-ville&raquo;, a-t-il relat&eacute;.</p>
<p>Certains participants de l&rsquo;assembl&eacute;e<strong> </strong>ont sugg&eacute;r&eacute; d&rsquo;adopter un moratoire sur les &eacute;victions pendant la pand&eacute;mie, et d&rsquo;instaurer un registre de propri&eacute;taires d&eacute;linquants.</p>
<p><strong>Appel &agrave; la mobilisation</strong></p>
<p>En r&eacute;action aux t&eacute;moignages,<strong> </strong>Manon Mass&eacute; a fait valoir que les dix d&eacute;put&eacute;s solidaires portaient ce combat &agrave; l&rsquo;Assembl&eacute;e nationale, mais, dit-elle, cela ne suffira pas &agrave; &laquo;renverser la machine&raquo; gouvernementale.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="795206" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Le parti fait donc circuler une p&eacute;tition et a r&eacute;dig&eacute; un mod&egrave;le de lettre, que les citoyens pourront signer et envoyer &agrave; la ministre Laforest et au premier ministre Legault.</p>
<p>Mme Mass&eacute; a aussi encourag&eacute; les citoyens &agrave; continuer de manifester pour d&eacute;noncer la situation.&nbsp;</p>
<p>Plusieurs manifestations organis&eacute;es par le Regroupement des comit&eacute;s logement et associations de locataires du Qu&eacute;bec (RCLALQ) ont d&rsquo;ailleurs lieu samedi &agrave; l&rsquo;occasion de la Journ&eacute;e des locataires.&nbsp;</p>
<p>&laquo;Maintenant, la parole est &agrave; vous. Ce qu&rsquo;on veut, c&rsquo;est d&rsquo;&ecirc;tre en mesure de vous entendre pour pouvoir continuer &agrave; vous soutenir ad&eacute;quatement&raquo;, a conclu Mme Mass&eacute;.</p>
<p><strong>&laquo;Importants d&eacute;s&eacute;quilibres&raquo;</strong></p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="795206" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Qu&eacute;bec solidaire, ainsi que plusieurs organismes communautaires d&eacute;plorent depuis longtemps une p&eacute;nurie de logements ainsi qu&rsquo;une perte de contr&ocirc;le dans le prix des loyers.</p>
<p>Selon un rapport de la Soci&eacute;t&eacute; canadienne d&rsquo;hypoth&egrave;ques et de logement (SCHL) publi&eacute; en janvier dernier, si le taux d&rsquo;inoccupation dans les logements a augment&eacute; &agrave; 2,7&nbsp;% &agrave; Montr&eacute;al en 2020, il a stagn&eacute; &agrave; 1,2&nbsp;% en banlieue. De plus, le loyer moyen a augment&eacute; de 4,2&nbsp;% dans la grande r&eacute;gion de Montr&eacute;al, ce qui est la plus forte augmentation depuis 2003.</p>
<p>Le taux d&rsquo;inoccupation est demeur&eacute; stable &agrave; Qu&eacute;bec (2,7%) et Gatineau (1,6&nbsp;%). L&rsquo;augmentation des loyers a progress&eacute; &agrave; Qu&eacute;bec (2,7%) et ralenti &agrave; Gatineau (2,7&nbsp;%).</p>
<p>&laquo;Bien que globalement, le march&eacute; locatif se soit quelque peu d&eacute;tendu en 2020, ces r&eacute;sultats confirment que d&rsquo;importants d&eacute;s&eacute;quilibres et de fortes pressions persistent, en particulier pour les m&eacute;nages locataires &agrave; faible revenu&raquo;, indique la SCHL dans son document.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="post">
<div class="text-danger font-weight-bold mb-2 js-error d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-60845dba0dcf5" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-short-email-60845dba0dcf5">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="oboxads-container "> <div class="oboxads" data-section="side" data-post-id="795206" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/variant-indien-double-mutant-pas-de-panique/">Variant indien double mutant&nbsp;: pas de&nbsp;panique&nbsp;!</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/une-appli-quebecoise-pour-soutenir-leffort-mondial-de-vaccination/">Une appli québécoise pour soutenir l’effort mondial de&nbsp;vaccination</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/etats-unis/"> <span class="sr-only">Publié dans : </span>États-Unis </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/matthew-mcconaughey-en-politique-place-au-dallas-voters-club/">Matthew McConaughey en politique&nbsp;: place au Dallas Voters&nbsp;Club&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/un-premier-canadien-prend-la-tete-de-la-societe-dimmunologie-clinique/">Un premier Canadien prend la tête de la Société d&rsquo;immunologie clinique</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/culture/"> <span class="sr-only">Publié dans : </span>Culture </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/culture/coeur-de-truckeur/">Cœur de&nbsp;truckeur</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-795206" class="section entry-comments">
<button data-visible="false" data-target="comments-795206" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script>
		$(function () {
			$('.js-comments-toggle[data-target=comments-795206]').click(function (e) {
				toggleComments($(this).data('target'));
			});
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-2">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/qs-invite-les-citoyens-se-mobiliser-pour-decrier-la-crise-du-logement/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_795206" data-ch2="5ad6df5cf2605979db5c89c1b35cf98b" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='795206' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="795206" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/variant-indien-double-mutant-pas-de-panique/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2021/04/vb_variants_indiens-1920x1080-1.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/variant-indien-double-mutant-pas-de-panique/">Variant indien double mutant&nbsp;: pas de&nbsp;panique&nbsp;!</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Valérie Borde</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/une-appli-quebecoise-pour-soutenir-leffort-mondial-de-vaccination/">
<img data-aspectratio="1.7751479289941" width="1200" height="676" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 676'%2F%3E" data-src="https://media.lactualite.com/2021/04/injection-1200x676.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 676'%2F%3E" data-srcset="https://media.lactualite.com/2021/04/injection-1200x676.jpg 1200w, https://media.lactualite.com/2021/04/injection-480x270.jpg 480w, https://media.lactualite.com/2021/04/injection-320x180.jpg 320w, https://media.lactualite.com/2021/04/injection-768x432.jpg 768w, https://media.lactualite.com/2021/04/injection-1536x865.jpg 1536w, https://media.lactualite.com/2021/04/injection.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 676'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="676" src="https://media.lactualite.com/2021/04/injection-1200x676.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/04/injection-1200x676.jpg 1200w, https://media.lactualite.com/2021/04/injection-480x270.jpg 480w, https://media.lactualite.com/2021/04/injection-320x180.jpg 320w, https://media.lactualite.com/2021/04/injection-768x432.jpg 768w, https://media.lactualite.com/2021/04/injection-1536x865.jpg 1536w, https://media.lactualite.com/2021/04/injection.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
 <div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/une-appli-quebecoise-pour-soutenir-leffort-mondial-de-vaccination/">Une appli québécoise pour soutenir l’effort mondial de&nbsp;vaccination</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Maxime Johnson</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/monde/etats-unis/matthew-mcconaughey-en-politique-place-au-dallas-voters-club/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/04/matthewmcconaughey-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/04/matthewmcconaughey-1200x675.jpg 1200w, https://media.lactualite.com/2021/04/matthewmcconaughey-480x270.jpg 480w, https://media.lactualite.com/2021/04/matthewmcconaughey-320x180.jpg 320w, https://media.lactualite.com/2021/04/matthewmcconaughey-768x432.jpg 768w, https://media.lactualite.com/2021/04/matthewmcconaughey-1536x864.jpg 1536w, https://media.lactualite.com/2021/04/matthewmcconaughey.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/04/matthewmcconaughey-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/04/matthewmcconaughey-1200x675.jpg 1200w, https://media.lactualite.com/2021/04/matthewmcconaughey-480x270.jpg 480w, https://media.lactualite.com/2021/04/matthewmcconaughey-320x180.jpg 320w, https://media.lactualite.com/2021/04/matthewmcconaughey-768x432.jpg 768w, https://media.lactualite.com/2021/04/matthewmcconaughey-1536x864.jpg 1536w, https://media.lactualite.com/2021/04/matthewmcconaughey.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/etats-unis/"> <span class="sr-only">Publié dans : </span>États-Unis </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/matthew-mcconaughey-en-politique-place-au-dallas-voters-club/">Matthew McConaughey en politique&nbsp;: place au Dallas Voters&nbsp;Club&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Rafael Jacob</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/actualites/un-premier-canadien-prend-la-tete-de-la-societe-dimmunologie-clinique/">
<img data-aspectratio="0.74941451990632" width="320" height="427" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 427'%2F%3E" data-src="https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-320x427.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 427'%2F%3E" data-srcset="https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-320x427.jpg 320w, https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-480x640.jpg 480w, https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade.jpg 576w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 427'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="427" src="https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-320x427.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-320x427.jpg 320w, https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade-480x640.jpg 480w, https://media.lactualite.com/2021/04/20210420120440-2633698715a248615908db6c3b707e1d311c5d7e587348b89ae2645d6d505ade.jpg 576w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/un-premier-canadien-prend-la-tete-de-la-societe-dimmunologie-clinique/">Un premier Canadien prend la tête de la Société d&rsquo;immunologie clinique</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Jean-Benoit Legault, La Presse Canadienne</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/culture/coeur-de-truckeur/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-480x270.jpg 480w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-320x180.jpg 320w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-768x432.jpg 768w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-480x270.jpg 480w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-320x180.jpg 320w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-768x432.jpg 768w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/lat04-extrait-serge-bouchard-m.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/culture/"> <span class="sr-only">Publié dans : </span>Culture </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/culture/coeur-de-truckeur/">Cœur de&nbsp;truckeur</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Serge Bouchard et Mark Fortier</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="795206" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="post">
<div class="text-danger font-weight-bold mb-2 js-error d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-60845dba13f6b" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-60845dba13f6b">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading has-toggle">
Suivez-nous
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-social" aria-expanded="false" aria-controls="footer-list-social"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-social" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
Abonnement
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-subscription" aria-expanded="false" aria-controls="footer-list-subscription"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-subscription" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
À propos
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-about" aria-expanded="false" aria-controls="footer-list-about"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-about" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=795206&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=795206">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20210423t130201";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script>function get_mishmash_analytics_mode(){ return "tagmanager"; }</script><script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20210423t130201' id='actu-js-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js?ver=20210423t130201' id='serializeobject-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20210423t130201' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20210423t130201' id='pelcro-sdk-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-analytics/assets/js/mishmash-analytics.min.js?ver=1.5' id='mishmash-analytics-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Vicky Fragasso-Marquis,La Presse Canadienne";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>
var _ft = {"account": "1000275.104516.1021231"}
</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>
</body>
</html>