<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Québec: avis de chaleur et d&rsquo;humidité élevées pour plusieurs régions, lundi | L’actualité</title>
<meta name="description" content="MONTRÉAL — Environnement Canada a émis lundi matin un avertissement de chaleur pour quelques régions métropolitaines du sud et du centre du…">
<meta name="author" content="La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Québec: avis de chaleur et d’humidité élevées pour plusieurs régions, lundi">
<meta property="og:description" content="MONTRÉAL — Environnement Canada a émis lundi matin un avertissement de chaleur pour quelques régions métropolitaines du sud et du centre du…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Québec: avis de chaleur et d’humidité élevées pour plusieurs régions, lundi">
<meta name="twitter:description" content="MONTRÉAL — Environnement Canada a émis lundi matin un avertissement de chaleur pour quelques régions métropolitaines du sud et du centre du…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi/">
<meta property="article:tag" content="premium" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi\/"
    },
    "headline": "Qu\u00e9bec: avis de chaleur et d\u2019humidit\u00e9 \u00e9lev\u00e9es pour plusieurs r\u00e9gions, lundi",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"
    },
    "datePublished": "2019-07-29T05:35:10-04:00",
    "dateModified": "2019-07-29T05:35:10-04:00",
    "description": "MONTR\u00c9AL \u2014 Environnement Canada a \u00e9mis lundi matin un avertissement de chaleur pour quelques r\u00e9gions m\u00e9tropolitaines du sud et du centre du\u2026",
    "articleBody": "<p>MONTR\u00c9AL \u2014 Environnement Canada a \u00e9mis lundi matin un avertissement de chaleur pour quelques\u00a0r\u00e9gions m\u00e9tropolitaines\u00a0du sud et du centre du Qu\u00e9bec.<\/p>\n<p>Le service m\u00e9t\u00e9orologique pr\u00e9cise qu'une masse d'air chaud et humide\u00a0persistera jusqu'\u00e0 mardi soir causant de la chaleur accablante. Les valeurs combin\u00e9es de temp\u00e9rature et d'humidit\u00e9 donneront un facteur humidex pr\u00e8s de 40 degr\u00e9s Celsius.<\/p>\n<p>Un avertissement de chaleur est \u00e9mis lorsque des conditions tr\u00e8s chaudes ou humides devraient pr\u00e9senter un risque \u00e9lev\u00e9 de malaises li\u00e9s \u00e0 la chaleur, comme les coups de chaleur et l'\u00e9puisement d\u00fb \u00e0 la chaleur.<\/p>\n<p>Les risques sont plus grands pour les jeunes enfants, les femmes enceintes, les personnes \u00e2g\u00e9es, les personnes souffrant de maladies chroniques et celles qui travaillent ou font de l'exercice \u00e0 l'ext\u00e9rieur.<\/p>\n<p>Les secteurs vis\u00e9s sont ceux de Gatineau, Montr\u00e9al, Salaberry-de-Valleyfield, Joliette, Saint-J\u00e9r\u00f4me et Sorel-Tracy.<\/p>\n<p>Environnement Canada a diffus\u00e9 un bulletin m\u00e9t\u00e9orologique sp\u00e9cial pour quelques autres r\u00e9gions, signalant que les temp\u00e9ratures seront \u00e9lev\u00e9es, mais que le facteur humidex sera un peu inf\u00e9rieur. Ce bulletin s'adresse aux r\u00e9gions de Granby, Sherbrooke, Drummondville, Sainte-Agathe, Trois-Rivi\u00e8res, Victoriaville, Saint-Georges et Qu\u00e9bec.<\/p>\n<p>Par ailleurs, quelques secteurs de l'Outaouais, de l'Abitibi-T\u00e9miscamingue\u00a0et des Laurentides faisaient l'objet lundi matin d'une veille d'orages violents. C'\u00e9tait le cas pour Pontiac, Maniwaki,\u00a0Mont-Laurier, Val-d'Or et Rouyn-Noranda.<\/p>\n<p>\u00a0<\/p>\n\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "La Presse canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Québec: avis de chaleur et d&rsquo;humidité élevées pour plusieurs régions, lundi Flux des commentaires" href="https://lactualite.com/actualites/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20190725t152551' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>var ui_texts = {"newsletter_bundle_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi. De plus, des offres exclusives vous sont propos\u00e9es par les magazines <em>L\u2019actualit\u00e9<\/em> et <em>Voir<\/em>.","newsletter_bundle_label":"Infolettre et offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_consent_text":"Je comprends que je peux retirer mon consentement et changer mes pr\u00e9f\u00e9rences de communication en&nbsp;tout&nbsp;temps.","newsletter_daily_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi.","newsletter_daily_label":"Infolettre de <em>L\u2019actualit\u00e9<\/em>","newsletter_daily_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>.","newsletter_daily_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de grands dossiers, des entrevues de fond, des articles qui font jaser, le tout bonifi\u00e9 de vid\u00e9os et de balados.","newsletter_mishmash_description":"Des rabais, des offres exclusives et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_mishmash_label":"Offres de l\u2019\u00e9diteur de <em>L\u2019actualit\u00e9<\/em>","newsletter_mishmash_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>.","newsletter_mishmash_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de nombreuses offres, telles que des rabais et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_preferences_title":"Pr\u00e9f\u00e9rences de communication","newsletter_promolact_description":"Des offres exclusives sur le magazine et les \u00e9v\u00e9nements de <em>L\u2019actualit\u00e9<\/em>, comme des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs vous sont propos\u00e9es.","newsletter_promolact_label":"Offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_promolact_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>.","newsletter_promolact_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous proposent des promotions exclusives de <em>L\u2019actualit\u00e9<\/em> et des offres sur les produits connexes, tels que des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs.","newsletter_promovoir_description":"Des offres exclusives sur le magazine <em>Voir<\/em> et ses autres publications comme le Guide restos Voir vous sont propos\u00e9es.","newsletter_promovoir_label":"Offres exclusives du <em>Voir<\/em>","newsletter_promovoir_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de Voir.","newsletter_promovoir_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de Voir. Ceux-ci vous proposent des offres exclusives de Voir et ses produits connexes, tels que le Guide restos Voir et d\u2019autres publications.","newsletter_subscribe_title":"Restez \u00e0 jour avec <i>L\u2019actualit\u00e9<\/i>","newsletter_thirdparty_description":"De l\u2019information et des promotions occasionnelles de nos partenaires privil\u00e9gi\u00e9s.","newsletter_thirdparty_label":"Promotions de partenaires privil\u00e9gi\u00e9s","newsletter_thirdparty_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>.","newsletter_thirdparty_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous informent, de fa\u00e7on occasionnelle, des promotions de nos partenaires privil\u00e9gi\u00e9s. \u00cates-vous certain de vouloir vous d\u00e9sabonner&nbsp;?","newsletter_unsubscribe_title":"Confirmation de d\u00e9sabonnement","newsletter_update_message":"Vos pr\u00e9f\u00e9rences de communication ont \u00e9t\u00e9 mises \u00e0 jour.","validate_email_error":"Veuillez inscrire un courriel valide."}</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/06/d053d1b8-lac_aout-2019-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2019-08-01/" style="color: #ff0033;"><i>L'actualité</i> d'août 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/les-classiques-de-lete/">Les classiques de l'été</a>
</li>
<li class="header-topics-list-item">
<a href="/federales-2019/">Fédérales 2019</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2019-08-01/" style="color: #ff0033;"><i>L'actualité</i> d'août 2019</a></li>
<li class="menu-list-item"><a href="/dossier/les-classiques-de-lete/">Les classiques de l'été</a></li>
<li class="menu-list-item"><a href="/federales-2019/">Fédérales 2019</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/#preferences" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-73115243-0" style="min-height: 50px;"></div>
<div class="ad-zone" id="div-gpt-ad-73115243-1" style="min-height: 90px;"></div>
<div class="ad-zone" id="div-gpt-ad-73115243-2"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Québec: avis de chaleur et d&rsquo;humidité élevées pour plusieurs régions,&nbsp;lundi</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2019-07-29T05:35:10-04:00">29 juillet 2019</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi%2F&title=Qu%C3%A9bec%3A%20avis%20de%20chaleur%20et%20d%E2%80%99humidit%C3%A9%20%C3%A9lev%C3%A9es%20pour%20plusieurs%20r%C3%A9gions%2C%20lundi" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Qu%C3%A9bec%3A%20avis%20de%20chaleur%20et%20d%E2%80%99humidit%C3%A9%20%C3%A9lev%C3%A9es%20pour%20plusieurs%20r%C3%A9gions%2C%20lundi&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#310e4244535b5452450c60441472021470085354521402701403015047584214030155541403015259505d54444314030154451403015514740314090114080859445c585558451472021470081403011472021470085d54471472021470085442140301415e4443140301415d444258544443421403014314720214700856585e5f421403721403015d445f555817535e55480c59454541421402701403771403775d50524544505d5845541f525e5c14037750524544505d584554421403774044545354521c504758421c55541c5259505d5444431c54451c5559445c58555845541c545d54475454421c415e44431c415d444258544443421c435456585e5f421c5d445f5558140377" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="711336" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<div class="ad-zone" id="div-gpt-ad-73115243-3" style="width: 1px; height: 1px; display: none; position: absolute;"></div>
<p>MONTRÉAL — Environnement Canada a émis lundi matin un avertissement de chaleur pour quelques régions métropolitaines du sud et du centre du Québec.</p>
<p>Le service météorologique précise qu&rsquo;une masse d&rsquo;air chaud et humide persistera jusqu&rsquo;à mardi soir causant de la chaleur accablante. Les valeurs combinées de température et d&rsquo;humidité donneront un facteur humidex près de 40 degrés Celsius.</p>
<p>Un avertissement de chaleur est émis lorsque des conditions très chaudes ou humides devraient présenter un risque élevé de malaises liés à la chaleur, comme les coups de chaleur et l&rsquo;épuisement dû à la chaleur.</p>
<div id="fsk_splitbox"></div>
<p>Les risques sont plus grands pour les jeunes enfants, les femmes enceintes, les personnes âgées, les personnes souffrant de maladies chroniques et celles qui travaillent ou font de l&rsquo;exercice à l&rsquo;extérieur.</p>
<p>Les secteurs visés sont ceux de Gatineau, Montréal, Salaberry-de-Valleyfield, Joliette, Saint-Jérôme et Sorel-Tracy.</p>
<p>Environnement Canada a diffusé un bulletin météorologique spécial pour quelques autres régions, signalant que les températures seront élevées, mais que le facteur humidex sera un peu inférieur. Ce bulletin s&rsquo;adresse aux régions de Granby, Sherbrooke, Drummondville, Sainte-Agathe, Trois-Rivières, Victoriaville, Saint-Georges et Québec.</p>
<p>Par ailleurs, quelques secteurs de l&rsquo;Outaouais, de l&rsquo;Abitibi-Témiscamingue et des Laurentides faisaient l&rsquo;objet lundi matin d&rsquo;une veille d&rsquo;orages violents. C&rsquo;était le cas pour Pontiac, Maniwaki, Mont-Laurier, Val-d&rsquo;Or et Rouyn-Noranda.</p>
<p> </p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-73115243-4" style="min-height: 250px;"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block d-lg-none">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header> <div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/apres-elijah-cummings-donald-trump-sen-prend-au-reverend-al-sharpton/">Après Elijah Cummings, Donald Trump s&rsquo;en prend au révérend Al&nbsp;Sharpton</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/kijiji-interdit-la-vente-de-billets-devenements-sur-sa-plateforme/">Kijiji interdit la vente de billets d&rsquo;événements sur sa&nbsp;plateforme</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/centre-ville-de-montreal-deux-agressions-armees-ont-ete-commises-tard-dimanche/">Montréal: trois agressions armées dimanche soir et lundi, dont une&nbsp;fatale</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/estrie-cycliste-tue-par-un-automobiliste-aux-capacites-affaiblies/">Estrie: cycliste tué par un automobiliste aux capacités affaiblies</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/fusillade-lors-dun-festival-en-californie-au-moins-3-morts-et-12-blesses/">Fusillade lors d&rsquo;un festival en Californie: au moins 3 morts et 12&nbsp;blessés</a></div> </header>
</div>
</article> </div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header> <div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/apres-elijah-cummings-donald-trump-sen-prend-au-reverend-al-sharpton/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/apres-elijah-cummings-donald-trump-sen-prend-au-reverend-al-sharpton/">Après Elijah Cummings, Donald Trump s&rsquo;en prend au révérend Al&nbsp;Sharpton</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-07-29T09:08:07-04:00"><span class="sr-only">Publié le </span>29 juillet 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/kijiji-interdit-la-vente-de-billets-devenements-sur-sa-plateforme/">
<img data-aspectratio="1.3852813852814" width="320" height="231" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/07/CPT50110881-320x231.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-srcset="https://media.lactualite.com/2019/07/CPT50110881-320x231.jpg 320w, https://media.lactualite.com/2019/07/CPT50110881-480x346.jpg 480w, https://media.lactualite.com/2019/07/CPT50110881-768x554.jpg 768w, https://media.lactualite.com/2019/07/CPT50110881.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 231'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/07/CPT50110881.jpg" /><noscript><img width="320" height="231" src="https://lactualite.com/assets/uploads/2019/07/CPT50110881-320x231.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/07/CPT50110881-320x231.jpg 320w, https://media.lactualite.com/2019/07/CPT50110881-480x346.jpg 480w, https://media.lactualite.com/2019/07/CPT50110881-768x554.jpg 768w, https://media.lactualite.com/2019/07/CPT50110881.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/07/CPT50110881.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/kijiji-interdit-la-vente-de-billets-devenements-sur-sa-plateforme/">Kijiji interdit la vente de billets d&rsquo;événements sur sa&nbsp;plateforme</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-07-29T08:13:27-04:00"><span class="sr-only">Publié le </span>29 juillet 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/centre-ville-de-montreal-deux-agressions-armees-ont-ete-commises-tard-dimanche/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/centre-ville-de-montreal-deux-agressions-armees-ont-ete-commises-tard-dimanche/">Montréal: trois agressions armées dimanche soir et lundi, dont une&nbsp;fatale</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-07-29T07:38:33-04:00"><span class="sr-only">Publié le </span>29 juillet 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/estrie-cycliste-tue-par-un-automobiliste-aux-capacites-affaiblies/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/estrie-cycliste-tue-par-un-automobiliste-aux-capacites-affaiblies/">Estrie: cycliste tué par un automobiliste aux capacités affaiblies</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-07-29T07:08:25-04:00"><span class="sr-only">Publié le </span>29 juillet 2019</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-73115243-5"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/lusine-resto-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'L’Usine Resto Bar (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HynuuOrCV_1559754868.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/lusine-resto-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'L’Usine Resto Bar (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">L&rsquo;Usine Resto&nbsp;Bar</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/restaurant-chez-moi?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Restaurant Chez Moi (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SyATF60RN_1560365509.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/restaurant-chez-moi?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Restaurant Chez Moi (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Restaurant Chez&nbsp;Moi</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/samurai-pub?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Samurai Pub (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJQPr8WgS_1561580891.jpg" alt="" class=" lazyload"> </a>
</div>
 </div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/samurai-pub?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Samurai Pub (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Samurai Pub</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/martine-a-la-gare?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Martine à la Gare (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1QL_EERV_1559672907.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/martine-a-la-gare?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Martine à la Gare (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Martine à la&nbsp;Gare</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/boa-bijoux?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Boa Bijoux (Mode)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/S1DdQwBgN_1545069423.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/boa-bijoux?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Boa Bijoux (Mode)', 'eventValue' : undefined, 'nonInteraction' : false})">Boa Bijoux</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/artemano-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Artemano Québec (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJgtGUGqE_1555354231.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/artemano-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Artemano Québec (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">Artemano Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJB4jVNCE_1559673645.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/clinique-de-laser-esthetique-dermapiderme?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clinique de laser esthétique Dermapiderme (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Clinique de laser esthétique Dermapiderme</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/epicerie-marjane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Épicerie Marjane (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJqXamr1H_1560784161.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Alimentation </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/epicerie-marjane?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Épicerie Marjane (Alimentation)', 'eventValue' : undefined, 'nonInteraction' : false})">Épicerie Marjane</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/excellence-spa-beaute?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Excellence Spa Beauté (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJ2xhb7BE_1550158836.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/excellence-spa-beaute?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Excellence Spa Beauté (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Excellence Spa&nbsp;Beauté</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bistro-brasserie-les-soeurs-grises?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bistro-brasserie Les Sœurs Grises (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rJ8zZzbWS_1562611981.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bistro-brasserie-les-soeurs-grises?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bistro-brasserie Les Sœurs Grises (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Bistro-brasserie Les Sœurs&nbsp;Grises</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/centre-de-vision-guinard-cohen?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Centre de vision Guinard et Cohen (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rkHHgwHe4_1545068605.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/centre-de-vision-guinard-cohen?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Centre de vision Guinard et Cohen (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Centre de vision Guinard et&nbsp;Cohen</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/pizzedelic-mont-royal?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Pizzédélic Mont-Royal (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJd4WzkAV_1559335216.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/pizzedelic-mont-royal?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Pizzédélic Mont-Royal (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Pizzédélic Mont-Royal</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-sm-6 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-sm-6 form-group">
<button type="submit" class="btn btn-lg btn-outline-primary btn-block" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='711336' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-73115243-6" style="min-height: 250px;"></div>
</div>
</div>
</aside>
</div>
</div>
</section> </div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20190725t152551";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20190725t152551'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20190725t152551'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20190725t152551'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-73115243-0'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,50],[320,50]], 'div-gpt-ad-73115243-0').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-73115243-1'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90]], 'div-gpt-ad-73115243-1').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);
	slots['div-gpt-ad-73115243-2'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90],[970,66],[970,250]], 'div-gpt-ad-73115243-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);
	slots['div-gpt-ad-73115243-3'] = googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/actualites', 'div-gpt-ad-73115243-3').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');
	slots['div-gpt-ad-73115243-4'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-73115243-4').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	slots['div-gpt-ad-73115243-5'] = googletag.defineSlot('/17087321/generic_display', [[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]], 'div-gpt-ad-73115243-5').addService(googletag.pubads()).setTargeting('pos','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);
	slots['div-gpt-ad-73115243-6'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-73115243-6').addService(googletag.pubads()).setTargeting('pos','3').setTargeting('atf','no').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section','actualites');
	googletag.pubads().setTargeting('time','am');
	googletag.pubads().setTargeting('page',["actualites","quebec-avis-de-chaleur-et-dhumidite-elevees-pour-plusieurs-regions-lundi"]);
	googletag.pubads().setTargeting('PostID','711336');
	googletag.pubads().setTargeting('Category','Actualites');
	googletag.pubads().setTargeting('Author','La_Presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-73115243-0');
	googletag.display('div-gpt-ad-73115243-1');
	googletag.display('div-gpt-ad-73115243-2');
	googletag.display('div-gpt-ad-73115243-3');
	googletag.display('div-gpt-ad-73115243-4');
	googletag.display('div-gpt-ad-73115243-5');
	googletag.display('div-gpt-ad-73115243-6');
});
</script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "La Presse canadienne";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>

<script type="text/javascript">
    var _ft = {"account": "100027.100621.102127"};
</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
</body>
</html>