<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Québec donnera une aide financière aux agriculteurs qui veulent devenir plus écolos | L’actualité</title>
<meta name="description" content="MONTRÉAL — Les agriculteurs québécois qui souhaitent réduire leur empreinte écologique pourront recevoir une aide gouvernementale allant jusqu&#039;à 50 000 $, a annoncé mardi le ministre de l&#039;Agriculture, André Lamontagne. Les participants au programme bénéficieront aussi d&#039;un «accompagnement personnalisé» afin de les aider à atteindre leur but. Pour ce faire, Québec a réservé un montant de […]">
<meta name="author" content="Clara Descurninges, La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos/">
<meta property="og:description" content="MONTRÉAL — Les agriculteurs québécois qui souhaitent réduire leur empreinte écologique pourront recevoir une aide gouvernementale allant jusqu&#039;à 50 000 $, a annoncé mardi le ministre de l&#039;Agriculture, André Lamontagne. Les participants au programme bénéficieront aussi d&#039;un «accompagnement personnalisé» afin de les aider à atteindre leur but. Pour ce faire, Québec a réservé un montant de […]">
<meta property="og:image" content="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg.jpg">
<meta property="og:image:width" content="927">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Québec donnera une aide financière aux agriculteurs qui veulent devenir plus écolos">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos/">
<meta property="article:published_time" content="2022-02-08T11:46:24-05:00">
<meta property="article:modified_time" content="2022-02-08T11:46:24-05:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="MONTRÉAL — Les agriculteurs québécois qui souhaitent réduire leur empreinte écologique pourront recevoir une aide gouvernementale allant jusqu&#039;à 50 000 $, a annoncé mardi le ministre de l&#039;Agriculture, André Lamontagne. Les participants au programme bénéficieront aussi d&#039;un «accompagnement personnalisé» afin de les aider à atteindre leur but. Pour ce faire, Québec a réservé un montant de […]">
<meta name="twitter:image" content="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg.jpg">
<meta name="twitter:title" content="Québec donnera une aide financière aux agriculteurs qui veulent devenir plus écolos | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos\/"
    },
    "headline": "Qu\u00e9bec donnera une aide financi\u00e8re aux agriculteurs qui veulent devenir plus \u00e9colos",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media.lactualite.com\/2022\/02\/20220208110244-62029e397333fca35bffae42jpeg.jpg",
        "width": 927,
        "height": 675
    },
    "datePublished": "2022-02-08T11:46:24-05:00",
    "dateModified": "2022-02-08T11:46:24-05:00",
    "description": "MONTR\u00c9AL \u2014 Les agriculteurs qu\u00e9b\u00e9cois qui souhaitent r\u00e9duire leur empreinte \u00e9cologique pourront recevoir une aide gouvernementale allant jusqu'\u00e0 50 000 $, a annonc\u00e9 mardi le ministre de l'Agriculture, Andr\u00e9 Lamontagne. Les participants au programme b\u00e9n\u00e9ficieront aussi d'un \u00abaccompagnement personnalis\u00e9\u00bb afin de les aider \u00e0 atteindre leur but. Pour ce faire, Qu\u00e9bec a r\u00e9serv\u00e9 un montant de [\u2026]",
    "articleBody": "<p>MONTR\u00c9AL \u2014 Les agriculteurs qu\u00e9b\u00e9cois qui souhaitent r\u00e9duire leur empreinte \u00e9cologique pourront recevoir une aide gouvernementale allant jusqu'\u00e0 50 000 $, a annonc\u00e9 mardi le ministre de l'Agriculture, Andr\u00e9 Lamontagne.<\/p>\n<p>Les participants au programme b\u00e9n\u00e9ficieront aussi d'un \u00abaccompagnement personnalis\u00e9\u00bb afin de les aider \u00e0 atteindre leur but.<\/p>\n<p>Pour ce faire, Qu\u00e9bec a r\u00e9serv\u00e9 un montant de 14 millions $ par ann\u00e9e pour cinq ans \u00e0 m\u00eame l'enveloppe de 125 millions $ d\u00e9j\u00e0 assign\u00e9e au Plan d'agriculture durable 2020-2030, a pr\u00e9cis\u00e9 le ministre en conf\u00e9rence de presse virtuelle.\u00a0<\/p>\n<p>Les participants pourront choisir eux-m\u00eames quelles mesures ils veulent mettre en place, a indiqu\u00e9 le ministre Lamontagne. Ce pourrait \u00eatre par exemple des bandes riveraines prot\u00e9g\u00e9es afin d'\u00abam\u00e9liorer la biodiversit\u00e9\u00bb, la \u00abrotation des cultures\u00bb pour contrer l'appauvrissement des sols ou la r\u00e9duction de l'usage des herbicides.<\/p>\n<p>L'Union des producteurs agricoles (UPA) a salu\u00e9 l'annonce.\u00a0<\/p>\n<p>\u00abLes agriculteurs ont toujours \u00e9t\u00e9 des acteurs de changement\u00bb, a soutenu le pr\u00e9sident de l'UPA, Martin Caron, durant la conf\u00e9rence de presse. Mais auparavant, ceux-ci devaient \u00abassumer seuls l\u2019\u00e9volution de leurs pratiques\u00bb, ce qui implique \u00abdes co\u00fbts difficiles \u00e0 transf\u00e9rer au march\u00e9\u00bb et des risques \u00e9conomiques.<\/p>\n<p>S'il voit cela comme un \u00abbon pas dans la nouvelle direction\u00bb, il pense tout de m\u00eame que \u00able soutien devrait \u00eatre bonifi\u00e9 de fa\u00e7on importante\u00bb si l'on esp\u00e8re combattre les changements climatiques. \u00abL'aide devrait aussi \u00eatre p\u00e9rennis\u00e9e\u00bb, a-t-il dit.<\/p>\n<p>\u2015\u2015\u2015<\/p>\n<p>Cet article a \u00e9t\u00e9 produit avec le soutien financier des Bourses Facebook et La Presse Canadienne pour les nouvelles.<\/p>\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Clara Descurninges, La Presse Canadienne"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "https:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220128t172606' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220128t172606' />
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "836838",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"clara descurninges, la presse canadienne","pageCategory":"actualités","pageLength":238,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220128t172606","page.id":"p836838","chartbeatSections":"Actualités","chartbeatAuthors":"Clara Descurninges,La Presse Canadienne"}];
if (sessionStorage.getItem('pelcro:id')) {
	dataLayer.push({ 'user.pelcro_id': parseInt(sessionStorage.getItem('pelcro:id')) });
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6202a92333070" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-6202a92333070">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/02/une_mars_rs_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-03-01/" style="color: #ff0033;"><i>L’actualité</i> de mars</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/comment-vieillir-riche-en-couple/">Comment vieillir riche en couple</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-03-01/" style="color: #ff0033;"><i>L’actualité</i> de mars</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/dossier/comment-vieillir-riche-en-couple/">Comment vieillir riche en couple</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="836838" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="836838" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-836838 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Québec donnera une aide financière aux agriculteurs qui veulent devenir plus&nbsp;écolos</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
 <address class="author">Clara Descurninges, La Presse Canadienne</address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-02-08T11:46:24-05:00">8 février 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p836838">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos%2F&title=Qu%C3%A9bec%20donnera%20une%20aide%20financi%C3%A8re%20aux%20agriculteurs%20qui%20veulent%20devenir%20plus%20%C3%A9colos" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p836838">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Qu%C3%A9bec%20donnera%20une%20aide%20financi%C3%A8re%20aux%20agriculteurs%20qui%20veulent%20devenir%20plus%20%C3%A9colos&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p836838">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos%2F&title=Qu%C3%A9bec%20donnera%20une%20aide%20financi%C3%A8re%20aux%20agriculteurs%20qui%20veulent%20devenir%20plus%20%C3%A9colos" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p836838">
<a href="/cdn-cgi/l/email-protection#ffc08c8a9d959a9c8bc2ae8adabcccdabec69d9a9cdacdcf9b9091919a8d9edacdcf8a919adacdcf9e969b9adacdcf9996919e919c96dabcccdabec78d9adacdcf9e8a87dacdcf9e988d969c8a938b9a8a8d8cdacdcf8e8a96dacdcf899a8a939a918bdacdcf9b9a899a91968ddacdcf8f938a8cdacdcfdabcccdabec69c9093908cd99d909b86c2978b8b8f8cdaccbedacdb9dacdb9939e9c8b8a9e93968b9ad19c9092dacdb99e9c8b8a9e93968b9a8cdacdb98e8a9a9d9a9cd29b9091919a8d9ed28a919ad29e969b9ad29996919e919c969a8d9ad29e8a87d29e988d969c8a938b9a8a8d8cd28e8a96d2899a8a939a918bd29b9a899a91968dd28f938a8cd29a9c9093908cdacdb9" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-836838" data-target="comments-836838" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="836838" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul> </div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.3733905579399" width="320" height="233" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 233'%2F%3E" data-src="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-320x233.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-320x233.jpg 320w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-480x350.jpg 480w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-768x560.jpg 768w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg.jpg 1024w" data-sizes="auto" /><noscript><img width="320" height="233" src="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-320x233.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-320x233.jpg 320w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-480x350.jpg 480w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg-768x560.jpg 768w, https://media.lactualite.com/2022/02/20220208110244-62029e397333fca35bffae42jpeg.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; Les agriculteurs qu&eacute;b&eacute;cois qui souhaitent r&eacute;duire leur empreinte &eacute;cologique pourront recevoir une aide gouvernementale allant jusqu&rsquo;&agrave; 50 000&nbsp;$, a annonc&eacute; mardi le ministre de l&rsquo;Agriculture, Andr&eacute; Lamontagne.</p>
<p>Les participants au programme b&eacute;n&eacute;ficieront aussi d&rsquo;un &laquo;accompagnement personnalis&eacute;&raquo; afin de les aider &agrave; atteindre leur but.</p>
<p>Pour ce faire, Qu&eacute;bec a r&eacute;serv&eacute; un montant de 14 millions&nbsp;$ par ann&eacute;e pour cinq ans &agrave; m&ecirc;me l&rsquo;enveloppe de 125 millions&nbsp;$ d&eacute;j&agrave; assign&eacute;e au Plan d&rsquo;agriculture durable 2020-2030, a pr&eacute;cis&eacute; le ministre en conf&eacute;rence de presse virtuelle.&nbsp;</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="836838" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Les participants pourront choisir eux-m&ecirc;mes quelles mesures ils veulent mettre en place, a indiqu&eacute; le ministre Lamontagne. Ce pourrait &ecirc;tre par exemple des bandes riveraines prot&eacute;g&eacute;es afin d&rsquo;&laquo;am&eacute;liorer la biodiversit&eacute;&raquo;, la &laquo;rotation des cultures&raquo; pour contrer l&rsquo;appauvrissement des sols ou la r&eacute;duction de l&rsquo;usage des herbicides.</p>
<p>L&rsquo;Union des producteurs agricoles (UPA) a salu&eacute; l&rsquo;annonce.&nbsp;</p>
<p>&laquo;Les agriculteurs ont toujours &eacute;t&eacute; des acteurs de changement&raquo;, a soutenu le pr&eacute;sident de l&rsquo;UPA, Martin Caron, durant la conf&eacute;rence de presse. Mais auparavant, ceux-ci devaient &laquo;assumer seuls l&rsquo;&eacute;volution de leurs pratiques&raquo;, ce qui implique &laquo;des co&ucirc;ts difficiles &agrave; transf&eacute;rer au march&eacute;&raquo; et des risques &eacute;conomiques.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="836838" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>S&rsquo;il voit cela comme un &laquo;bon pas dans la nouvelle direction&raquo;, il pense tout de m&ecirc;me que &laquo;le soutien devrait &ecirc;tre bonifi&eacute; de fa&ccedil;on importante&raquo; si l&rsquo;on esp&egrave;re combattre les changements climatiques. &laquo;L&rsquo;aide devrait aussi &ecirc;tre p&eacute;rennis&eacute;e&raquo;, a-t-il dit.</p>
<p>&#8213;&#8213;&#8213;</p>
<p>Cet article a &eacute;t&eacute; produit avec le soutien financier des Bourses Facebook et La Presse Canadienne pour les nouvelles.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6202a92333e52" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-short-email-6202a92333e52">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="836838" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-836838" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-836838" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/quebec-donnera-une-aide-financiere-aux-agriculteurs-qui-veulent-devenir-plus-ecolos/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_836838" data-ch2="c6c41e0fc7a076457a13b7d224db420d" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='836838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="836838" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/actualites/projet-de-loi-15-sur-la-protection-de-la-jeunesse-priorite-a-la-stabilite/">
<img data-aspectratio="1.3502109704641" width="320" height="237" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 237'%2F%3E" data-src="https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-320x237.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-320x237.jpg 320w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-480x356.jpg 480w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-768x569.jpg 768w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg.jpg 1024w" data-sizes="auto" /><noscript><img width="320" height="237" src="https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-320x237.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-320x237.jpg 320w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-480x356.jpg 480w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg-768x569.jpg 768w, https://media.lactualite.com/2021/12/20211201081252-61a77eec76edf641c6ea2604jpeg.jpg 1024w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/projet-de-loi-15-sur-la-protection-de-la-jeunesse-priorite-a-la-stabilite/">Projet de loi 15 sur la protection de la jeunesse: priorité à la&nbsp;stabilité</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jocelyne Richer, La Presse Canadienne</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/faire-reculer-encore-les-maladies-cardiovasculaires/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/02/jpd_prevention-cardio-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/02/jpd_prevention-cardio-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-480x270.jpg 480w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-320x180.jpg 320w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-768x432.jpg 768w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/jpd_prevention-cardio.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/02/jpd_prevention-cardio-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/02/jpd_prevention-cardio-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-480x270.jpg 480w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-320x180.jpg 320w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-768x432.jpg 768w, https://media.lactualite.com/2022/02/jpd_prevention-cardio-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/jpd_prevention-cardio.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/faire-reculer-encore-les-maladies-cardiovasculaires/">Faire reculer — encore — les maladies cardiovasculaires</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-Pierre Després, C.Q., Ph. D., FAHA</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/refondation-du-reseau-de-la-sante-on-attend-le-plan/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1200x675.jpg 1200w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-480x270.jpg 480w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-320x180.jpg 320w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-768x432.jpg 768w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1536x864.jpg 1536w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1200x675.jpg 1200w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-480x270.jpg 480w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-320x180.jpg 320w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-768x432.jpg 768w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137-1536x864.jpg 1536w, https://media.lactualite.com/2021/02/st-germain-edito-hero-10137.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/refondation-du-reseau-de-la-sante-on-attend-le-plan/">Refondation du réseau de la santé&nbsp;: on attend le&nbsp;plan</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Claudine St-Germain</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/techno/prise-de-notes-stylo-ou-clavier/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/02/conv_stylo-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/02/conv_stylo-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/conv_stylo-480x270.jpg 480w, https://media.lactualite.com/2022/02/conv_stylo-320x180.jpg 320w, https://media.lactualite.com/2022/02/conv_stylo-768x432.jpg 768w, https://media.lactualite.com/2022/02/conv_stylo-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/conv_stylo.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/02/conv_stylo-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/02/conv_stylo-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/conv_stylo-480x270.jpg 480w, https://media.lactualite.com/2022/02/conv_stylo-320x180.jpg 320w, https://media.lactualite.com/2022/02/conv_stylo-768x432.jpg 768w, https://media.lactualite.com/2022/02/conv_stylo-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/conv_stylo.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/techno/"> <span class="sr-only">Publié dans : </span>Techno </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/techno/prise-de-notes-stylo-ou-clavier/">Prise de notes&nbsp;: stylo ou&nbsp;clavier&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Thierry Olive</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/actualites/le-liberal-joel-lightbound-se-dissocie-du-discours-du-federal-sur-les-manifestants/">
<img data-aspectratio="1.1851851851852" width="320" height="270" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 270'%2F%3E" data-src="https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-320x270.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-320x270.jpg 320w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-480x405.jpg 480w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-768x647.jpg 768w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg.jpg 911w" data-sizes="auto" /><noscript><img width="320" height="270" src="https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-320x270.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-320x270.jpg 320w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-480x405.jpg 480w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg-768x647.jpg 768w, https://media.lactualite.com/2022/02/20220208100220-62028a22621e923fd32a772djpeg.jpg 911w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/le-liberal-joel-lightbound-se-dissocie-du-discours-du-federal-sur-les-manifestants/">Le libéral Joël Lightbound se dissocie du discours du fédéral sur les manifestants</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Émilie Bergeron, La Presse Canadienne</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="836838" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6202a9233aa55" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-6202a9233aa55">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=836838&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=836838">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220128t172606";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220128t172606' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220128t172606' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220128t172606' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220128t172606' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Clara Descurninges,La Presse Canadienne";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" defer></script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6da69957fe135d80","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>