<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Québec signale 29 nouveaux décès et une baisse des hospitalisations | L’actualité</title>
<meta name="description" content="MONTRÉAL — Québec a fait état mardi de 29 nouveaux décès liés à la COVID-19 et d&#039;une baisse des hospitalisations. Les décès rapportés dans les 24 dernières heures portent le total à 16 252 depuis le début de la pandémie. Le ministère de la Santé a rapporté 1959 hospitalisations, dont 665 en raison de la COVID-19, soit une diminution de […]">
<meta name="author" content="La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations/">
<meta property="og:description" content="MONTRÉAL — Québec a fait état mardi de 29 nouveaux décès liés à la COVID-19 et d&#039;une baisse des hospitalisations. Les décès rapportés dans les 24 dernières heures portent le total à 16 252 depuis le début de la pandémie. Le ministère de la Santé a rapporté 1959 hospitalisations, dont 665 en raison de la COVID-19, soit une diminution de […]">
<meta property="og:image" content="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg.jpg">
<meta property="og:image:width" content="881">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Québec signale 29 nouveaux décès et une baisse des hospitalisations">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations/">
<meta property="article:published_time" content="2022-08-23T14:42:40-04:00">
<meta property="article:modified_time" content="2022-08-23T14:42:40-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="MONTRÉAL — Québec a fait état mardi de 29 nouveaux décès liés à la COVID-19 et d&#039;une baisse des hospitalisations. Les décès rapportés dans les 24 dernières heures portent le total à 16 252 depuis le début de la pandémie. Le ministère de la Santé a rapporté 1959 hospitalisations, dont 665 en raison de la COVID-19, soit une diminution de […]">
<meta name="twitter:image" content="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg.jpg">
<meta name="twitter:title" content="Québec signale 29 nouveaux décès et une baisse des hospitalisations | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/lactualite.com\/actualites\/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations\/","mainEntityOfPage":"https:\/\/lactualite.com\/actualites\/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations\/","headline":"Qu\u00e9bec signale 29 nouveaux d\u00e9c\u00e8s et une baisse des hospitalisations","image":{"@type":"ImageObject","url":"https:\/\/media.lactualite.com\/2022\/08\/20220823140836-63051e8472b4293684358983jpeg.jpg","contentUrl":"https:\/\/media.lactualite.com\/2022\/08\/20220823140836-63051e8472b4293684358983jpeg.jpg","width":881,"height":675},"datePublished":"2022-08-23T14:42:40-04:00","articleSection":["Actualit\u00e9s"],"description":"MONTR\u00c9AL \u2014 Qu\u00e9bec a fait \u00e9tat mardi de 29 nouveaux d\u00e9c\u00e8s li\u00e9s \u00e0 la COVID-19 et d'une baisse des hospitalisations. Les d\u00e9c\u00e8s rapport\u00e9s dans les 24 derni\u00e8res heures portent le total \u00e0 16 252 depuis le d\u00e9but de la pand\u00e9mie. Le minist\u00e8re de la Sant\u00e9 a rapport\u00e9 1959 hospitalisations, dont 665 en raison de la COVID-19, soit une diminution de [\u2026]","inLanguage":"fr","author":[{"@type":"Person","name":"La Presse Canadienne","url":"https:\/\/lactualite.com\/auteurs\/lapressecanadienne\/"}],"publisher":{"@type":"NewsMediaOrganization","name":"L\u2019actualit\u00e9","logo":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-md.png","url":"https:\/\/lactualite.com"}}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220809t152338' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220809t152338' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "863646",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({"categories":["actualites"],"tags":[],"cmd":"config"})
</script>
<meta property="article:tag" content="premium" class="js-paywall-tag" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"la presse canadienne","pageCategory":"actualités","pageLength":195,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220809t152338","page.id":"p863646","page.author":"|la presse canadienne|","page.category":"|actualités|","page.format":undefined,"page.serie":undefined,"page.type":"article","chartbeatSections":"Actualités","chartbeatAuthors":"La Presse Canadienne"}];
let dlv = {}; // fields to set, no user properties
if (sessionStorage.getItem('pelcro:logged_in')) {
	// GA4
	dlv['user.logged_in'] = parseInt(sessionStorage.getItem('pelcro:logged_in'));
}
if (sessionStorage.getItem('pelcro:id')) {
	// GA4
	dlv['user.id'] = parseInt(sessionStorage.getItem('pelcro:id'));
}
if (Object.keys(dlv).length > 0) {
	dataLayer.push(dlv);
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6305314f20147" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6305314f20147">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">
<strong class="text-primary">à partir de 1&nbsp;$</strong> </span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/08/une_sept_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-09-01/" style="color: #ff0033;"><i>L’actualité</i> de septembre</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/finances-personnelles/">Finances personnelles</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-09-01/" style="color: #ff0033;"><i>L’actualité</i> de septembre</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">
à partir de 1&nbsp;$ </span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="https://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="863646" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="863646" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main"><article class="section post-863646 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Québec signale 29 nouveaux décès et une baisse des hospitalisations</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">
<a href="https://lactualite.com/auteurs/lapressecanadienne/" rel="author">La Presse Canadienne</a> </address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-08-23T14:42:40-04:00">23 août 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p863646">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations%2F&title=Qu%C3%A9bec%20signale%2029%20nouveaux%20d%C3%A9c%C3%A8s%20et%20une%20baisse%20des%20hospitalisations" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p863646">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Qu%C3%A9bec%20signale%2029%20nouveaux%20d%C3%A9c%C3%A8s%20et%20une%20baisse%20des%20hospitalisations&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p863646">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fquebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations%2F&title=Qu%C3%A9bec%20signale%2029%20nouveaux%20d%C3%A9c%C3%A8s%20et%20une%20baisse%20des%20hospitalisations" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p863646">
<a href="/cdn-cgi/l/email-protection#57682422353d3234236a062272146472166e353234726567243e3039363b32726567656e726567393822213236222f7265673372146472166e3472146472166f24726567322372656722393272656735363e2424327265673332247265673f3824273e23363b3e2436233e383924713538332e6a3f232327247264167265117265113b36342322363b3e23327934383a72651136342322363b3e2332247265112622323532347a243e3039363b327a656e7a393822213236222f7a33323432247a32237a2239327a35363e2424327a3332247a3f3824273e23363b3e2436233e383924726511" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-863646" data-target="comments-863646" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="863646" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.3061224489796" width="320" height="245" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 245'%2F%3E" data-src="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-320x245.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-320x245.jpg 320w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-480x368.jpg 480w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-768x589.jpg 768w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg.jpg 1002w" data-sizes="auto" /><noscript><img width="320" height="245" src="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-320x245.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-320x245.jpg 320w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-480x368.jpg 480w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg-768x589.jpg 768w, https://media.lactualite.com/2022/08/20220823140836-63051e8472b4293684358983jpeg.jpg 1002w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; Qu&eacute;bec a fait &eacute;tat mardi de 29&nbsp;nouveaux d&eacute;c&egrave;s li&eacute;s &agrave; la COVID-19 et d&rsquo;une baisse des hospitalisations.</p>
<p>Les d&eacute;c&egrave;s rapport&eacute;s dans les 24&nbsp;derni&egrave;res heures portent le total &agrave; 16&nbsp;252&nbsp;depuis le d&eacute;but de la pand&eacute;mie.</p>
<p>Le minist&egrave;re de la Sant&eacute; a rapport&eacute; 1959 hospitalisations, dont 665&nbsp;en raison de la COVID-19, soit une diminution de 40&nbsp;par rapport &agrave; la veille. Il y avait 46&nbsp;personnes aux soins intensifs, dont 28&nbsp;en raison de la COVID-19, soit une augmentation de 4&nbsp;par rapport &agrave; la veille.</p>
<p>Le personnel de la sant&eacute; absent pour des raisons en lien avec la pand&eacute;mie s&rsquo;&eacute;l&egrave;ve d&eacute;sormais &agrave; 3877 travailleurs, en hausse par rapport &agrave; 3751 la veille.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="863646" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Le minist&egrave;re a annonc&eacute; d&rsquo;autre part 951&nbsp;nouveaux cas de COVID-19, mais ce nombre est loin d&rsquo;&ecirc;tre repr&eacute;sentatif de la situation puisque l&rsquo;acc&egrave;s aux centres de d&eacute;pistage est restreint aux client&egrave;les prioritaires.</p>
<p>Quelque 218&nbsp;tests rapides ont &eacute;t&eacute; autod&eacute;clar&eacute;s pour la journ&eacute;e de lundi, dont 175&nbsp;positifs. Le total s&rsquo;&eacute;l&egrave;ve &agrave; 279&nbsp;868&nbsp;tests rapides autod&eacute;clar&eacute;s jusqu&rsquo;&agrave; maintenant, dont 234&nbsp;349&nbsp;positifs.</p>
<p>Du c&ocirc;t&eacute; de la vaccination, 16&nbsp;975&nbsp;doses de plus ont &eacute;t&eacute; administr&eacute;es, pour un total de pr&egrave;s de 20,6&nbsp;millions de doses au Qu&eacute;bec.</p>
<section class="newsletter-callout has-background is-center-aligned is-vertical"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6305314f2144b" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-6305314f2144b">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="863646" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-863646" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-863646" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/quebec-signale-29-nouveaux-deces-et-une-baisse-des-hospitalisations/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_863646" data-ch2="bd097d041a2b795ad62c0d831864c3d2" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='863646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="863646" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/non-lalimentation-na-pas-le-pouvoir-de-combattre-les-maladies-mentales/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/08/jj_brainonfood-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/08/jj_brainonfood-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/jj_brainonfood-480x270.jpg 480w, https://media.lactualite.com/2022/08/jj_brainonfood-320x180.jpg 320w, https://media.lactualite.com/2022/08/jj_brainonfood-768x432.jpg 768w, https://media.lactualite.com/2022/08/jj_brainonfood-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/jj_brainonfood.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/08/jj_brainonfood-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/08/jj_brainonfood-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/jj_brainonfood-480x270.jpg 480w, https://media.lactualite.com/2022/08/jj_brainonfood-320x180.jpg 320w, https://media.lactualite.com/2022/08/jj_brainonfood-768x432.jpg 768w, https://media.lactualite.com/2022/08/jj_brainonfood-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/jj_brainonfood.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/non-lalimentation-na-pas-le-pouvoir-de-combattre-les-maladies-mentales/">Non, la science n&rsquo;a pas prouvé que l&rsquo;alimentation peut combattre les maladies mentales</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jonathan Jarry, M. Sc.</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/nous-ny-arriverons-pas/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-320x180.jpg 320w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-480x270.jpg 480w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-768x432.jpg 768w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-320x180.jpg 320w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-480x270.jpg 480w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02-768x432.jpg 768w, https://media.lactualite.com/2020/02/13c5020f-w_philippe_j_fournier-1920x1080_2020-02.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/nous-ny-arriverons-pas/">Nous n’y arriverons pas</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Philippe J. Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/finances-personnelles/le-jour-ou-60-000-cartes-de-credit-sont-tombees-du-ciel/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/08/krp_fresnodrop-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/08/krp_fresnodrop-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/krp_fresnodrop-480x270.jpg 480w, https://media.lactualite.com/2022/08/krp_fresnodrop-320x180.jpg 320w, https://media.lactualite.com/2022/08/krp_fresnodrop-768x432.jpg 768w, https://media.lactualite.com/2022/08/krp_fresnodrop-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/krp_fresnodrop.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/08/krp_fresnodrop-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/08/krp_fresnodrop-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/krp_fresnodrop-480x270.jpg 480w, https://media.lactualite.com/2022/08/krp_fresnodrop-320x180.jpg 320w, https://media.lactualite.com/2022/08/krp_fresnodrop-768x432.jpg 768w, https://media.lactualite.com/2022/08/krp_fresnodrop-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/krp_fresnodrop.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/le-jour-ou-60-000-cartes-de-credit-sont-tombees-du-ciel/">Le jour où 60 000 cartes de crédit sont tombées du&nbsp;ciel</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Karl Rettino-Parazelli</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-bourgogne-de-reconciliation/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/08/vds_2022-08-19-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/08/vds_2022-08-19-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/vds_2022-08-19-480x270.jpg 480w, https://media.lactualite.com/2022/08/vds_2022-08-19-320x180.jpg 320w, https://media.lactualite.com/2022/08/vds_2022-08-19-768x432.jpg 768w, https://media.lactualite.com/2022/08/vds_2022-08-19-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/vds_2022-08-19.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/08/vds_2022-08-19-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/08/vds_2022-08-19-1200x675.jpg 1200w, https://media.lactualite.com/2022/08/vds_2022-08-19-480x270.jpg 480w, https://media.lactualite.com/2022/08/vds_2022-08-19-320x180.jpg 320w, https://media.lactualite.com/2022/08/vds_2022-08-19-768x432.jpg 768w, https://media.lactualite.com/2022/08/vds_2022-08-19-1536x864.jpg 1536w, https://media.lactualite.com/2022/08/vds_2022-08-19.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/art-de-vivre/"> <span class="sr-only">Publié dans : </span>Art de vivre </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-bourgogne-de-reconciliation/">Le vin de la semaine : un bourgogne de réconciliation</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Nadia Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/le-tunnel-de-la-discorde/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1200x675.jpg" class="attachment-large size-large wpsmartcrop-image lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-480x270.jpg 480w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-320x180.jpg 320w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-768x432.jpg 768w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien.jpg 1920w" data-sizes="auto" data-smartcrop-focus="[49,99]" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1200x675.jpg" class="attachment-large size-large wpsmartcrop-image" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-480x270.jpg 480w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-320x180.jpg 320w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-768x432.jpg 768w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/milibris_lat07_troisieme_lien.jpg 1920w" sizes="auto" data-smartcrop-focus="[49,99]" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/le-tunnel-de-la-discorde/">Le tunnel de la&nbsp;discorde</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Guillaume Bourgault-Côté</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="863646" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6305314f28f4b" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6305314f28f4b">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=863646&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=863646">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220809t152338";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220809t152338' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.6' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220809t152338' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220809t152338' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220809t152338' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLoggedIn', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "Actualités";
							_sf_async_config.authors = "La Presse Canadienne";
			/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"73f66bcc2cdb5836","token":"933a811e83c94da2afb5274ec95f25cf","version":"2022.8.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>