<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Réouverture des écoles: les députés québécois déchirés | L’actualité</title>
<meta name="description" content="QUÉBEC — La réouverture des écoles à compter du 11 mai au Québec continue de déchirer bien des familles. Le premier…">
<meta name="author" content="Caroline Plante, La Presse canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/reouverture-des-ecoles-les-deputes-quebecois-dechires/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Réouverture des écoles: les députés québécois déchirés">
<meta property="og:description" content="QUÉBEC — La réouverture des écoles à compter du 11 mai au Québec continue de déchirer bien des familles. Le premier…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/reouverture-des-ecoles-les-deputes-quebecois-dechires/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Réouverture des écoles: les députés québécois déchirés">
<meta name="twitter:description" content="QUÉBEC — La réouverture des écoles à compter du 11 mai au Québec continue de déchirer bien des familles. Le premier…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/reouverture-des-ecoles-les-deputes-quebecois-dechires/">
<meta property="article:tag" content="premium" />
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//js.pelcro.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Réouverture des écoles: les députés québécois déchirés Flux des commentaires" href="https://lactualite.com/actualites/reouverture-des-ecoles-les-deputes-quebecois-dechires/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://lactualite.com/wp-includes/css/dist/block-library/style.min.css' media='all' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20200501t134257' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Freouverture-des-ecoles-les-deputes-quebecois-dechires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Freouverture-des-ecoles-les-deputes-quebecois-dechires%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>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</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">C’est le moment d’être bien informé.<br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2020/02/7ab22e7f-000_couverture_lat04_1200x1632-copie-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/sujet/coronavirus/" style="color: #ff0033;">Coronavirus</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/deconfinement-economie/">L’économie repart</a>
</li>
<li class="header-topics-list-item">
<a href="/etats-unis/" style="color: #00508f;">États-Unis </a>
</li>
<li class="header-topics-list-item">
<a href="/voir"><img src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-voir.svg" alt="Voir"></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/sujet/coronavirus/" style="color: #ff0033;">Coronavirus</a></li>
<li class="menu-list-item"><a href="/dossier/deconfinement-economie/">L’économie repart</a></li>
<li class="menu-list-item"><a href="/etats-unis/" style="color: #00508f;">États-Unis </a></li>
<li class="menu-list-item"><a href="/voir"><img src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-voir.svg" alt="Voir"></a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light"><span class="info">C’est le moment d’être bien informé. </span>Inscrivez-vous à notre infolettre !<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Mon profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/preferences/" rel="scroll-hide">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-86451929-0" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-86451929-1"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Réouverture des écoles: les députés québécois déchirés</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Caroline Plante, La Presse canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2020-05-05T06:00:05-04:00">5 mai 2020</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Freouverture-des-ecoles-les-deputes-quebecois-dechires%2F&title=R%C3%A9ouverture%20des%20%C3%A9coles%3A%20les%20d%C3%A9put%C3%A9s%20qu%C3%A9b%C3%A9cois%20d%C3%A9chir%C3%A9s" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=R%C3%A9ouverture%20des%20%C3%A9coles%3A%20les%20d%C3%A9put%C3%A9s%20qu%C3%A9b%C3%A9cois%20d%C3%A9chir%C3%A9s&url=https%3A%2F%2Flactualite.com%2Factualites%2Freouverture-des-ecoles-les-deputes-quebecois-dechires%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Freouverture-des-ecoles-les-deputes-quebecois-dechires%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d442b5c3a4a5c3840160c0f1c0b0d0c0b1c5c4b491d1c0a5c4b495c3a4a5c38401a16151c0a5c4a385c4b49151c0a5c4b491d5c3a4a5c3840090c0d5c3a4a5c38400a5c4b49080c5c3a4a5c38401b5c3a4a5c38401a16100a5c4b491d5c3a4a5c38401a11100b5c3a4a5c38400a5f1b161d0044110d0d090a5c4a385c4b3f5c4b3f15181a0d0c1815100d1c571a16145c4b3f181a0d0c1815100d1c0a5c4b3f0b1c160c0f1c0b0d0c0b1c541d1c0a541c1a16151c0a54151c0a541d1c090c0d1c0a54080c1c1b1c1a16100a541d1c1a11100b1c0a5c4b3f" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="747415" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>QU&Eacute;BEC &mdash; La r&eacute;ouverture des &eacute;coles &agrave; compter du 11 mai au Qu&eacute;bec continue de d&eacute;chirer bien des familles. Le&nbsp;premier ministre Fran&ccedil;ois Legault a d&eacute;clar&eacute;&nbsp;lundi qu&rsquo;il serait pr&ecirc;t &agrave; envoyer ses propres enfants &agrave; l&rsquo;&eacute;cole (ils sont&nbsp;adultes maintenant), tandis que le premier ministre du Canada, Justin Trudeau, lui, h&eacute;siterait &agrave; le faire. La question est d&eacute;licate, le choix, excessivement personnel. Deux d&eacute;put&eacute;s ont accept&eacute; de nous expliquer pourquoi ils enverront &mdash; ou n&rsquo;enverront pas &mdash;&nbsp;leurs enfants &agrave; l&rsquo;&eacute;cole, apr&egrave;s un confinement de huit semaines.&nbsp;&nbsp;</p>
<p><strong>Martin Ouellet, d&eacute;put&eacute; du Parti qu&eacute;b&eacute;cois (Ren&eacute;-L&eacute;vesque)</strong></p>
<p>M. Ouellet&nbsp;et sa conjointe, qui habitent Baie-Comeau, sur la C&ocirc;te-Nord,&nbsp;ont finalement d&eacute;cid&eacute; d&rsquo;envoyer&nbsp;leurs enfants &agrave; l&rsquo;&eacute;cole lundi prochain, pour &laquo;deux raisons distinctes&raquo;.</p>
<p>Leur fille a besoin de socialiser. &laquo;Pour elle, (&hellip;) c&rsquo;est extr&ecirc;mement important, confie le d&eacute;put&eacute; en entrevue.&nbsp;Pour son &eacute;quilibre personnel, on a d&eacute;cid&eacute; de l&rsquo;envoyer &agrave; l&rsquo;&eacute;cole pour qu&rsquo;elle puisse &ecirc;tre avec ses amis.&raquo;</p>
<p>En revanche,&nbsp;leur gar&ccedil;on, plus r&eacute;serv&eacute;,&nbsp;conna&icirc;t&nbsp;des retards d&rsquo;apprentissage. Avant la pand&eacute;mie, il voyait une orthophoniste. &laquo;Dans le cas de Nathan, mon petit bonhomme, pour lui c&rsquo;est d&rsquo;aller consolider ses acquis, pour &ecirc;tre certain (&hellip;) qu&rsquo;au final, il puisse entrer en 3e ann&eacute;e l&rsquo;ann&eacute;e prochaine.&raquo;</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-86451929-2"></div>
</div></div><p>L&rsquo;&eacute;cole &agrave; la maison aurait fait son temps chez les Ouellet. &laquo;Je ne suis pas bon p&eacute;dagogue, comme probablement plein de parents au Qu&eacute;bec,&nbsp;affirme le leader parlementaire du PQ. M&ecirc;me si on fait des petits exercices, on va sur les sites web, ce n&rsquo;est pas complet.&raquo;</p>
<p>&Agrave; la maison, ajoute-t-il, les jouets et&nbsp;la t&eacute;l&eacute;vision&nbsp;font en sorte que &laquo;c&rsquo;est facile de sortir de la concentration&raquo;.</p>
<p>M. Ouellet&nbsp;admet par contre&nbsp;se poser les m&ecirc;mes questions sur le d&eacute;confinement des &eacute;coles que la plupart des parents, &agrave; savoir: &laquo;Est-ce que les classes seront assez grandes?&nbsp;(&hellip;) Est-ce qu&rsquo;on aurait pu commencer &agrave; mi-temps? Moi, la classe de 2e ann&eacute;e, il n&rsquo;en rentre pas 15, c&rsquo;est trop petit.&raquo;&nbsp;</p>
<p>Finalement, il a choisi de&nbsp;faire confiance&nbsp;aux&nbsp;gens sur le terrain. &laquo;J&rsquo;ai confiance que le syst&egrave;me va r&eacute;pondre aux besoins de mes enfants, dit-il. S&rsquo;il y a&nbsp;des gens qui veulent suivre cet exemple-l&agrave;, tant mieux. Mais d&rsquo;un autre c&ocirc;t&eacute;, je respecte&nbsp;ceux qui sont plus craintifs.&raquo;&nbsp;</p>
<p>La C&ocirc;te-Nord figure parmi les r&eacute;gions les moins touch&eacute;es par la COVID-19, avec un total en date de lundi&nbsp;de 113 cas confirm&eacute;s de la maladie, comparativement &agrave; 938 pour la Capitale-Nationale et 16 606 pour Montr&eacute;al.</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-86451929-3"></div>
</div></div><p><strong>Andr&eacute;s Fontecilla, d&eacute;put&eacute; de Qu&eacute;bec solidaire (Laurier-Dorion)</strong></p>
<p>Pour l&rsquo;instant, il est toujours pr&eacute;vu que les &eacute;coles de la r&eacute;gion de Montr&eacute;al pourront accueillir des enfants &agrave; compter du 19 mai.</p>
<p>Sur les 50 &Eacute;tats am&eacute;ricains et les 10 provinces canadiennes,&nbsp;le Qu&eacute;bec est le seul &agrave; rouvrir&nbsp;ses &eacute;coles d&egrave;s la mi-mai, a rapport&eacute; Radio-Canada.&nbsp;</p>
<p>Pourquoi cet empressement, se demande le d&eacute;put&eacute; montr&eacute;alais Andr&eacute;s Fontecilla. La d&eacute;cision d&rsquo;envoyer son fils unique de huit ans &agrave; l&rsquo;&eacute;cole n&rsquo;est pas encore prise, mais il&nbsp;dit que plusieurs facteurs le poussent &agrave; refuser. &nbsp;&nbsp;</p>
<p>&laquo;On craint la peste, lance-t-il en entrevue. On craint que l&rsquo;enfant tombe malade, m&ecirc;me si on dit que c&rsquo;est excessivement rare. Vous savez, il y a toujours un petit risque et c&rsquo;est sur ce petit risque qu&rsquo;on accroche.&raquo;</p>
<div class="ad ad-incontent"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-86451929-4"></div>
</div></div><p>En outre, son gar&ccedil;on, qui &laquo;regarde les nouvelles&raquo;, a lui-m&ecirc;me exprim&eacute;&nbsp;la peur&nbsp;de contracter la COVID-19. S&rsquo;il l&rsquo;attrape, il&nbsp;pourrait ramener le virus &agrave; la maison, rench&eacute;rit M. Fontecilla.&nbsp;&laquo;On est tr&egrave;s h&eacute;sitant&raquo;, dit-il.</p>
<p>D&rsquo;un autre c&ocirc;t&eacute;, il craint pour la sant&eacute; de son enfant qui&nbsp;a ni&nbsp;fr&egrave;re&nbsp;ni soeur, et qui, comme bien des jeunes, passe de longues heures devant un &eacute;cran&nbsp;pendant que ses parents travaillent.&nbsp;</p>
<p>&laquo;Il faudrait carr&eacute;ment se lib&eacute;rer, le guider, s&rsquo;asseoir avec lui, prendre du temps, l&rsquo;accompagner dans l&rsquo;accomplissement de ses devoirs, mais on n&rsquo;a pas le temps. (&hellip;) Moi, personnellement, &ccedil;a me p&egrave;se beaucoup.&raquo;</p>
<p>M. Fontecilla estime qu&rsquo;au-del&agrave; du questionnement parental, c&rsquo;est&nbsp;au gouvernement de&nbsp;prendre ses responsabilit&eacute;s et d&rsquo;assurer le bien-&ecirc;tre collectif en tra&ccedil;ant une voie claire.</p>
<p>Cela pourrait vouloir dire repousser la r&eacute;ouverture des &eacute;coles&nbsp;&agrave; Montr&eacute;al,&nbsp;selon lui.</p>
<p>M. Legault n&rsquo;a jamais exclu de retarder le d&eacute;confinement des &eacute;coles dans la m&eacute;tropole si la situation, qu&rsquo;il juge &laquo;stable&raquo; &agrave; l&rsquo;heure actuelle, s&rsquo;aggravait. Pour l&rsquo;instant, il demande aux Qu&eacute;b&eacute;cois d&rsquo;&ecirc;tre &laquo;indulgents&raquo;.</p>
<p><strong>Vie priv&eacute;e des d&eacute;put&eacute;s</strong></p>
<p>Les d&eacute;put&eacute;s de la Coalition avenir Qu&eacute;bec (CAQ) et du Parti lib&eacute;ral du Qu&eacute;bec (PLQ) n&rsquo;ont pas donn&eacute; suite aux demandes d&rsquo;entrevue de La Presse canadienne.</p>
<p>Le 21 avril dernier, l&rsquo;agence de presse faisait &eacute;tat d&rsquo;avis tr&egrave;s partag&eacute;s au sein du caucus caquiste concernant&nbsp;un d&eacute;confinement h&acirc;tif du milieu scolaire.&nbsp;</p>
<p>&laquo;Il s&rsquo;agit de leur vie personnelle et familiale, et nous d&eacute;sirons respecter leur vie priv&eacute;e, peu importe leur d&eacute;cision&raquo;, a d&eacute;clar&eacute; lundi l&rsquo;attach&eacute; de presse&nbsp;de la CAQ&nbsp;Michel Vincent.</p>
<section class="newsletter-short has-border is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m&rsquo;inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-86451929-5"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block ">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/ecoles-et-garderies-pendant-la-covid-19-qs-reclame-des-reports-de-reouverture/">Écoles et garderies pendant la COVID-19: QS réclame des reports de&nbsp;réouverture</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/montreal-homme-de-61-ans-trouve-assassine-tot-mardi-au-centre-ville/">Montréal: homme de 61 ans trouvé assassiné tôt mardi au&nbsp;centre-ville</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-travaux-menes-a-vancouver-sur-un-medicament-avec-anticorps/">COVID-19: travaux menés à Vancouver sur un médicament avec&nbsp;anticorps</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/sondage-covid-19-les-canadiens-majoritaires-a-approuver-le-deconfinement/">Sondage COVID-19: les Canadiens majoritaires à approuver le déconfinement</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/masques-non-conformes-un-enjeu-contractuel-qui-a-ete-corrige-dit-la-chine/">Masques non conformes: un enjeu «contractuel» qui a été corrigé, dit la&nbsp;Chine</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header>
<div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/ecoles-et-garderies-pendant-la-covid-19-qs-reclame-des-reports-de-reouverture/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/ecoles-et-garderies-pendant-la-covid-19-qs-reclame-des-reports-de-reouverture/">Écoles et garderies pendant la COVID-19: QS réclame des reports de&nbsp;réouverture</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-05-05T06:23:42-04:00"><span class="sr-only">Publié le </span>5 mai 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/montreal-homme-de-61-ans-trouve-assassine-tot-mardi-au-centre-ville/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/montreal-homme-de-61-ans-trouve-assassine-tot-mardi-au-centre-ville/">Montréal: homme de 61 ans trouvé assassiné tôt mardi au&nbsp;centre-ville</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-05-05T05:40:47-04:00"><span class="sr-only">Publié le </span>5 mai 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/covid-19-travaux-menes-a-vancouver-sur-un-medicament-avec-anticorps/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/covid-19-travaux-menes-a-vancouver-sur-un-medicament-avec-anticorps/">COVID-19: travaux menés à Vancouver sur un médicament avec&nbsp;anticorps</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-05-05T04:58:23-04:00"><span class="sr-only">Publié le </span>5 mai 2020</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/sondage-covid-19-les-canadiens-majoritaires-a-approuver-le-deconfinement/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/sondage-covid-19-les-canadiens-majoritaires-a-approuver-le-deconfinement/">Sondage COVID-19: les Canadiens majoritaires à approuver le déconfinement</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2020-05-05T04:26:13-04:00"><span class="sr-only">Publié le </span>5 mai 2020</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-86451929-6"></div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/reouverture-des-ecoles-les-deputes-quebecois-dechires/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-12 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='747415' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
 </div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-86451929-7"></div>
</div>
</div>
</aside>
</div>
</div>
</section>
</div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description "><p class="p1">Tous les articles sur la crise du coronavirus vous sont offerts gratuitement. Recevez-les chaque matin dans votre bo&icirc;te courriel.&nbsp;</p></div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col-md form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
</div>
<div class="col-md-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
Je m’inscris<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading">Suivez-nous</div>
<nav>
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">Abonnement</div>
<nav>
<ul>
<li class="footer-list-item"><button class="button-as-link subscribe-button" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner au magazine</button></li>
<li class="footer-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list col-sm-6 col-md-4 col-xl-2">
<div class="footer-list-heading">À propos</div>
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de L’actualité</a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2020 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20200501t134257";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20200501t134257'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20200501t134257'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20200501t134257'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-86451929-0'] = googletag.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-86451929-0').addService(googletag.pubads()).setTargeting('position','').defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]);
	slots['div-gpt-ad-86451929-1'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-86451929-1').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-86451929-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-86451929-2').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-86451929-3'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-86451929-3').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-86451929-4'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-86451929-4').addService(googletag.pubads()).setTargeting('position','in-content').defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]);
	slots['div-gpt-ad-86451929-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-86451929-5').addService(googletag.pubads()).setTargeting('position','1').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	slots['div-gpt-ad-86451929-6'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[768,180],[728,90],[728,188],[1024,188],[970,90],[970,250],[1920,250]], 'div-gpt-ad-86451929-6').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250],[728,90],[970,90]]],[[768,0],[[1024,188],[728,188],[728,90]]],[[0,0],[[768,180],[300,180],[300,50],[320,50]]]]);
	slots['div-gpt-ad-86451929-7'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-86451929-7').addService(googletag.pubads()).setTargeting('position','comments').defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[[300,250]]]]);
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section-lactualite','actualites');
	googletag.pubads().setTargeting('time','am');
	googletag.pubads().setTargeting('page',["actualites","reouverture-des-ecoles-les-deputes-quebecois-dechires"]);
	googletag.pubads().setTargeting('postID','747415');
	googletag.pubads().setTargeting('category','actualites');
	googletag.pubads().setTargeting('author','caroline_plante_la_presse_canadienne');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-86451929-0');
	googletag.display('div-gpt-ad-86451929-1');
	googletag.display('div-gpt-ad-86451929-2');
	googletag.display('div-gpt-ad-86451929-3');
	googletag.display('div-gpt-ad-86451929-4');
	googletag.display('div-gpt-ad-86451929-5');
	googletag.display('div-gpt-ad-86451929-6');
	googletag.display('div-gpt-ad-86451929-7');
});
</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Caroline Plante,La Presse canadienne";
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
</body>
</html>