<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<title>Statistique Canada a songé à reporter le recensement à 2022 en raison de la pandémie | L’actualité</title>
<meta name="description" content="OTTAWA — Des documents récemment publiés montrent que Statistique Canada a envisagé de reporter le recensement de cette année jusqu'en 2022 en raison d'inquiétudes liées à la pandémie. Un document de l'agence indique que le plan du recensement de 2021 avait été élaboré dans un «contexte opérationnel normal», qui aurait vu des dizaines de milliers... Lire la suite »">
<meta name="author" content="Jordan Press, La Presse Canadienne">
<link rel="image_src" href="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/statistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie/">
<meta property="og:description" content="OTTAWA — Des documents récemment publiés montrent que Statistique Canada a envisagé de reporter le recensement de cette année jusqu&#039;en 2022 en raison d&#039;inquiétudes liées à la pandémie. Un document de l&#039;agence indique que le plan du recensement de 2021 avait été élaboré dans un «contexte opérationnel normal», qui aurait vu des dizaines de milliers... Lire la suite »">
<meta property="og:image" content="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="536">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Statistique Canada a songé à reporter le recensement à 2022 en raison de la pandémie">
<meta property="og:type" content="article">
<meta property="og:url" content="http://lactualite.com/actualites/statistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="OTTAWA — Des documents récemment publiés montrent que Statistique Canada a envisagé de reporter le recensement de cette année jusqu&#039;en 2022 en raison d&#039;inquiétudes liées à la pandémie. Un document de l&#039;agence indique que le plan du recensement de 2021 avait été élaboré dans un «contexte opérationnel normal», qui aurait vu des dizaines de milliers... Lire la suite »">
<meta name="twitter:image" content="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg.jpg">
<meta name="twitter:title" content="Statistique Canada a songé à reporter le recensement à 2022 en raison de la pandémie">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="http://lactualite.com/actualites/statistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie/">
<meta name="mm:category" content="Actualités" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1030",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Statistique Canada a songé à reporter le recensement à 2022 en raison de la pandémie Flux des commentaires" href="https://lactualite.com/actualites/statistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20210225t210728' media='all' />
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20210225t210728' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js' id='jquery-js'></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fstatistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fstatistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>window.googletag = window.googletag || {cmd: []};</script>
<meta property="article:tag" content="premium" />

<script>
dataLayer = window.dataLayer = window.dataLayer || [{"pageCategory":"actualités","pageSerie":undefined,"pageAuthor":"jordan press, la presse canadienne","pagePartner":undefined,"contentFormat":"article","pageType":"article","pageLength":"842","pageAge":"0","siteVersion":"20210225t210728"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

<script>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</script>
<script async src="//js-sec.indexww.com/ht/p/190372-232466101897672.js"></script>
<script src='https://static.freeskreen.com/ba/515/freeskreen.min.js'></script>
<script>window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)};</script>
<meta name="robots" content="max-image-preview:large">
</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display:none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2021/02/lat03-couverture-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 80 109&#039;%2F%3E" alt="L&amp;apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
<img class="award" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/mag-awards.svg" alt="Magazine de l’année 2020">
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2021-04-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;avril</a>
</li>
<li class="header-topics-list-item">
<a href="/sante-et-science/">Santé et science</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon icon-user-o"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2021-04-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;avril</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading"><span class="ellipsis js-user-name"></span></div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad-zone" id="div-gpt-ad-82790247-3" style="width: 1px; height: 1px; position: absolute; display: none;"></div>
<div class="ad ad-top has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-82790247-4"></div>
</div>
</div>


<main class="main">
<article class="section post-787893 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Statistique Canada a songé à reporter le recensement à 2022 en raison de la&nbsp;pandémie</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Jordan Press, La Presse Canadienne</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2021-03-08T07:28:25-05:00">8 mars 2021</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Flactualite.com%2Factualites%2Fstatistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie%2F&title=Statistique%20Canada%20a%20song%C3%A9%20%C3%A0%20reporter%20le%20recensement%20%C3%A0%202022%20en%20raison%20de%20la%20pand%C3%A9mie" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=Statistique%20Canada%20a%20song%C3%A9%20%C3%A0%20reporter%20le%20recensement%20%C3%A0%202022%20en%20raison%20de%20la%20pand%C3%A9mie&url=http%3A%2F%2Flactualite.com%2Factualites%2Fstatistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Flactualite.com%2Factualites%2Fstatistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie%2F&title=Statistique%20Canada%20a%20song%C3%A9%20%C3%A0%20reporter%20le%20recensement%20%C3%A0%202022%20en%20raison%20de%20la%20pand%C3%A9mie" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84eacdd8cdd0cacdd0c8ccdc9c8b89fad8d7d8ddd89c8b89d89c8b89cad6d7de9cfa8a9cf8809c8b899cfa8a9cf8899c8b89cbdcc9d6cbcddccb9c8b89d5dc9c8b89cbdcdadcd7cadcd4dcd7cd9c8b899cfa8a9cf8899c8b898b898b8b9c8b89dcd79c8b89cbd8d0cad6d79c8b89dddc9c8b89d5d89c8b89c9d8d7dd9cfa8a9cf880d4d0dc9fdbd6ddc084d1cdcdc99c8af89c8bff9c8bffd5d8dacdccd8d5d0cddc97dad6d49c8bffd8dacdccd8d5d0cddcca9c8bffcacdd8cdd0cacdd0c8ccdc94dad8d7d8ddd894d894cad6d7dedc94d894cbdcc9d6cbcddccb94d5dc94cbdcdadcd7cadcd4dcd7cd94d8948b898b8b94dcd794cbd8d0cad6d794dddc94d5d894c9d8d7dddcd4d0dc9c8bff" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments-787893" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="787893" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.5384615384615" width="320" height="208" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-src="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-320x208.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-320x208.jpg 320w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-480x312.jpg 480w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-768x500.jpg 768w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 208'%2F%3E" data-sizes="auto" /><noscript><img width="320" height="208" src="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-320x208.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-320x208.jpg 320w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-480x312.jpg 480w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg-768x500.jpg 768w, https://media.lactualite.com/2021/03/20210308070316-604615883e7d2e6b980f0e75jpeg.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>OTTAWA &mdash; Des documents r&eacute;cemment publi&eacute;s montrent que Statistique Canada a envisag&eacute; de reporter le recensement de cette ann&eacute;e jusqu&rsquo;en 2022 en raison d&rsquo;inqui&eacute;tudes li&eacute;es &agrave; la pand&eacute;mie.</p>
<p>Un document de l&rsquo;agence indique que le plan du recensement de 2021 avait &eacute;t&eacute; &eacute;labor&eacute; dans un &laquo;contexte op&eacute;rationnel normal&raquo;, qui aurait vu des dizaines de milliers d&rsquo;employ&eacute;s permanents et temporaires interagir entre eux et avec les Canadiens.</p>
<p>Mais en pand&eacute;mie, note le document, ce plan avait &laquo;une forte probabilit&eacute; d&rsquo;&eacute;chec&raquo;.</p>
<p>La fa&ccedil;on dont Statistique Canada a repens&eacute; l&rsquo;op&eacute;ration de recensement de cette ann&eacute;e se trouve dans les 50 pages de rapports et de pr&eacute;sentations internes obtenus par La Presse Canadienne en vertu de la Loi sur l&rsquo;acc&egrave;s &agrave; l&rsquo;information.</p>
<p>L&rsquo;agence a finalement d&eacute;cid&eacute; d&rsquo;aller de l&rsquo;avant avec le recensement de cette ann&eacute;e en utilisant un plan qui repose davantage sur les formulaires de recensement en ligne que sur des interactions en personne.</p>
<p>Jan Kestle, pr&eacute;sidente et chef de la direction d&rsquo;Environics Analytics, a d&eacute;clar&eacute; que le recensement devait se d&eacute;rouler comme pr&eacute;vu cette ann&eacute;e pour obtenir une lecture de base sur l&rsquo;&eacute;tat de situation des familles, des communaut&eacute;s et des entreprises, afin de guider la prise de d&eacute;cisions pour une reprise post-pand&eacute;mique.</p><div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-82790247-5"></div>
</div></div>
<p>&laquo;Ce n&rsquo;est pas comme si nous &eacute;tions dans une p&eacute;riode o&ugrave; nous vivons quelque chose de bizarre pendant un mois. Nous avons v&eacute;cu pendant un an (avec la pand&eacute;mie) et nous allons vivre longtemps avec ses r&eacute;percussions&raquo;, a-t-elle soulign&eacute;.</p>
<p>&laquo;Il est extr&ecirc;mement important d&rsquo;avoir un recensement aussi efficace que possible pour la reprise &eacute;conomique et la sant&eacute; des Canadiens.&raquo;</p>
<p>Les r&eacute;sultats du recensement peuvent aider &agrave; remodeler les circonscriptions &eacute;lectorales et &agrave; d&eacute;terminer le financement f&eacute;d&eacute;ral des provinces pour les soins de sant&eacute; et des villes pour les infrastructures. Les responsables locaux utilisent le recensement pour d&eacute;cider o&ugrave; planifier les nouveaux services de transport en commun, les routes, les &eacute;coles et les h&ocirc;pitaux.</p>
<p>Un recensement prend sept ans &agrave; produire, entre le d&eacute;but de la planification et la diffusion des donn&eacute;es.</p>
<p>&laquo;Il s&rsquo;agit d&rsquo;une grosse machine qui ne peut se r&eacute;ajuster en un rien de temps&raquo;, a expliqu&eacute; Michael Haan, professeur agr&eacute;g&eacute; de sociologie &agrave; l&rsquo;Universit&eacute; Western et directeur de son Centre de donn&eacute;es de recherche de Statistique Canada.</p>
<p>&laquo;S&rsquo;ils voulaient changer de cours en reportant peut-&ecirc;tre le recensement d&rsquo;un an, ou quoi qu&rsquo;ils aient choisi de faire, il aurait fallu qu&rsquo;ils aient ces d&eacute;lib&eacute;rations bien avant le moment du recensement.&raquo;</p><div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-82790247-6"></div>
</div></div>
<p>Attendre jusqu&rsquo;en 2022, apr&egrave;s la distribution g&eacute;n&eacute;ralis&eacute;e des vaccins, pourrait conduire &agrave; une op&eacute;ration plus &laquo;normale&raquo;, ont &eacute;crit des responsables dans un document, ajoutant que les r&eacute;sultats refl&eacute;teraient mieux les tendances typiques plut&ocirc;t qu&rsquo;&laquo;une ann&eacute;e atypique de bouleversement soci&eacute;tal g&eacute;n&eacute;ralis&eacute;&raquo;.</p>
<p>Mais il passerait &eacute;galement &agrave; c&ocirc;t&eacute; de certains impacts de la COVID-19, y compris les liens entre certaines donn&eacute;es d&eacute;taill&eacute;es de l&rsquo;Agence du revenu du Canada et diff&eacute;rents quartiers, pour voir tous les effets des programmes d&rsquo;aide mis en place pendant la pand&eacute;mie.</p>
<p>&laquo;Nous avons d&eacute;j&agrave; un peu une id&eacute;e, mais il n&rsquo;y a rien d&rsquo;aussi pr&eacute;cis et complet que le recensement pour donner une image fid&egrave;le des difficult&eacute;s que (la Prestation canadienne d&rsquo;urgence) a pu nous sauver&raquo;, a indiqu&eacute; M. Haan.</p>
<p>En juillet, les responsables ont dit non &agrave; l&rsquo;ajout de questions sp&eacute;cifiques sur la pand&eacute;mie dans le formulaire de recensement, car ils jugeaient que ce n&rsquo;&eacute;tait &laquo;pas le bon v&eacute;hicule&raquo; pour collecter les informations. De plus, l&rsquo;ajout d&rsquo;une question dans un court pr&eacute;avis pourrait &ecirc;tre probl&eacute;matique puisque chaque question doit &ecirc;tre minutieusement test&eacute;e.</p>
<p>&laquo;Lorsque vous ajoutez un nouveau sujet dans un questionnaire, vous courez le risque de changer la fa&ccedil;on dont les gens r&eacute;pondent aux autres questions&raquo;, a expliqu&eacute; M. Haan.</p>
<p>Il faut &eacute;galement &agrave; l&rsquo;agence des mois avant de pouvoir publier les donn&eacute;es, ce qui signifie que les informations pourraient &ecirc;tre loin d&rsquo;&ecirc;tre &agrave; jour d&rsquo;ici 2022 compte tenu de la fluidit&eacute; de la pand&eacute;mie.</p><div class="ad ad-incontent has-background"><div class="ad-inner"> <div class="ad-zone" id="div-gpt-ad-82790247-7"></div>
</div></div>
<p>Le plan de Statistique Canada pour le recensement de cette ann&eacute;e repose davantage sur des r&eacute;ponses en ligne et des suivis t&eacute;l&eacute;phoniques que sur le porte-&agrave;-porte, ouvrant pour la premi&egrave;re fois l&rsquo;option d&rsquo;internet &agrave; tout le monde au pays.</p>
<p>Geoff Bowlby, directeur g&eacute;n&eacute;ral de Statistique Canada responsable du recensement, a d&eacute;clar&eacute; que l&rsquo;agence s&rsquo;attendait &agrave; ce qu&rsquo;environ huit personnes sur dix r&eacute;pondent au recensement en ligne.</p>
<p>Les recenseurs qui font du porte-&agrave;-porte porteront un couvre-visage et obtiendront des r&eacute;ponses de l&rsquo;ext&eacute;rieur de la maison plut&ocirc;t que de l&rsquo;int&eacute;rieur, comme lors des cycles de recensement pr&eacute;c&eacute;dents, a ajout&eacute; M. Bowlby.</p>
<p>Des centaines de travailleurs embauch&eacute;s comme administrateurs pour les recenseurs vont travailler &agrave; domicile plut&ocirc;t que dans des bureaux temporaires, a-t-il not&eacute;.</p>
<p>Certains travaux ne peuvent pas &ecirc;tre effectu&eacute;s &agrave; distance, comme dans les centres de num&eacute;risation qui transforment les retours papier en donn&eacute;es num&eacute;riques. M. Bowlby a indiqu&eacute; que l&rsquo;agence avait ajust&eacute; le nombre de travailleurs dans l&rsquo;installation, les avait divis&eacute;s en cohortes et avait mis en place un plan de sant&eacute; et de s&eacute;curit&eacute; comprenant l&rsquo;approvisionnement en masques N95.</p>
<p>&laquo;En fin de compte, nous nous attendons &agrave; avoir une r&eacute;ponse &eacute;lev&eacute;e au recensement et &agrave; obtenir des donn&eacute;es de bonne qualit&eacute;, de la qualit&eacute; que les Canadiens attendent du recensement, et que ce sera une op&eacute;ration s&eacute;curitaire&raquo;, a-t-il d&eacute;clar&eacute;.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos pr&eacute;f&eacute;rences de communication ont &eacute;t&eacute; mises &agrave; jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required><label for="email">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-82790247-8"></div>
</div>
</div>
</div>
<section class="block block-popular ">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/commerce-en-ligne-sortir-de-la-jungle/">Commerce en ligne&nbsp;: sortir de la&nbsp;jungle</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/les-metaux-rares-essentiels-a-la-sante/">Les métaux rares, essentiels à la&nbsp;santé</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/de-lutilite-des-modeles/">De l’utilité des&nbsp;modèles</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/la-reprise-economique-sen-vient/">La reprise économique s’en&nbsp;vient</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-bordel-des-tests-rapides/">Le bordel des tests&nbsp;rapides</a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-787893" class="section entry-comments">
<button data-visible="false" data-target="comments-787893" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
		$(function(){
			$('.js-comments-toggle[data-target=comments-787893]').click(function (e) {
				toggleComments($(this).data('target'));
			});
			setTimeout(function(){
				$('#comments-787893').find('input[name=as_empty]').attr('name', 'as').val('30b3f025dba6b28c77d8a3fc8d462e73');
			}, 2000);
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-2">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/statistique-canada-a-songe-a-reporter-le-recensement-a-2022-en-raison-de-la-pandemie/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as_empty" value="" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
 <input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
<div class="col-12 form-group">
<button type="submit" class="btn btn-outline-primary" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='787893' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-82790247-9"></div>
</div>
</div>
</aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/lactualite-affaires/commerce-en-ligne-sortir-de-la-jungle/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/03/4-jamais-dossier-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/4-jamais-dossier-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/4-jamais-dossier-480x270.jpg 480w, https://media.lactualite.com/2021/03/4-jamais-dossier-320x180.jpg 320w, https://media.lactualite.com/2021/03/4-jamais-dossier-768x432.jpg 768w, https://media.lactualite.com/2021/03/4-jamais-dossier-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/4-jamais-dossier.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/03/4-jamais-dossier-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/4-jamais-dossier-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/4-jamais-dossier-480x270.jpg 480w, https://media.lactualite.com/2021/03/4-jamais-dossier-320x180.jpg 320w, https://media.lactualite.com/2021/03/4-jamais-dossier-768x432.jpg 768w, https://media.lactualite.com/2021/03/4-jamais-dossier-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/4-jamais-dossier.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/commerce-en-ligne-sortir-de-la-jungle/">Commerce en ligne&nbsp;: sortir de la&nbsp;jungle</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Olivier Schmouker</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/les-metaux-rares-essentiels-a-la-sante/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/03/1920x1080-metal-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/1920x1080-metal-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/1920x1080-metal-480x270.jpg 480w, https://media.lactualite.com/2021/03/1920x1080-metal-320x180.jpg 320w, https://media.lactualite.com/2021/03/1920x1080-metal-768x432.jpg 768w, https://media.lactualite.com/2021/03/1920x1080-metal-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/1920x1080-metal.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/03/1920x1080-metal-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/1920x1080-metal-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/1920x1080-metal-480x270.jpg 480w, https://media.lactualite.com/2021/03/1920x1080-metal-320x180.jpg 320w, https://media.lactualite.com/2021/03/1920x1080-metal-768x432.jpg 768w, https://media.lactualite.com/2021/03/1920x1080-metal-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/1920x1080-metal.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/les-metaux-rares-essentiels-a-la-sante/">Les métaux rares, essentiels à la&nbsp;santé</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Michel Jébrak, Université du Québec à Montréal ; Jack-Pierre Piguet et Yann Gunzburger, Université de Lorraine</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/de-lutilite-des-modeles/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-480x270.jpg 480w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-320x180.jpg 320w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-768x432.jpg 768w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-480x270.jpg 480w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-320x180.jpg 320w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-768x432.jpg 768w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/yg-mode-les-vb-jg-3.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/de-lutilite-des-modeles/">De l’utilité des&nbsp;modèles</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Yves Gingras</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/lactualite-affaires/la-reprise-economique-sen-vient/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/91c56ef4-fortin_mag_1920x1080.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/la-reprise-economique-sen-vient/">La reprise économique s’en&nbsp;vient</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Pierre Fortin</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/le-bordel-des-tests-rapides/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-srcset="https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1.jpg 1920w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1200x675.jpg 1200w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-480x270.jpg 480w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-320x180.jpg 320w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-768x432.jpg 768w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1-1536x864.jpg 1536w, https://media.lactualite.com/2021/03/vb-tests-rapides-1920x1080-1.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-bordel-des-tests-rapides/">Le bordel des tests&nbsp;rapides</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">Valérie Borde</div>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad ad-row has-background">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-82790247-10"></div>
</div>
</div>
</div>
</main>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form mmmb-form js-newsletter-form js-no-disabled" data-method="add" data-list="act_newsletter_daily" method="POST">
<div class="text-danger font-weight-bold mb-2 js-errors d-none"></div>
<div class="text-success font-weight-bold mb-2 js-success d-none">Vos préférences de communication ont été mises à jour.</div>
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="email" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="email">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
<div class="newsletter-short-success js-success d-none">
<a href="/infolettre/" class="btn btn-outline-primary">
Voir les autres infolettres<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</a>
</div>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div class="footer-list-heading has-toggle">
Suivez-nous
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-social" aria-expanded="false" aria-controls="footer-list-social"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-social" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
Abonnement
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-subscription" aria-expanded="false" aria-controls="footer-list-subscription"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-subscription" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><button class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div class="footer-list-heading has-toggle">
À propos
<div class="footer-list-toggle" role="button" data-toggle="collapse" data-target="#footer-list-about" aria-expanded="false" aria-controls="footer-list-about"><span class="icon icon-down-open-mini ml-1"></span></div>
</div>
<nav id="footer-list-about" class="footer-list-toggle-target collapse" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>
</div>

<script>
googletag.cmd.push(function() {
googletag.pubads().setTargeting('site', 'lactualite.com');
googletag.pubads().setTargeting('section-lactualite', 'actualites');
googletag.pubads().setTargeting('time', 'am');
googletag.companionAds().setRefreshUnfilledSlots(true);
googletag.pubads().enableVideoAds();
googletag.pubads().enableSingleRequest();
googletag.pubads().enableLazyLoad({ fetchMarginPercent: 500, renderMarginPercent: 200, mobileScaling: 2.0 });
googletag.enableServices();
});
</script>
<script>
googletag.cmd.push(function() {
var slots = {};
slots['div-gpt-ad-82790247-0'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-0').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-1'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-1').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-2'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-2').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-3'] = googletag.defineOutOfPageSlot('/17087321/generic_wallpaper', 'div-gpt-ad-82790247-3').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[1,1]]],[[0,0],[]]]).setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-4'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[728,90],[970,90],[970,250],[1440,250]], 'div-gpt-ad-82790247-4').addService(googletag.pubads()).defineSizeMapping([[[1600,0],[[970,250],[728,90],[970,90],[1440,250]]],[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50]]]]).setTargeting('position', 'top').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-5'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-5').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-6'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-6').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-7'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-7').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250]]],[[0,0],[[300,250],[300,600]]]]).setTargeting('position', 'in-content').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-8'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-8').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[]]]).setTargeting('position', '1').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-9'] = googletag.defineSlot('/17087321/generic_display', [[300,250],[300,600]], 'div-gpt-ad-82790247-9').addService(googletag.pubads()).defineSizeMapping([[[768,0],[[300,250],[300,600]]],[[0,0],[]]]).setTargeting('position', 'comments').setTargeting('refresh', 'true').setTargeting('postID', '787893');
slots['div-gpt-ad-82790247-10'] = googletag.defineSlot('/17087321/generic_display', [[300,50],[320,50],[300,180],[300,250],[728,90],[970,90],[970,250]], 'div-gpt-ad-82790247-10').addService(googletag.pubads()).defineSizeMapping([[[1024,0],[[970,250],[728,90],[970,90]]],[[768,0],[[728,90]]],[[0,0],[[300,50],[320,50],[300,180],[300,250]]]]).setTargeting('refresh', 'true').setTargeting('postID', '787893');
googletag.pubads().addEventListener('slotRenderEnded', function(event) {
if (!event.isEmpty && event.size[0] === 7 && event.size[1] === 7) googletag.destroySlots([event.slot]);
});
googletag.pubads().addEventListener('impressionViewable', function(event) {
if (event.slot.getTargeting('refresh').indexOf('true') > -1) {
setTimeout(function() { googletag.pubads().refresh([event.slot]); }, 60000);
}
});
googletag.display('div-gpt-ad-82790247-0');
googletag.display('div-gpt-ad-82790247-1');
googletag.display('div-gpt-ad-82790247-2');
googletag.display('div-gpt-ad-82790247-3');
googletag.display('div-gpt-ad-82790247-4');
googletag.display('div-gpt-ad-82790247-5');
googletag.display('div-gpt-ad-82790247-6');
googletag.display('div-gpt-ad-82790247-7');
googletag.display('div-gpt-ad-82790247-8');
googletag.display('div-gpt-ad-82790247-9');
googletag.display('div-gpt-ad-82790247-10');
});
</script>
<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=787893&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=787893">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20210225t210728";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script>function get_mishmash_analytics_mode(){ return "tagmanager"; }</script><script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20210225t210728' id='actu-js-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/jquery.serialize-object.min.js' id='serializeobject-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/mishmash-infinite-scroll.min.js?ver=1' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20210225t210728' id='pelcro-sdk-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-analytics/mishmash-analytics.min.js?ver=1.5' id='mishmash-analytics-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
	(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

	let trackingProfitWell = false;
	function trackProfitWell(){
		if (!trackingProfitWell && window.Pelcro.user.read()) {
			profitwell('start', {
				// user_id: window.Pelcro.user.read().id,
				user_email: window.Pelcro.user.read().email,
			});
			trackingProfitWell = true;
		}
	}
	document.addEventListener('PelcroUserLogin', trackProfitWell);
	document.addEventListener('PelcroUserRefresh', trackProfitWell);
	</script>

<script>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Jordan Press,La Presse Canadienne";		/** CONFIGURATION END **/

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>var _ft = {"account": "1000275.104516.1021231"};</script>
<script defer src="https://cdn.soko.ai/ft.min.js"></script>


</body>
</html>