<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Tuerie en N.-É: confusion de la GRC pour obtenir un avion afin de traquer le tueur | L’actualité</title>
<meta name="description" content="HALIFAX — Les transcriptions des appels entre la Gendarmerie royale du Canada (GRC) et les responsables de la recherche et du sauvetage à Halifax montrent un manque général de compréhension de ce qui était nécessaire pour qu&#039;un aéronef militaire apporte son aide lors à la recherche d&#039;un tireur qui a tué 22 personnes en avril 2020. Le […]">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur/">
<meta property="og:description" content="HALIFAX — Les transcriptions des appels entre la Gendarmerie royale du Canada (GRC) et les responsables de la recherche et du sauvetage à Halifax montrent un manque général de compréhension de ce qui était nécessaire pour qu&#039;un aéronef militaire apporte son aide lors à la recherche d&#039;un tireur qui a tué 22 personnes en avril 2020. Le […]">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Tuerie en N.-É: confusion de la GRC pour obtenir un avion afin de traquer le tueur">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur/">
<meta property="article:published_time" content="2022-12-01T21:29:24-05:00">
<meta property="article:modified_time" content="2022-12-01T21:29:24-05:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="HALIFAX — Les transcriptions des appels entre la Gendarmerie royale du Canada (GRC) et les responsables de la recherche et du sauvetage à Halifax montrent un manque général de compréhension de ce qui était nécessaire pour qu&#039;un aéronef militaire apporte son aide lors à la recherche d&#039;un tireur qui a tué 22 personnes en avril 2020. Le […]">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:title" content="Tuerie en N.-É: confusion de la GRC pour obtenir un avion afin de traquer le tueur | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur/">
<meta property="article:tag" content="Atlantique" />
<meta property="article:tag" content="défense" />
<meta property="article:tag" content="justice" />
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/lactualite.com\/actualites\/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur\/","mainEntityOfPage":"https:\/\/lactualite.com\/actualites\/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur\/","headline":"Tuerie en N.-\u00c9: confusion de la GRC pour obtenir un avion afin de traquer le tueur","image":{"@type":"ImageObject","url":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg","contentUrl":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/noimage.jpg"},"datePublished":"2022-12-01T21:29:24-05:00","articleSection":["Actualit\u00e9s"],"description":"HALIFAX \u2014 Les transcriptions des appels entre la Gendarmerie royale du Canada (GRC) et les responsables de la recherche et du sauvetage \u00e0 Halifax montrent un manque g\u00e9n\u00e9ral de compr\u00e9hension de ce qui \u00e9tait n\u00e9cessaire pour qu'un a\u00e9ronef militaire apporte son aide lors \u00e0 la recherche d'un tireur qui a tu\u00e9 22 personnes en avril 2020. Le [\u2026]","keywords":["https:\/\/lactualite.com\/sujet\/atlantique\/","https:\/\/lactualite.com\/sujet\/defense\/","https:\/\/lactualite.com\/sujet\/justice\/"],"inLanguage":"fr","publisher":{"@type":"NewsMediaOrganization","name":"L\u2019actualit\u00e9","logo":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-md.png","url":"https:\/\/lactualite.com"}}
</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20221123t183522' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20221123t183522' media='all' />
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' id='jquery-js-after'>
var $ = jQuery.noConflict();
</script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Ftuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Ftuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "878840",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({"categories":["actualites"],"tags":[],"cmd":"config"})
</script>
<meta property="article:tag" content="premium" class="js-paywall-tag" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":undefined,"pageCategory":"actualités","pageLength":994,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20221123t183522","page.id":"p878840","page.author":undefined,"page.category":"|actualités|","page.format":undefined,"page.serie":undefined,"page.type":"article","chartbeatSections":"Actualités","chartbeatAuthors":undefined}];
let dlv = {}; // fields to set, no user properties
if (sessionStorage.getItem('pelcro:logged_in')) {
	// GA4
	dlv['user.logged_in'] = parseInt(sessionStorage.getItem('pelcro:logged_in'));
}
if (sessionStorage.getItem('pelcro:id')) {
	// GA4
	dlv['user.id'] = parseInt(sessionStorage.getItem('pelcro:id'));
}
if (Object.keys(dlv).length > 0) {
	dataLayer.push(dlv);
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-63897000d8e13" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-63897000d8e13">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">
<strong class="text-primary">à partir de 1&nbsp;$</strong> </span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/11/une_jan-fev_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2023-01-01/" style="color: #ed1c24;"><i>L’actualité</i> de janvier-février</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/dollars-et-cents/">Dollars et cents</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Lancer la recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2023-01-01/" style="color: #ed1c24;"><i>L’actualité</i> de janvier-février</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/dollars-et-cents/">Dollars et cents</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">
à partir de 1&nbsp;$ </span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/dollars-et-cents/">Dollars et cents</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
 <li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="https://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<div class="wrapper">

<main class="main"><article class="section post-878840 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Tuerie en N.-É: confusion de la GRC pour obtenir un avion afin de traquer le&nbsp;tueur</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<time class="time" datetime="2022-12-01T21:29:24-05:00">1 décembre 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p878840">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Ftuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur%2F&title=Tuerie%20en%20N.-%C3%89%3A%20confusion%20de%20la%20GRC%20pour%20obtenir%20un%20avion%20afin%20de%20traquer%20le%20tueur" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p878840">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Tuerie%20en%20N.-%C3%89%3A%20confusion%20de%20la%20GRC%20pour%20obtenir%20un%20avion%20afin%20de%20traquer%20le%20tueur&url=https%3A%2F%2Flactualite.com%2Factualites%2Ftuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p878840">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Ftuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur%2F&title=Tuerie%20en%20N.-%C3%89%3A%20confusion%20de%20la%20GRC%20pour%20obtenir%20un%20avion%20afin%20de%20traquer%20le%20tueur" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p878840">
<a href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9d0f1e1f6ede1a1b6b4e1eaa1b6b4caaaa9a1c7b7a1bcbda1b7c5a1b6b4e7ebeae2f1f7edebeaa1b6b4e0e1a1b6b4e8e5a1b6b4c3d6c7a1b6b4f4ebf1f6a1b6b4ebe6f0e1eaedf6a1b6b4f1eaa1b6b4e5f2edebeaa1b6b4e5e2edeaa1b6b4e0e1a1b6b4f0f6e5f5f1e1f6a1b6b4e8e1a1b6b4f0f1e1f1f6a2e6ebe0fdb9ecf0f0f4f7a1b7c5a1b6c2a1b6c2e8e5e7f0f1e5e8edf0e1aae7ebe9a1b6c2e5e7f0f1e5e8edf0e1f7a1b6c2f0f1e1f6ede1a9e1eaa9eaa9e1a9e7ebeae2f1f7edebeaa9e0e1a9e8e5a9e3f6e7a9f4ebf1f6a9ebe6f0e1eaedf6a9f1eaa9e5f2edebeaa9e5e2edeaa9e0e1a9f0f6e5f5f1e1f6a9e8e1a9f0f1e1f1f6a1b6c2" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-878840" data-target="comments-878840" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="878840" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>HALIFAX &mdash; Les transcriptions des appels entre la Gendarmerie royale du Canada (GRC) et les responsables de la recherche et du sauvetage &agrave; Halifax montrent un manque g&eacute;n&eacute;ral de compr&eacute;hension de ce qui &eacute;tait n&eacute;cessaire pour qu&rsquo;un a&eacute;ronef militaire apporte son aide lors &agrave; la recherche d&rsquo;un tireur qui a tu&eacute; 22&nbsp;personnes en avril&nbsp;2020.</p>
<p>Le registre et les transcriptions audio obtenus par La Presse Canadienne dans le cadre d&rsquo;une demande d&rsquo;acc&egrave;s &agrave; l&rsquo;information r&eacute;v&egrave;lent &eacute;galement des conseils confus du Centre conjoint de coordination de sauvetage de l&rsquo;arm&eacute;e, qui avait initialement l&rsquo;impression d&rsquo;avoir trait&eacute; de mani&egrave;re ad&eacute;quate la demande de la GRC pour un a&eacute;ronef &eacute;quip&eacute; de la technologie infrarouge.</p>
<p>Avant de faire appel aux services de recherche et de sauvetage, les agents de la GRC avaient tent&eacute; en vain d&rsquo;obtenir un avion avec des capteurs capables de d&eacute;tecter la signature thermique d&rsquo;un corps humain, dont ils avaient besoin pour rechercher le tueur dans les bois autour de Portapique, en Nouvelle-&Eacute;cosse, peu apr&egrave;s le d&eacute;but du carnage qui a dur&eacute; 13&nbsp;heures le 18&nbsp;avril&nbsp;2020. Les a&eacute;ronefs de la GRC dans les Maritimes n&rsquo;&eacute;taient pas disponibles en raison de probl&egrave;mes de maintenance.</p>
<p>Lors d&rsquo;un changement de quart &agrave; 7h le 19&nbsp;avril, des notes montrent que le personnel du centre de sauvetage a discut&eacute; d&rsquo;un appel &agrave; l&rsquo;aide de la GRC re&ccedil;u &agrave; 23h47 la nuit pr&eacute;c&eacute;dente. </p>
<p>&laquo;Nous avons &eacute;t&eacute; appel&eacute;s par la GRC qui nous a demand&eacute; si nous le ferions &ndash; si nous avions acc&egrave;s &agrave; FLIR (technologie infrarouge prospective), ce &agrave; quoi nous avons r&eacute;pondu que nous n&rsquo;y avions pas acc&egrave;s et que nous ne nous impliquons pas non plus dans l&rsquo;application de la loi&raquo;, a d&eacute;clar&eacute; un membre du personnel identifi&eacute; seulement comme Bud.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="878840" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Une coll&egrave;gue non identifi&eacute;e a rapidement rappel&eacute; au fonctionnaire que la GRC avait &eacute;t&eacute; dirig&eacute;e vers PAL Airlines, un entrepreneur civil qui poss&eacute;dait la technologie requise pour la chasse &agrave; l&rsquo;homme.</p>
<p>&laquo;Oui, nous les avons dirig&eacute;s vers PAL, a r&eacute;pondu le premier officier. Alors nous n&rsquo;avons rien fait, mais nous leur avons dit qui ils pouvaient appeler pour obtenir de l&rsquo;aide.&raquo;</p>
<p>Une transcription de l&rsquo;appel confirme ce conseil, mais montre &eacute;galement que le centre de sauvetage n&rsquo;a pas mentionn&eacute; que la GRC aurait d&ucirc; faire une demande officielle d&rsquo;assistance a&eacute;rienne militaire. La demande devait &ecirc;tre faite par l&rsquo;interm&eacute;diaire du Bureau de gestion des urgences de la Nouvelle-&Eacute;cosse, qui pourrait ensuite la transmettre aux responsables f&eacute;d&eacute;raux de la s&eacute;curit&eacute; publique.</p>
<p><strong>Tenter de mettre tout le monde &laquo;sur le coup&raquo;</strong></p>
<p>Le centre de sauvetage a d&eacute;clar&eacute; au r&eacute;partiteur de la GRC &agrave; Truro, en Nouvelle-&Eacute;cosse, que s&rsquo;il y avait un tireur actif dans la zone, il n&rsquo;enverra pas de ressources de recherche et de sauvetage. &laquo;Si vous recherchez une (technologie infrarouge prospective) avez-vous consult&eacute; PAL ou Transports Canada&nbsp;?&raquo;, a-t-il demand&eacute;?</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="878840" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>&laquo;D&eacute;sol&eacute;, Transports Canada ou qui&nbsp;?&raquo; a &eacute;t&eacute; la r&eacute;ponse de la GRC.</p>
<p>Le responsable de la recherche et du sauvetage a expliqu&eacute; le service et les capacit&eacute;s offerts par PAL, puis a fourni le num&eacute;ro de t&eacute;l&eacute;phone de la compagnie a&eacute;rienne &agrave; la GRC.</p>
<p>Les registres montrent que les gendarmes ont fait un deuxi&egrave;me appel au centre de coordination de sauvetage &agrave; 10h58 le 19&nbsp;avril. &Agrave; ce moment-l&agrave;, ils avaient d&eacute;j&agrave; utilis&eacute; un h&eacute;licopt&egrave;re du minist&egrave;re des Ressources naturelles alors qu&rsquo;ils poursuivaient le tireur, qui venait de blesser un agent de la GRC et en a tu&eacute; un autre pr&egrave;s de Shubenacadie, en Nouvelle-&Eacute;cosse.</p>
<p>&laquo;On se demande si vous pouvez faire d&eacute;coller quelqu&rsquo;un pour nous&nbsp;?&raquo;, a demand&eacute; le r&eacute;partiteur de la GRC &agrave; un agent de sauvetage identifi&eacute; comme &eacute;tant Scott. &laquo;Nous essayons juste de mettre tout le monde sur le coup.&raquo;</p>
<p>Scott a dit au r&eacute;partiteur qu&rsquo;il ne pouvait pas approuver la demande parce que la recherche et le sauvetage ne r&eacute;pondaient pas aux incidents de tir, mais il a ajout&eacute; qu&rsquo;il ferait remonter la demande &agrave; sa cha&icirc;ne de commandement. Scott s&rsquo;est ensuite entretenu avec un autre responsable du sauvetage identifi&eacute; comme Christian, qui a d&eacute;clar&eacute; que &laquo;la r&eacute;ponse sera probablement non&raquo;, mais a dit &agrave; Scott de transmettre la demande d&rsquo;h&eacute;licopt&egrave;re au Centre d&rsquo;op&eacute;rations a&eacute;rospatiales combin&eacute;es de Winnipeg.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="878840" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Scott a ensuite transmis la demande de la GRC &agrave; un officier identifi&eacute; comme Michael, un capitaine &agrave; Winnipeg, qui l&rsquo;a refus&eacute;e parce qu&rsquo;il ne s&rsquo;agissait pas d&rsquo;une situation de recherche et de sauvetage.</p>
<p>&laquo;Nous ne pouvons pas simplement prendre un h&eacute;licopt&egrave;re et aider la GRC &agrave; faire face &agrave; une fusillade active, a d&eacute;clar&eacute; Michael. La demande doit passer par la GRC, la province et le gouvernement f&eacute;d&eacute;ral. Je sais que cela semble compliqu&eacute;, mais c&rsquo;est la seule fa&ccedil;on dont nous pouvons le faire.&raquo;</p>
<p>Les enregistrements audio montrent &eacute;galement qu&rsquo;Andrew Mitten, un officier de service du Bureau de gestion des urgences de la Nouvelle-&Eacute;cosse, a &eacute;t&eacute; contact&eacute; par l&rsquo;agent de recherche et de sauvetage Colin Glover, qui a expliqu&eacute; la situation et obtenu la permission de M.&nbsp;Mitten de faire une demande officielle &agrave; l&rsquo;arm&eacute;e au nom de la GRC.</p>
<p>&laquo;Je vais le transmettre &agrave; notre cha&icirc;ne de commandement&raquo;, a d&eacute;clar&eacute; Colin Glover &agrave; Andrew Mitten.</p>
<p>Pendant que cela se passait, le centre de recherche et de sauvetage a &eacute;galement appel&eacute; la GRC, o&ugrave; un agent non identifi&eacute; a re&ccedil;u l&rsquo;ordre de faire une demande par l&rsquo;interm&eacute;diaire du Bureau de gestion des urgences. </p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="878840" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>&laquo;Vous devez passer par les canaux appropri&eacute;s, par l&rsquo;interm&eacute;diaire du bureau de votre gestionnaire des urgences, a-t-on dit &agrave; la GRC. Ce que nous essayons de faire en votre nom en ce moment. Nous essayons &eacute;galement de travailler en arri&egrave;re-plan pour voir si &ndash; ce que nous pouvons faire en coulisse, mais vous devriez essayer d&rsquo;appeler le bureau de gestion des urgences pour la demande.&raquo;</p>
<p>Finalement, le personnel du centre de secours est revenu &agrave; M.&nbsp;Mitten et lui a dit de contacter directement l&rsquo;arm&eacute;e pour demander un h&eacute;licopt&egrave;re. Alors que les recherches se poursuivaient pour savoir ce qui pouvait &ecirc;tre fait, les responsables des secours ont appris &agrave; 11h26 que le tueur avait &eacute;t&eacute; &laquo;appr&eacute;hend&eacute;&raquo;. </p>
<p>En fait, il avait &eacute;t&eacute; abattu par la police dans une station-service &agrave; Enfield, en Nouvelle-&Eacute;cosse, &agrave; l&rsquo;ext&eacute;rieur d&rsquo;Halifax.</p>
<p>&mdash; Avec la collaboration de Sarah Ritchie </p>
<section class="newsletter-callout has-background is-center-aligned is-vertical"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-63897000dac91" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-63897000dac91">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content" data-recirculation-name="Les plus populaires" data-recirculation-position="sidebar">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/enferme-dans-son-cerveau/">Enfermé dans son&nbsp;cerveau</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-tirzepatide-traitement-miracle-contre-lobesite/">Le tirzépatide, traitement miracle contre l’obésité&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/les-nouveaux-maires-repenser-les-villes/">Les nouveaux maires&nbsp;: Repenser les&nbsp;villes</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/la-naissance-du-francais/">La «&nbsp;naissance&nbsp;» du&nbsp;français</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/une-puissante-quete-de-sens/">Comment les humains ont-ils appris à&nbsp;parler&nbsp;?</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="flex-grow-1">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Sur le même sujet</div> </div>
</header>
<div class="block-content" data-recirculation-name="Sur le même sujet" data-recirculation-position="sidebar">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/un-penitencier-de-lere-victorienne-doit-etre-remplace-mais-il-serait-deja-insalubre/">Un pénitencier de l&rsquo;ère victorienne doit être remplacé, mais il serait déjà&nbsp;insalubre</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/deux-officiers-de-larmee-accuses-davoir-ferme-les-yeux-sur-des-gestes-inappropries/">Deux officiers de l&rsquo;armée accusés d&rsquo;avoir fermé les yeux sur des gestes inappropriés</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/une-mere-est-en-colere-apres-la-grc-lui-eut-annonce-la-mort-de-son-fils-par-erreur/">Une mère est en colère après la GRC lui eut annoncé la mort de son fils par&nbsp;erreur</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/le-rapport-de-la-commission-sur-lionel-desmond-ne-sera-pas-publie-cette-annee/">Le rapport de la commission sur Lionel Desmond ne sera pas publié cette&nbsp;année</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/lunb-a-garde-le-silence-sur-la-controverse-doug-mastriano-pour-eviter-lingerence/">L&rsquo;UNB a gardé le silence sur la controverse Doug Mastriano pour éviter l&rsquo;ingérence</a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-878840" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-878840" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/tuerie-en-n-e-confusion-de-la-grc-pour-obtenir-un-avion-afin-de-traquer-le-tueur/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_878840" data-ch2="6ab10a5382955c991f6fce9cdce833bf" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
 <label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='878840' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content" data-recirculation-name="Les plus populaires">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/enferme-dans-son-cerveau/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/11/drv_stat-william-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/11/drv_stat-william-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/drv_stat-william-480x270.jpg 480w, https://media.lactualite.com/2022/11/drv_stat-william-320x180.jpg 320w, https://media.lactualite.com/2022/11/drv_stat-william-768x432.jpg 768w, https://media.lactualite.com/2022/11/drv_stat-william-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/drv_stat-william.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/11/drv_stat-william-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/11/drv_stat-william-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/drv_stat-william-480x270.jpg 480w, https://media.lactualite.com/2022/11/drv_stat-william-320x180.jpg 320w, https://media.lactualite.com/2022/11/drv_stat-william-768x432.jpg 768w, https://media.lactualite.com/2022/11/drv_stat-william-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/drv_stat-william.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/enferme-dans-son-cerveau/">Enfermé dans son&nbsp;cerveau</a></div>  <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alain Vadeboncoeur</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/le-tirzepatide-traitement-miracle-contre-lobesite/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/11/nk_medicamentsobesite-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/11/nk_medicamentsobesite-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-480x270.jpg 480w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-320x180.jpg 320w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-768x432.jpg 768w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/nk_medicamentsobesite.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/11/nk_medicamentsobesite-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/11/nk_medicamentsobesite-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-480x270.jpg 480w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-320x180.jpg 320w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-768x432.jpg 768w, https://media.lactualite.com/2022/11/nk_medicamentsobesite-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/nk_medicamentsobesite.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-tirzepatide-traitement-miracle-contre-lobesite/">Le tirzépatide, traitement miracle contre l’obésité&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Nathalie Kinnard</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/les-nouveaux-maires-repenser-les-villes/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-480x270.jpg 480w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-320x180.jpg 320w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-768x432.jpg 768w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-480x270.jpg 480w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-320x180.jpg 320w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-768x432.jpg 768w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/personnalites_2022-dossier-web-maires.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/les-nouveaux-maires-repenser-les-villes/">Les nouveaux maires&nbsp;: Repenser les&nbsp;villes</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Guillaume Bourgault-Côté</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/la-naissance-du-francais/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/11/jbn_naissancefrancais-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/11/jbn_naissancefrancais-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-480x270.jpg 480w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-320x180.jpg 320w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-768x432.jpg 768w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/jbn_naissancefrancais.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/11/jbn_naissancefrancais-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/11/jbn_naissancefrancais-1200x675.jpg 1200w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-480x270.jpg 480w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-320x180.jpg 320w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-768x432.jpg 768w, https://media.lactualite.com/2022/11/jbn_naissancefrancais-1536x864.jpg 1536w, https://media.lactualite.com/2022/11/jbn_naissancefrancais.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/la-naissance-du-francais/">La «&nbsp;naissance&nbsp;» du&nbsp;français</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-Benoît Nadeau</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/une-puissante-quete-de-sens/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-480x270.jpg 480w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-320x180.jpg 320w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-768x432.jpg 768w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-480x270.jpg 480w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-320x180.jpg 320w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-768x432.jpg 768w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/milibris_lat10_ldd_langue.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/une-puissante-quete-de-sens/">Comment les humains ont-ils appris à&nbsp;parler&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-Benoît Nadeau</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="878840" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


</div>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-63897000e2be2" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-63897000e2be2">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
 <li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=878840&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=878840">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20221123t183522";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20221123t183522' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.6' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20221123t183522' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20221123t183522' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20221123t183522' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLoggedIn', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "Actualités";
					/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"7730f3a21ce937fa","token":"933a811e83c94da2afb5274ec95f25cf","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>