<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Un mécanicien, qui disait avoir été congédié en raison de son âge, gagne sa cause | L’actualité</title>
<meta name="description" content="MONTRÉAL — Un mécanicien expérimenté, qui soutenait avoir été congédié en raison de son âge, vient de gagner sa cause devant le Tribunal administratif du travail, qui a jugé que son employeur avait carrément voulu «se débarrasser de lui» et que c&#039;était «en raison de son âge». L&#039;entreprise, qui exploite des garages spécialisés dans la […]">
<meta name="author" content="Lia Lévesque, La Presse Canadienne">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/un-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause/">
<meta property="og:description" content="MONTRÉAL — Un mécanicien expérimenté, qui soutenait avoir été congédié en raison de son âge, vient de gagner sa cause devant le Tribunal administratif du travail, qui a jugé que son employeur avait carrément voulu «se débarrasser de lui» et que c&#039;était «en raison de son âge». L&#039;entreprise, qui exploite des garages spécialisés dans la […]">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Un mécanicien, qui disait avoir été congédié en raison de son âge, gagne sa cause">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/un-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause/">
<meta property="article:published_time" content="2022-07-12T15:40:45-04:00">
<meta property="article:modified_time" content="2022-07-12T15:40:45-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="MONTRÉAL — Un mécanicien expérimenté, qui soutenait avoir été congédié en raison de son âge, vient de gagner sa cause devant le Tribunal administratif du travail, qui a jugé que son employeur avait carrément voulu «se débarrasser de lui» et que c&#039;était «en raison de son âge». L&#039;entreprise, qui exploite des garages spécialisés dans la […]">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:title" content="Un mécanicien, qui disait avoir été congédié en raison de son âge, gagne sa cause | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/un-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220704t191314' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220704t191314' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "858576",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"lia lévesque, la presse canadienne","pageCategory":"actualités","pageLength":430,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220704t191314","page.id":"p858576","page.author":"|lia lévesque, la presse canadienne|","page.category":"|actualités|","page.format":undefined,"page.serie":undefined,"page.type":"article","chartbeatSections":"Actualités","chartbeatAuthors":"Lia Lévesque,La Presse Canadienne"}];
let dlv = {}; // fields to set, no user properties
if (sessionStorage.getItem('pelcro:logged_in')) {
	// GA4
	dlv['user.logged_in'] = parseInt(sessionStorage.getItem('pelcro:logged_in'));
}
if (sessionStorage.getItem('pelcro:id')) {
	// GA4
	dlv['user.id'] = parseInt(sessionStorage.getItem('pelcro:id'));
}
if (Object.keys(dlv).length > 0) {
	dataLayer.push(dlv);
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-62cdd5fcc0dd9" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-62cdd5fcc0dd9">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">
<strong class="text-primary">à partir de 1&nbsp;$</strong> </span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/05/une_juil_aout_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-07-01/" style="color: #ff0033;"><i>L’actualité</i> de juillet-août</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/finances-personnelles/">Finances personnelles</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-07-01/" style="color: #ff0033;"><i>L’actualité</i> de juillet-août</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">
à partir de 1&nbsp;$ </span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="https://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="858576" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="858576" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-858576 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Un mécanicien, qui disait avoir été congédié en raison de son âge, gagne sa&nbsp;cause</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">
<span>Lia Lévesque, La Presse Canadienne</span> </address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-07-12T15:40:45-04:00">12 juillet 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p858576">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fun-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause%2F&title=Un%20m%C3%A9canicien%2C%20qui%20disait%20avoir%20%C3%A9t%C3%A9%20cong%C3%A9di%C3%A9%20en%20raison%20de%20son%20%C3%A2ge%2C%20gagne%20sa%20cause" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p858576">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Un%20m%C3%A9canicien%2C%20qui%20disait%20avoir%20%C3%A9t%C3%A9%20cong%C3%A9di%C3%A9%20en%20raison%20de%20son%20%C3%A2ge%2C%20gagne%20sa%20cause&url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p858576">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause%2F&title=Un%20m%C3%A9canicien%2C%20qui%20disait%20avoir%20%C3%A9t%C3%A9%20cong%C3%A9di%C3%A9%20en%20raison%20de%20son%20%C3%A2ge%2C%20gagne%20sa%20cause" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p858576">
<a href="/cdn-cgi/l/email-protection#516e2224333b3432256c043f7463613c74126274106832303f383238343f74631274636120243874636135382230382574636130273e382374636174126274106825741262741068746361323e3f367412627410683538741262741068746361343f746361233038223e3f7463613534746361223e3f74636174126274106336347463127463613630363f347463612230746361323024223477333e35286c39252521227462107463177463173d30322524303d3825347f323e3c74631730322524303d38253422746317243f7c3c3432303f383238343f7c2024387c3538223038257c30273e38237c3425347c323e3f36343538347c343f7c233038223e3f7c35347c223e3f7c3036347c3630363f347c22307c3230242234746317" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-858576" data-target="comments-858576" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="858576" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>MONTR&Eacute;AL &mdash; Un m&eacute;canicien exp&eacute;riment&eacute;, qui soutenait avoir &eacute;t&eacute; cong&eacute;di&eacute; en raison de son &acirc;ge, vient de gagner sa cause devant le Tribunal administratif du travail, qui a jug&eacute; que son employeur avait carr&eacute;ment voulu &laquo;se d&eacute;barrasser de lui&raquo; et que c&rsquo;&eacute;tait &laquo;en raison de son &acirc;ge&raquo;.</p>
<p>L&rsquo;entreprise, qui exploite des garages sp&eacute;cialis&eacute;s dans la r&eacute;paration de camions, avait d&ucirc; mettre &agrave; pied plusieurs salari&eacute;s, au d&eacute;but de la pand&eacute;mie de la COVID-19. Au fil du temps, des salari&eacute;s avaient &eacute;t&eacute; rappel&eacute;s au travail, mais pas le m&eacute;canicien d&rsquo;exp&eacute;rience en question, connaisseur tant dans la m&eacute;canique que dans les diagnostics.</p>
<p>Inquiet de ne pas avoir &eacute;t&eacute; rappel&eacute; au travail, il avait contact&eacute; son employeur, en mai&nbsp;2020. Celui-ci lui avait alors annonc&eacute; qu&rsquo;il mettait fin &agrave; son emploi, qu&rsquo;il ne voulait plus faire de diagnostics. Puis il avait ajout&eacute; que &laquo;compte tenu de son &acirc;ge, il semble avoir de plus en plus de difficult&eacute;s &agrave; faire son travail&raquo;, relate le Tribunal.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="858576" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Pourtant, l&rsquo;employeur avait gard&eacute; &agrave; son service l&rsquo;autre m&eacute;canicien &eacute;galement en mesure de faire des diagnostics et qui poss&eacute;dait moins d&rsquo;anciennet&eacute; que le plaignant.</p>
<p>L&rsquo;employeur avait plaid&eacute; qu&rsquo;il avait &laquo;diminu&eacute; de fa&ccedil;on substantielle la r&eacute;alisation de diagnostics&raquo;, ce que le Tribunal reconna&icirc;t dans sa d&eacute;cision. &laquo;La preuve est toutefois pr&eacute;pond&eacute;rante que les diagnostics sont essentiels dans un garage de m&eacute;canique et ne peuvent &ecirc;tre totalement &eacute;limin&eacute;s&raquo;, ajoute le Tribunal.</p>
<p>Le juge administratif a donc estim&eacute; que cette r&eacute;duction des activit&eacute;s justifiait de proc&eacute;der &agrave; un licenciement, mais que &laquo;les crit&egrave;res de s&eacute;lection utilis&eacute;s par l&rsquo;employeur posent probl&egrave;me&raquo;.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="858576" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>De plus, sur le relev&eacute; de fin d&rsquo;emploi, l&rsquo;employeur a &eacute;crit que le m&eacute;canicien en question &laquo;ne satisfait plus aux exigences de l&rsquo;employeur&raquo;.</p>
<p>Devant ces deux motifs diff&eacute;rents invoqu&eacute;s, le Tribunal conclut qu&rsquo;il n&rsquo;a pas &eacute;t&eacute; convaincu que la fin d&rsquo;emploi du plaignant d&eacute;coule d&rsquo;une r&eacute;organisation administrative. Cela laisse &laquo;plut&ocirc;t croire &agrave; un cong&eacute;diement d&eacute;guis&eacute;&raquo;, tranche-t-il.</p>
<p>&laquo;Le plaignant a d&eacute;montr&eacute; de fa&ccedil;on pr&eacute;pond&eacute;rante qu&rsquo;il a &eacute;t&eacute; s&eacute;lectionn&eacute; en raison de son &acirc;ge. L&rsquo;employeur a saisi l&rsquo;occasion pour se d&eacute;barrasser de lui&raquo;, tranche le juge administratif.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="858576" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>&laquo;Des crit&egrave;res de s&eacute;lection discriminatoires ne sauraient venir justifier une fin d&rsquo;emploi.&raquo;</p>
<p>Il ajoute encore: &laquo;l&rsquo;employeur n&rsquo;a fait aucun effort afin de maintenir le plaignant &agrave; son emploi malgr&eacute; ses ann&eacute;es de service et sa longue exp&eacute;rience de travail&raquo;.</p>
<p>Le Tribunal administratif du travail a donc accueilli la plainte du m&eacute;canicien d&rsquo;exp&eacute;rience. Il a annul&eacute; son cong&eacute;diement et ordonn&eacute; &agrave; son employeur de le r&eacute;int&eacute;grer dans son emploi avec tous ses droits et privil&egrave;ges. Il a &eacute;galement ordonn&eacute; &agrave; l&rsquo;entreprise de lui verser, &agrave; titre d&rsquo;indemnit&eacute;, l&rsquo;&eacute;quivalent du salaire et des autres avantages dont l&rsquo;a priv&eacute; le cong&eacute;diement.</p>
<section class="newsletter-callout has-background is-center-aligned is-vertical"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-62cdd5fcc2758" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-62cdd5fcc2758">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="858576" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/le-moment-minsky-de-chrystia-freeland/">Le « moment Minsky » de Chrystia Freeland</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/art-de-vivre/"> <span class="sr-only">Publié dans : </span>Art de vivre </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/art-de-vivre/quand-la-vie-donne-du-sumac-on-fait-de-la-sumacade/">Quand la vie donne du sumac, on fait de la&nbsp;sumacade</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/des-vacances-gratuites/">Des vacances gratuites</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/six-conseils-a-suivre-pour-devenir-millionnaire/">Six conseils à suivre pour devenir millionnaire</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/vieillir-a-la-maison/">Vieillir à la&nbsp;maison</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-858576" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-858576" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/un-mecanicien-qui-disait-avoir-ete-congedie-en-raison-de-son-age-gagne-sa-cause/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_858576" data-ch2="0b4e95f7c6798e46d6aea6454a889a94" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
 </div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='858576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="858576" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/lactualite-affaires/le-moment-minsky-de-chrystia-freeland/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/07/cb_chrystiafreeland-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/07/cb_chrystiafreeland-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-480x270.jpg 480w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-320x180.jpg 320w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-768x432.jpg 768w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/cb_chrystiafreeland.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/07/cb_chrystiafreeland-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/07/cb_chrystiafreeland-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-480x270.jpg 480w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-320x180.jpg 320w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-768x432.jpg 768w, https://media.lactualite.com/2022/07/cb_chrystiafreeland-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/cb_chrystiafreeland.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/lactualite-affaires/le-moment-minsky-de-chrystia-freeland/">Le « moment Minsky » de Chrystia Freeland</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Caroline Brouillette</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/art-de-vivre/quand-la-vie-donne-du-sumac-on-fait-de-la-sumacade/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-480x270.jpg 480w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-320x180.jpg 320w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-768x432.jpg 768w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1200x675.jpg 1200w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-480x270.jpg 480w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-320x180.jpg 320w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-768x432.jpg 768w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2-1536x864.jpg 1536w, https://media.lactualite.com/2022/07/herocontenusestivaux_sumac_v2.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/art-de-vivre/"> <span class="sr-only">Publié dans : </span>Art de vivre </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/art-de-vivre/quand-la-vie-donne-du-sumac-on-fait-de-la-sumacade/">Quand la vie donne du sumac, on fait de la&nbsp;sumacade</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Benjamin Richer</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/finances-personnelles/des-vacances-gratuites/">
<img data-aspectratio="1.7991004497751" width="1200" height="667" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 667'%2F%3E" data-src="https://media.lactualite.com/2022/07/mas_defijuillet-1200x667.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/07/mas_defijuillet-1200x667.jpg 1200w, https://media.lactualite.com/2022/07/mas_defijuillet-480x267.jpg 480w, https://media.lactualite.com/2022/07/mas_defijuillet-320x178.jpg 320w, https://media.lactualite.com/2022/07/mas_defijuillet-768x427.jpg 768w, https://media.lactualite.com/2022/07/mas_defijuillet-1536x854.jpg 1536w, https://media.lactualite.com/2022/07/mas_defijuillet.jpg 2048w" data-sizes="auto" /><noscript><img width="1200" height="667" src="https://media.lactualite.com/2022/07/mas_defijuillet-1200x667.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/07/mas_defijuillet-1200x667.jpg 1200w, https://media.lactualite.com/2022/07/mas_defijuillet-480x267.jpg 480w, https://media.lactualite.com/2022/07/mas_defijuillet-320x178.jpg 320w, https://media.lactualite.com/2022/07/mas_defijuillet-768x427.jpg 768w, https://media.lactualite.com/2022/07/mas_defijuillet-1536x854.jpg 1536w, https://media.lactualite.com/2022/07/mas_defijuillet.jpg 2048w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/des-vacances-gratuites/">Des vacances gratuites</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Marc-André Sabourin</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/finances-personnelles/six-conseils-a-suivre-pour-devenir-millionnaire/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/06/fm_histoirefinibien-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/06/fm_histoirefinibien-1200x675.jpg 1200w, https://media.lactualite.com/2022/06/fm_histoirefinibien-480x270.jpg 480w, https://media.lactualite.com/2022/06/fm_histoirefinibien-320x180.jpg 320w, https://media.lactualite.com/2022/06/fm_histoirefinibien-768x432.jpg 768w, https://media.lactualite.com/2022/06/fm_histoirefinibien-1536x864.jpg 1536w, https://media.lactualite.com/2022/06/fm_histoirefinibien.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/06/fm_histoirefinibien-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/06/fm_histoirefinibien-1200x675.jpg 1200w, https://media.lactualite.com/2022/06/fm_histoirefinibien-480x270.jpg 480w, https://media.lactualite.com/2022/06/fm_histoirefinibien-320x180.jpg 320w, https://media.lactualite.com/2022/06/fm_histoirefinibien-768x432.jpg 768w, https://media.lactualite.com/2022/06/fm_histoirefinibien-1536x864.jpg 1536w, https://media.lactualite.com/2022/06/fm_histoirefinibien.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/six-conseils-a-suivre-pour-devenir-millionnaire/">Six conseils à suivre pour devenir millionnaire</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Fabien Major</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/vieillir-a-la-maison/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/07/visuels_milibris_lat076-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/07/visuels_milibris_lat076-1200x675.jpg 1200w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-480x270.jpg 480w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-320x180.jpg 320w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-768x432.jpg 768w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-1536x864.jpg 1536w, https://media.lactualite.com/2021/07/visuels_milibris_lat076.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/07/visuels_milibris_lat076-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/07/visuels_milibris_lat076-1200x675.jpg 1200w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-480x270.jpg 480w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-320x180.jpg 320w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-768x432.jpg 768w, https://media.lactualite.com/2021/07/visuels_milibris_lat076-1536x864.jpg 1536w, https://media.lactualite.com/2021/07/visuels_milibris_lat076.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/vieillir-a-la-maison/">Vieillir à la&nbsp;maison</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Marie-Hélène Proulx</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="858576" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-62cdd5fccae14" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-62cdd5fccae14">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=858576&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=858576">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220704t191314";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220704t191314' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.6' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220704t191314' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220704t191314' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220704t191314' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "Actualités";
							_sf_async_config.authors = "Lia Lévesque,La Presse Canadienne";
			/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"729c778c8cbc7fe2","token":"933a811e83c94da2afb5274ec95f25cf","version":"2022.6.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>