<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="referrer" content="origin">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Un volcan espagnol en éruption devient «plus agressif» | L’actualité</title>
<meta name="description" content="LOS LLANOS DE ARIDANE, Espagne — LOS LLANOS DE ARIDANE, Îles Canaries (AP) – Un volcan en éruption sur une île espagnole au large de l&#039;Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son cône vendredi et a expulsé de la lave, les autorités signalant une activité «intense» dans la région. Les nouvelles fissures, […]">
<meta name="author" content="Daniel Roca et Barry Hatton, The Associated Press">
<link rel="image_src" href="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/un-volcan-espagnol-en-eruption-devient-plus-agressif/">
<meta property="og:description" content="LOS LLANOS DE ARIDANE, Espagne — LOS LLANOS DE ARIDANE, Îles Canaries (AP) – Un volcan en éruption sur une île espagnole au large de l&#039;Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son cône vendredi et a expulsé de la lave, les autorités signalant une activité «intense» dans la région. Les nouvelles fissures, […]">
<meta property="og:image" content="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Un volcan espagnol en éruption devient «plus agressif»">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/actualites/un-volcan-espagnol-en-eruption-devient-plus-agressif/">
<meta property="article:published_time" content="2021-10-02T21:47:40-04:00">
<meta property="article:modified_time" content="2021-10-02T21:47:40-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="LOS LLANOS DE ARIDANE, Espagne — LOS LLANOS DE ARIDANE, Îles Canaries (AP) – Un volcan en éruption sur une île espagnole au large de l&#039;Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son cône vendredi et a expulsé de la lave, les autorités signalant une activité «intense» dans la région. Les nouvelles fissures, […]">
<meta name="twitter:image" content="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg">
<meta name="twitter:title" content="Un volcan espagnol en éruption devient «plus agressif»">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/un-volcan-espagnol-en-eruption-devient-plus-agressif/">
<meta name="mm:category" content="Actualités" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/lactualite.com\/actualites\/un-volcan-espagnol-en-eruption-devient-plus-agressif\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/actualites\/un-volcan-espagnol-en-eruption-devient-plus-agressif\/"
    },
    "headline": "Un volcan espagnol en \u00e9ruption devient \u00abplus agressif\u00bb",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media.lactualite.com\/2021\/10\/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg",
        "width": 1024,
        "height": 683
    },
    "datePublished": "2021-10-02T21:47:40-04:00",
    "dateModified": "2021-10-02T21:47:40-04:00",
    "description": "LOS LLANOS DE ARIDANE, Espagne \u2014 LOS LLANOS DE ARIDANE, \u00celes Canaries (AP) \u2013 Un volcan en \u00e9ruption sur une \u00eele espagnole au large de l'Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son c\u00f4ne vendredi et a expuls\u00e9 de la lave, les autorit\u00e9s signalant une activit\u00e9 \u00abintense\u00bb dans la r\u00e9gion. Les nouvelles fissures, [\u2026]",
    "articleBody": "<p>LOS LLANOS DE ARIDANE, Espagne \u2014 LOS LLANOS DE ARIDANE, \u00celes Canaries (AP) - Un volcan en \u00e9ruption sur une \u00eele espagnole au large de l'Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son c\u00f4ne vendredi et a expuls\u00e9 de la lave, les autorit\u00e9s signalant une activit\u00e9 \u00abintense\u00bb dans la r\u00e9gion.<\/p>\n<p>Les nouvelles fissures, distantes d'environ 15 m\u00e8tres, ont envoy\u00e9 des tra\u00een\u00e9es de roche en fusion rouge et orange vers la mer, parall\u00e8lement \u00e0 un flux ant\u00e9rieur qui a atteint l'oc\u00e9an Atlantique plus t\u00f4t cette semaine.<\/p>\n<p>Le volcan \u00e9tait \u00abbeaucoup plus agressif\u00bb, pr\u00e8s de deux semaines apr\u00e8s son \u00e9ruption sur l'\u00eele de La Palma, a d\u00e9clar\u00e9 Miguel \u00c1ngel Morcuende, directeur technique du service d'intervention d'urgence des \u00eeles Canaries.<\/p>\n<p>Pendant la nuit, les scientifiques ont enregistr\u00e9 huit nouveaux tremblements de terre d'une magnitude allant jusqu'\u00e0 3,5.<\/p>\n<p>Des responsables ont d\u00e9clar\u00e9 que l'\u00e9ruption a envoy\u00e9 du gaz et des cendres jusqu'\u00e0 6 000 m\u00e8tres dans les airs.<\/p>\n<p>L'\u00e9vacuation rapide de plus de 6 000 personnes depuis l'\u00e9ruption du 19 septembre a permis d'\u00e9viter des pertes.<\/p>\n<p>Une nouvelle zone de lave solidifi\u00e9e o\u00f9 la roche en fusion se jette dans la mer s'\u00e9tend sur plus de 20 hectares.<\/p>\n<p>Les autorit\u00e9s surveillaient la qualit\u00e9 de l'air le long du littoral. Le gouvernement de La Palma a d\u00e9clar\u00e9 que les niveaux de dioxyde de soufre dans la zone ont augment\u00e9, mais ne repr\u00e9sentent pas une menace pour la sant\u00e9.<\/p>\n<p>Cependant, le gouvernement de la r\u00e9gion a conseill\u00e9 aux r\u00e9sidents locaux de rester \u00e0 l'int\u00e9rieur. Il a \u00e9galement recommand\u00e9 aux habitants de l'\u00eele de porter des masques et des lunettes de protection contre les fortes chutes de cendres volcaniques.<\/p>\n<p>Selon les scientifiques, le volcan a \u00e9mis jusqu'\u00e0 pr\u00e9sent quelque 80 millions de m\u00e8tres cubes de roche en fusion, soit plus du double de la quantit\u00e9 produite lors de la derni\u00e8re \u00e9ruption sur l'\u00eele, en 1971.<\/p>\n<p>La lave a jusqu'\u00e0 pr\u00e9sent d\u00e9truit ou partiellement d\u00e9truit plus de 1 000 b\u00e2timents, y compris des maisons et des infrastructures agricoles, et enseveli environ 709 hectares.<\/p>\n<p>La Palma, qui abrite environ 85 000 habitants qui vivent principalement de la culture fruiti\u00e8re et du tourisme, fait partie des \u00eeles volcaniques des Canaries, un archipel au large du nord-ouest de l'Afrique qui fait partie du territoire espagnol.<\/p>\n<p>L'\u00eele mesure environ 35 kilom\u00e8tres de long et 20 kilom\u00e8tres \u00e0 son point le plus large. La vie a continu\u00e9 comme d'habitude sur la plupart de l'\u00eele pendant que le volcan est actif.<\/p>\n<p>___<\/p>\n<p>Barry Hatton \u00e9tait \u00e0 Lisbonne, au Portugal.<\/p>\n",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Daniel Roca et Barry Hatton, The Associated Press"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "https:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20210930t181845' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js?ver=3.5.1' id='jquery-js'></script>
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20210930t181845' />
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-volcan-espagnol-en-eruption-devient-plus-agressif%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-volcan-espagnol-en-eruption-devient-plus-agressif%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "819342",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "actualites"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>

<script>
dataLayer = window.dataLayer = window.dataLayer || [{"pageCategory":"actualités","pageSerie":undefined,"pageAuthor":"daniel roca et barry hatton, the associated press","pagePartner":undefined,"contentFormat":"article","pageType":"article","pageLength":"411","pageAge":"0","siteVersion":"20210930t181845"}];
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>
</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6159131dbc7b4" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-6159131dbc7b4">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2021/09/000_couverture_72_lat08-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2021-10-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;octobre</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/sante-et-science/">Santé et science</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2021-10-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;octobre</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="819342" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="819342" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-819342 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Un volcan espagnol en éruption devient «plus&nbsp;agressif»</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">Daniel Roca et Barry Hatton, The Associated Press</address>
</div>
<div class="entry-meta">
<time class="time" datetime="2021-10-02T21:47:40-04:00">2 octobre 2021</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fun-volcan-espagnol-en-eruption-devient-plus-agressif%2F&title=Un%20volcan%20espagnol%20en%20%C3%A9ruption%20devient%20%C2%ABplus%20agressif%C2%BB" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="twitter">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Un%20volcan%20espagnol%20en%20%C3%A9ruption%20devient%20%C2%ABplus%20agressif%C2%BB&url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-volcan-espagnol-en-eruption-devient-plus-agressif%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="linkedin">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fun-volcan-espagnol-en-eruption-devient-plus-agressif%2F&title=Un%20volcan%20espagnol%20en%20%C3%A9ruption%20devient%20%C2%ABplus%20agressif%C2%BB" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li><li class="entry-social-item js-share-item" data-share-type="email">
<a href="/cdn-cgi/l/email-protection#724d010710181711064f271c574042041d1e11131c57404217010213151c1d1e574042171c57404257314157334b000702061b1d1c5740421617041b171c06574042573140573330021e07015740421315001701011b1457314057303054101d160b4f1a060602015741335740345740341e13110607131e1b06175c111d1f57403413110607131e1b061701574034071c5f041d1e11131c5f17010213151c1d1e5f171c5f17000702061b1d1c5f1617041b171c065f021e07015f1315001701011b14574034" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li> <li class="entry-social-item"><a href="#comments-819342" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="819342" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-320x213.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-320x213.jpg 320w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-480x320.jpg 480w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-768x512.jpg 768w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg 1024w" data-sizes="auto" /><noscript><img width="320" height="213" src="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-320x213.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-320x213.jpg 320w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-480x320.jpg 480w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg-768x512.jpg 768w, https://media.lactualite.com/2021/10/20211002191044-6158ef8ac9c34ee6aa472c99jpeg.jpg 1024w" sizes="auto" /></noscript> </div>
</div>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p>LOS LLANOS DE ARIDANE, Espagne &mdash; LOS LLANOS DE ARIDANE, &Icirc;les Canaries (AP) &ndash; Un volcan en &eacute;ruption sur une &icirc;le espagnole au large de l&rsquo;Afrique du Nord-Ouest a ouvert deux nouvelles fissures sur son c&ocirc;ne vendredi et a expuls&eacute; de la lave, les autorit&eacute;s signalant une activit&eacute; &laquo;intense&raquo; dans la r&eacute;gion.</p>
<p>Les nouvelles fissures, distantes d&rsquo;environ 15 m&egrave;tres, ont envoy&eacute; des tra&icirc;n&eacute;es de roche en fusion rouge et orange vers la mer, parall&egrave;lement &agrave; un flux ant&eacute;rieur qui a atteint l&rsquo;oc&eacute;an Atlantique plus t&ocirc;t cette semaine.</p>
<p>Le volcan &eacute;tait &laquo;beaucoup plus agressif&raquo;, pr&egrave;s de deux semaines apr&egrave;s son &eacute;ruption sur l&rsquo;&icirc;le de La Palma, a d&eacute;clar&eacute; Miguel &Aacute;ngel Morcuende, directeur technique du service d&rsquo;intervention d&rsquo;urgence des &icirc;les Canaries.</p>
<p>Pendant la nuit, les scientifiques ont enregistr&eacute; huit nouveaux tremblements de terre d&rsquo;une magnitude allant jusqu&rsquo;&agrave; 3,5.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="819342" data-categories='["actualites"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Des responsables ont d&eacute;clar&eacute; que l&rsquo;&eacute;ruption a envoy&eacute; du gaz et des cendres jusqu&rsquo;&agrave; 6 000 m&egrave;tres dans les airs.</p>
<p>L&rsquo;&eacute;vacuation rapide de plus de 6 000 personnes depuis l&rsquo;&eacute;ruption du 19 septembre a permis d&rsquo;&eacute;viter des pertes.</p>
<p>Une nouvelle zone de lave solidifi&eacute;e o&ugrave; la roche en fusion se jette dans la mer s&rsquo;&eacute;tend sur plus de 20 hectares.</p>
<p>Les autorit&eacute;s surveillaient la qualit&eacute; de l&rsquo;air le long du littoral. Le gouvernement de La Palma a d&eacute;clar&eacute; que les niveaux de dioxyde de soufre dans la zone ont augment&eacute;, mais ne repr&eacute;sentent pas une menace pour la sant&eacute;.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="819342" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Cependant, le gouvernement de la r&eacute;gion a conseill&eacute; aux r&eacute;sidents locaux de rester &agrave; l&rsquo;int&eacute;rieur. Il a &eacute;galement recommand&eacute; aux habitants de l&rsquo;&icirc;le de porter des masques et des lunettes de protection contre les fortes chutes de cendres volcaniques.</p>
<p>Selon les scientifiques, le volcan a &eacute;mis jusqu&rsquo;&agrave; pr&eacute;sent quelque 80 millions de m&egrave;tres cubes de roche en fusion, soit plus du double de la quantit&eacute; produite lors de la derni&egrave;re &eacute;ruption sur l&rsquo;&icirc;le, en 1971.</p>
<p>La lave a jusqu&rsquo;&agrave; pr&eacute;sent d&eacute;truit ou partiellement d&eacute;truit plus de 1 000 b&acirc;timents, y compris des maisons et des infrastructures agricoles, et enseveli environ 709 hectares.</p>
<p>La Palma, qui abrite environ 85 000 habitants qui vivent principalement de la culture fruiti&egrave;re et du tourisme, fait partie des &icirc;les volcaniques des Canaries, un archipel au large du nord-ouest de l&rsquo;Afrique qui fait partie du territoire espagnol.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="819342" data-categories='["actualites"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>L&rsquo;&icirc;le mesure environ 35 kilom&egrave;tres de long et 20 kilom&egrave;tres &agrave; son point le plus large. La vie a continu&eacute; comme d&rsquo;habitude sur la plupart de l&rsquo;&icirc;le pendant que le volcan est actif.</p>
<p>___</p>
<p>Barry Hatton &eacute;tait &agrave; Lisbonne, au Portugal.</p>
<section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6159131dbd71e" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-short-email-6159131dbd71e">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="819342" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/les-voleurs-didentite/">Les voleurs d’identité</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/travailler-trop-cest-trop-dur/">Travailler trop, c’est trop&nbsp;dur</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/le-conseil-de-trudeau/">Le Conseil de&nbsp;Trudeau</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/cpe-ou-maternelle-4-ans/">CPE ou maternelle 4&nbsp;ans&nbsp;? </a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">Tout sur les hormones bio-identiques</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-819342" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-819342" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<script>
		$(function () {
			$('.js-comments-toggle[data-target=comments-819342]').click(function (e) {
				toggleComments($(this).data('target'));
			});
		});
	</script>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/un-volcan-espagnol-en-eruption-devient-plus-agressif/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_819342" data-ch2="c416f5dc485748dd4d601e358043f8f2" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='819342' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="819342" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/les-voleurs-didentite/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1200x675.jpg 1200w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-480x270.jpg 480w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-320x180.jpg 320w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-768x432.jpg 768w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1536x864.jpg 1536w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1200x675.jpg 1200w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-480x270.jpg 480w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-320x180.jpg 320w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-768x432.jpg 768w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44-1536x864.jpg 1536w, https://media.lactualite.com/2020/09/lat-09-nov20-milibris-p44.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/lactualite-affaires/"> <span class="sr-only">Publié dans : </span>Affaires et économie </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/les-voleurs-didentite/">Les voleurs d’identité</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Marc-André Sabourin</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/travailler-trop-cest-trop-dur/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/a5f84c4f-desjardin_mag_1920x1080.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/travailler-trop-cest-trop-dur/">Travailler trop, c’est trop&nbsp;dur</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">David Desjardins</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/le-conseil-de-trudeau/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1200x675.jpg 1200w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-480x270.jpg 480w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-320x180.jpg 320w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-768x432.jpg 768w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1536x864.jpg 1536w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1200x675.jpg 1200w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-480x270.jpg 480w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-320x180.jpg 320w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-768x432.jpg 768w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2-1536x864.jpg 1536w, https://media.lactualite.com/2021/09/kb_cabinet_trudeau2.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/le-conseil-de-trudeau/">Le Conseil de&nbsp;Trudeau</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Karl Bélanger</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/cpe-ou-maternelle-4-ans/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1200x675.jpg 1200w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-480x270.jpg 480w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-320x180.jpg 320w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-768x432.jpg 768w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1536x864.jpg 1536w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1200x675.jpg 1200w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-480x270.jpg 480w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-320x180.jpg 320w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-768x432.jpg 768w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans-1536x864.jpg 1536w, https://media.lactualite.com/2021/09/conv_cpe-maternelle-4-ans.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/cpe-ou-maternelle-4-ans/">CPE ou maternelle 4&nbsp;ans&nbsp;? </a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Maude Roy-Vallières, Julie Pinel et Nathalie Bigras, Université du Québec à Montréal (UQAM)</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg 1200w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-480x270.jpg 480w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-320x180.jpg 320w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-768x432.jpg 768w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1536x864.jpg 1536w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1200x675.jpg 1200w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-480x270.jpg 480w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-320x180.jpg 320w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-768x432.jpg 768w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques-1536x864.jpg 1536w, https://media.lactualite.com/2021/06/vb_hormones_bio-identiques.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/tout-sur-les-hormones-bio-identiques/">Tout sur les hormones bio-identiques</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Valérie Borde</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="819342" data-categories="[&quot;actualites&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
 </a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6159131dc2ea1" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-6159131dc2ea1">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
 </ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2021 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=819342&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25559&exclude%5B0%5D=819342">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20210930t181845";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<script>function get_mishmash_analytics_mode(){ return "tagmanager"; }</script><link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20210930t181845' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20210930t181845' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20210930t181845' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20210930t181845' id='pelcro-sdk-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-analytics/assets/js/mishmash-analytics.min.js?ver=1.5' id='mishmash-analytics-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Daniel Roca,Barry Hatton,The Associated Press";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script>
var _ft = {"account": "1000275.104516.1021231"}
</script>
<script src="https://cdn.soko.ai/ft.min.js" defer></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" defer></script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6982b3b4a87b5794","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.9.0","si":100}'></script>
</body>
</html>