<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="fr-CA"> <!--<![endif]-->
<head>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html;charset=utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="publisher" href="https://plus.google.com/116972481648922638029">
<meta name="referrer" content="origin">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl = 'https://lactualite.com/wp-load.php';</script>
<title>Vérification des faits: Trump a exagéré son bilan en lançant sa campagne | L’actualité</title>
<meta name="description" content="WASHINGTON — Le président Donald Trump a officiellement lancé sa campagne 2020 mardi avec un discours exagérant ses réussites en…">
<meta name="author" content="Calvin Woodward et Hope Yen, The Associated Press">
<link rel="image_src" href="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<link rel="canonical" href="https://lactualite.com/actualites/verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne/">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Vérification des faits: Trump a exagéré son bilan en lançant sa campagne">
<meta property="og:description" content="WASHINGTON — Le président Donald Trump a officiellement lancé sa campagne 2020 mardi avec un discours exagérant ses réussites en…">
<meta property="og:type" content="article">
<meta property="og:locale" content="fr_CA">
<meta property="og:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta property="og:url" content="https://lactualite.com/actualites/verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne/">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vérification des faits: Trump a exagéré son bilan en lançant sa campagne">
<meta name="twitter:description" content="WASHINGTON — Le président Donald Trump a officiellement lancé sa campagne 2020 mardi avec un discours exagérant ses réussites en…">
<meta name="twitter:image" content="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/actualites/verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne/">
<meta property="article:tag" content="premium" />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel="alternate" type="application/rss+xml" title="L’actualité &raquo; Vérification des faits: Trump a exagéré son bilan en lançant sa campagne Flux des commentaires" href="https://lactualite.com/actualites/verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne/feed/" />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.2' media='all' />
<link rel='stylesheet' id='actu-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;display=swap' media='all' />
<link rel='stylesheet' id='actu-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20190617t132934' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fverification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Factualites%2Fverification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne%2F&#038;format=xml" />
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
	})();
</script>
<noscript><style>.lazyload { display: none !important; }</style></noscript>
<script>var ui_texts = {"newsletter_bundle_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi. De plus, des offres exclusives vous sont propos\u00e9es par les magazines <em>L\u2019actualit\u00e9<\/em> et <em>Voir<\/em>.","newsletter_bundle_label":"Infolettre et offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_consent_text":"Je comprends que je peux retirer mon consentement et changer mes pr\u00e9f\u00e9rences de communication en&nbsp;tout&nbsp;temps.","newsletter_daily_description":"De grands dossiers, des entrevues de fond et des articles qui font jaser envoy\u00e9s tous les matins du lundi au samedi.","newsletter_daily_label":"Infolettre de <em>L\u2019actualit\u00e9<\/em>","newsletter_daily_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>.","newsletter_daily_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels de l\u2019infolettre de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de grands dossiers, des entrevues de fond, des articles qui font jaser, le tout bonifi\u00e9 de vid\u00e9os et de balados.","newsletter_mishmash_description":"Des rabais, des offres exclusives et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_mishmash_label":"Offres de l\u2019\u00e9diteur de <em>L\u2019actualit\u00e9<\/em>","newsletter_mishmash_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>.","newsletter_mishmash_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres exclusives du groupe <a href='http:\/\/mishmash.ca' target='_blank'>Mishmash<\/a>, \u00e9diteur de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous tiennent \u00e0 jour sur de nombreuses offres, telles que des rabais et l\u2019acc\u00e8s en pr\u00e9vente \u00e0 de nombreux \u00e9v\u00e9nements, spectacles et festivals offerts par le groupe Mishmash.","newsletter_preferences_title":"Pr\u00e9f\u00e9rences de communication","newsletter_promolact_description":"Des offres exclusives sur le magazine et les \u00e9v\u00e9nements de <em>L\u2019actualit\u00e9<\/em>, comme des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs vous sont propos\u00e9es.","newsletter_promolact_label":"Offres exclusives de <em>L\u2019actualit\u00e9<\/em>","newsletter_promolact_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>.","newsletter_promolact_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous proposent des promotions exclusives de <em>L\u2019actualit\u00e9<\/em> et des offres sur les produits connexes, tels que des conf\u00e9rences sur des enjeux de soci\u00e9t\u00e9 et des voyages exploratoires ici et ailleurs.","newsletter_promovoir_description":"Des offres exclusives sur le magazine <em>Voir<\/em> et ses autres publications comme le Guide restos Voir vous sont propos\u00e9es.","newsletter_promovoir_label":"Offres exclusives du <em>Voir<\/em>","newsletter_promovoir_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels d\u2019offres de Voir.","newsletter_promovoir_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels d\u2019offres de Voir. Ceux-ci vous proposent des offres exclusives de Voir et ses produits connexes, tels que le Guide restos Voir et d\u2019autres publications.","newsletter_subscribe_title":"Restez \u00e0 jour avec <i>L\u2019actualit\u00e9<\/i>","newsletter_thirdparty_description":"De l\u2019information et des promotions occasionnelles de nos partenaires privil\u00e9gi\u00e9s.","newsletter_thirdparty_label":"Promotions de partenaires privil\u00e9gi\u00e9s","newsletter_thirdparty_unsubscribe_confirmation":"Vous \u00eates d\u00e9sabonn\u00e9 des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>.","newsletter_thirdparty_unsubscribe_message":"Vous vous appr\u00eatez \u00e0 vous d\u00e9sabonner des courriels promotionnels de partenaires privil\u00e9gi\u00e9s de <em>L\u2019actualit\u00e9<\/em>. Ceux-ci vous informent, de fa\u00e7on occasionnelle, des promotions de nos partenaires privil\u00e9gi\u00e9s. \u00cates-vous certain de vouloir vous d\u00e9sabonner&nbsp;?","newsletter_unsubscribe_title":"Confirmation de d\u00e9sabonnement","newsletter_update_message":"Vos pr\u00e9f\u00e9rences de communication ont \u00e9t\u00e9 mises \u00e0 jour.","validate_email_error":"Veuillez inscrire un courriel valide."}</script>
<script>dataLayer = window.dataLayer = window.dataLayer || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>

</head>
<body class="single">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">
<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/">
<div class="header-newsletter-cta">Inscrivez-vous <br class="d-md-block d-lg-none">à notre infolettre</div>
</a>
</div>
<div class="header-subscribe">
<button class="button-as-link subscribe-button">
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 1,87$ / mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://lactualite.com/assets/uploads/2019/05/d2be7abe-lac-juillet2019-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 80 109'%2F%3E" alt="L&apos;actualité" width="80" height="109" class=" lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite svg-replace" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2019-07-01/" style="color: #ff0033;"><i>L'actualité</i> de juillet 2019</a>
</li>
<li class="header-topics-list-item">
<a href="/sujet/prix-de-limpact-social-2019">Prix de l'impact social</a>
</li>
<li class="header-topics-list-item">
<a href="/federales-2019/">Fédérales 2019</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1">Mon compte</span>
<span class="icon"></span>
</button>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="GET">
<div class="form-group ">
<div class="form-group-inner">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</div>
</form> </section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2019-07-01/" style="color: #ff0033;"><i>L'actualité</i> de juillet 2019</a></li>
<li class="menu-list-item"><a href="/sujet/prix-de-limpact-social-2019">Prix de l'impact social</a></li>
<li class="menu-list-item"><a href="/federales-2019/">Fédérales 2019</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light">Inscrivez-vous à notre infolettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">Restez à jour avec <em>L’actualité</em></span></a>
</div>
<div class="menu-cta">
<button class="btn btn-lg btn-primary subscribe-button">Abonnez-vous<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span><br><span class="info">à partir de 1,87$ / mois</span></button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-light">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">Infolettre&nbsp;quotidienne</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button">S’abonner au magazine</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme&nbsp;pédagogique</a></li>
<li class="menu-list-item"><a href="/faq/#faq-numerique-activer">Comment activer votre abonnement numérique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2019 Mishmash Média.<br>Tous droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button class="button-as-link login-button">Se connecter</button></li>
<li class="menu-list-item"><button class="button-as-link register-button">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’abonner à l’infolettre</a></li>
<li class="menu-list-item"><button class="button-as-link subscribe-button">S’abonner à <em>L’actualité</em></button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<div class="menu-list bg-light ellipsis">
<strong class="ellipsis js-user-name"></strong>
</div>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Mes favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item">
<a href="/profil/">Mon profil</a>
<ul>
<li class="menu-list-item"><a href="/profil/abonnements/">Mes abonnements</a></li>
<li class="menu-list-item"><a href="/profil/">Mes préférences</a></li>
<li class="menu-list-item"><button class="button-as-link logout-button">Se déconnecter</button></li>
</ul>
</li>
</ul>
</section>
</div>
<section class="menu-list">
<ul>
<li class="menu-list-item">
Télécharger l'application
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop small"></span> Version web</a></li>
</ul>
</li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="ad ad-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-66606708-0" style="min-height: 50px;"></div>
<div class="ad-zone" id="div-gpt-ad-66606708-1" style="min-height: 90px;"></div>
<div class="ad-zone" id="div-gpt-ad-66606708-2"></div>
</div>
</div>


<main class="main">
<article class="section">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-sm-9 col-lg-10">
<h1 class="entry-title">Vérification des faits: Trump a exagéré son bilan en lançant sa&nbsp;campagne</h1>
</header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/actualites/">Actualités</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<span class="author">Calvin Woodward et Hope Yen, The Associated Press</span>
</div>
<div class="entry-meta">
<time class="time" datetime="2019-06-19T00:57:39-04:00">19 juin 2019</time>
</div>
</div>
</footer>
</div>
</div>
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-type="facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flactualite.com%2Factualites%2Fverification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne%2F&title=V%C3%A9rification%20des%20faits%3A%20Trump%20a%20exag%C3%A9r%C3%A9%20son%20bilan%20en%20lan%C3%A7ant%20sa%20campagne" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a></li><li class="entry-social-item js-share-item" data-share-type="twitter"><a href="https://twitter.com/intent/tweet?lang=fr&text=V%C3%A9rification%20des%20faits%3A%20Trump%20a%20exag%C3%A9r%C3%A9%20son%20bilan%20en%20lan%C3%A7ant%20sa%20campagne&url=https%3A%2F%2Flactualite.com%2Factualites%2Fverification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a></li><li class="entry-social-item js-share-item" data-share-type="linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Factualites%2Fverification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a></li><li class="entry-social-item js-share-item" data-share-type="email"><a href="/cdn-cgi/l/email-protection#714e0204131b1412054c2754324254304803181718121005181e1f54434115140254434117101805025442305443412503041c01544341105443411409101654324254304803543242543048544341021e1f54434113181d101f544341141f5443411d101f543242543046101f05544341021054434112101c0110161f1457131e15084c19050501025442305443375443371d10120504101d1805145f121e1c54433710120504101d18051402544337071403181718121005181e1f5c1514025c17101805025c0503041c015c105c140910161403145c021e1f5c13181d101f5c141f5c1d101f12101f055c02105c12101c0110161f14544337" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a></li> <li class="entry-social-item"><a href="#comments" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span></a></li>
<li class="entry-social-item is-loggedin"><a href="#" class="mmaction add-bookmark" data-type="bookmark" data-value="707465" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></a></li>
</ul>
</div>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<div class="ad-zone" id="div-gpt-ad-66606708-3" style="width: 1px; height: 1px; display: none; position: absolute;"></div>
<p>WASHINGTON — Le président Donald Trump a officiellement lancé sa campagne 2020 mardi avec un discours exagérant ses réussites en matière d&rsquo;économie et sur le plan de l&rsquo;immigration clandestine.</p>
<p>Certaines déclarations faites lors de son rassemblement à Orlando, en Floride:</p>
<p>ÉCONOMIE</p>
<div id="fsk_splitbox"></div>
<p>DONALD TRUMP: «Elle atteint de nouveaux sommets incroyables. Peut-être la plus grande économie que nous ayons eue dans l&rsquo;histoire de notre pays.»</p>
<p>LES FAITS: L’économie des États-Unis ne se trouve pas dans l’une des meilleures situations de l’histoire du pays.</p>
<p>L’économie a connu une croissance annuelle de 3,2 pour cent au premier trimestre de cette année. Cette croissance était la plus forte en quatre ans pour le premier trimestre.</p>
<p>À la fin des années 1990, la croissance avait dépassé 4 pour cent pendant quatre années consécutives, un niveau qu’elle n’a pas encore atteint sur une base annuelle sous l&rsquo;administration Trump. La croissance a même atteint 7,2 pour cent en 1984.</p>
<p>Bien que l&rsquo;économie a montré de la vigueur, elle a crû de 2,9 pour cent en 2018 — au même rythme qu&rsquo;en 2015 sous le président Barack Obama — et n&rsquo;a tout simplement pas atteint un taux de croissance historiquement élevé. M. Trump peut légitimement prétendre à une économie en bonne forme, mais il ne s&rsquo;agit pas de niveaux record, et la situation découle d’une expansion qui a débuté à la mi-2009.</p>
<p>___</p>
<p>LE MUR</p>
<p>DONALD TRUMP: «Nous allons avoir plus de 400 milles (environ 640 kilomètres) de mur construit d&rsquo;ici la fin de l&rsquo;année prochaine. Cela avance très rapidement.»</p>
<p>LES FAITS: C&rsquo;est très peu probable et, même dans ce cas, la grande majorité du mur dont le président parle serait une barrière de remplacement, et non de nouveaux kilomètres de construction. M. Trump n&rsquo;a ajouté que très peu de distance aux barrières le long de la frontière mexicaine, en dépit de la promesse qu&rsquo;il avait faite lors de la campagne de 2016 de mettre en place un mur.</p>
<p>Même pour atteindre 400 milles (ou environ 640 kilomètres), le président devrait avoir gain de cause en cour face aux contestations de sa déclaration d&rsquo;urgence nationale ou obtenir du Congrès plus d&rsquo;argent pour se rapprocher le moindrement de son objectif.</p>
<p>Jusqu&rsquo;à présent, l&rsquo;administration a attribué des contrats pour la construction de 247 milles (ou environ 395 km) de parties du «mur», mais cette initiative a été limitée par des actions en justice qui se poursuivent.</p>
<p>En tout état de cause, tous les contrats attribués jusqu’à présent, à l&rsquo;exception d&rsquo;une distance de 17 milles (ou environ 27 km), remplaceraient des barrières existantes.</p>
<p>___</p>
<p>TAXES ET IMPÔT</p>
<p>DONALD TRUMP: «Nous avons fait tellement de choses&#8230; avec la plus grande réduction d&rsquo;impôt de l&rsquo;histoire.»</p>
<p>LES FAITS: Ses réductions d’impôts sont loin d’être les plus importantes de l’histoire des États-Unis.</p>
<p>Il s&rsquo;agit d&rsquo;une réduction d&rsquo;impôt de 1500 milliards de dollars sur 10 ans. Selon le Comité pour un budget fédéral responsable, une réduction d&rsquo;impôt de cette ampleur occupe le 12e rang proportionnellement à la taille de l&rsquo;économie. La réduction de 1981 du président Ronald Reagan est la plus importante, suivie de la réduction des impôts de 1945 ayant financé la Deuxième Guerre mondiale.</p>
<p>Des réductions d&rsquo;impôt post-Reagan comptent également parmi les plus importantes de l&rsquo;histoire: les réductions du président George W. Bush au début des années 2000 et leur reconduite par le président Barack Obama une décennie plus tard.</p>
<p>___</p>
<p>ENVIRONNEMENT</p>
<p>DONALD TRUMP: «Notre air et notre eau sont les plus propres qu’ils aient été de loin.»</p>
<p>LES FAITS: La qualité de l&rsquo;air ne s&rsquo;est pas améliorée sous l&rsquo;administration Trump.</p>
<p>Après des décennies d&rsquo;amélioration, les progrès en matière de qualité de l&rsquo;air ont stagné. Les données fédérales révèlent qu&rsquo;au cours des deux dernières années, les États-Unis ont eu plus de jours de pollution atmosphérique que quelques années auparavant.</p>
<p>En 2018 et l’année précédente, il y avait 15 pour cent plus de jours sous un air malsain aux États-Unis qu’entre 2013 et 2016 en moyenne, les quatre années au cours desquelles le pays a enregistré son plus petit nombre de jours depuis au moins 1980.</p>
<p>L&rsquo;administration Obama a en effet établi des records pour le moins de jours de pollution atmosphérique en 2016.</p>
<p>L’eau potable des États-Unis est l’une des meilleures selon un indice important.</p>
<p>L’indice de performance environnementale de l’Université de Yale recense 10 pays à égalité pour la qualité de l’eau potable, dont les États-Unis. Sur le plan de la qualité de l’environnement dans l&rsquo;ensemble, les États-Unis se classaient 27e, derrière divers pays européens, le Canada, le Japon et l’Australie notamment. La Suisse était au premier rang.</p>
<p>___</p>
<p>EMPLOI</p>
<p>DONALD TRUMP: «Près de 160 millions de personnes travaillent. C&rsquo;est plus que jamais auparavant.»</p>
<p>LES FAITS: Oui, mais ce n&rsquo;est pas une médaille à accrocher au costume du président. Plus de gens travaillent surtout parce qu&rsquo;il y a plus de monde. La croissance démographique est à l&rsquo;origine de ce phénomène.</p>
<p>Une mesure plus pertinente est la proportion d’Américains qui ont un emploi, ce qui reste inférieur aux niveaux record.</p>
<p>Selon les données du département du Travail, 60,6 pour cent des personnes âgées de 16 ans et plus travaillaient en mai. Ce chiffre est inférieur au sommet sans précédent de 64,7 pour cent enregistré en avril 2000 sous l&rsquo;administration de Bill Clinton. Il est toutefois supérieur au taux de 59,9 pour cent observé lors de l&rsquo;inauguration de la présidence Trump en janvier 2017.</p>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-66606708-4" style="min-height: 250px;"></div>
</div>
</div>
</div>
<div class="row">
<section class="col-md col-lg-12 block ">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Du même auteur</div> </div>
</header> <div class="block-content">
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/un-motocycliste-dans-un-etat-critique-a-la-suite-dune-collision-a-kamouraska/">Un motocycliste blessé grièvement à la suite d&rsquo;une collision à&nbsp;Kamouraska</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/usa-trump-promet-que-des-immigrants-illegaux-seront-bientot-expulses/">La menace d&rsquo;expulsions massives de Trump difficilement réalisable</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/penurie-de-main-doeuvre-legault-doit-presenter-des-excuses/">Pénurie de main-d&rsquo;oeuvre: Legault doit présenter des excuses, selon le&nbsp;PLQ</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/donald-trump-lance-sa-campagne-pour-lelection-presidentielle-de-2020/">Donald Trump lance sa campagne pour l&rsquo;élection présidentielle de&nbsp;2020</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/actualites/trans-mountain-deception-en-colombie-britannique-soulagement-en-alberta/">Trans Mountain: déception en Colombie-Britannique, soulagement en&nbsp;Alberta</a></div> </header>
</div>
</article> </div>
</section>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="entry-related">
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Dans la même catégorie</div> </div>
</header> <div class="block-content">
<div class="row">
<article class="article col-md-6 has-image has-placeholder is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/un-motocycliste-dans-un-etat-critique-a-la-suite-dune-collision-a-kamouraska/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 1080'%2F%3E" alt="" width="1920" height="1080" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/un-motocycliste-dans-un-etat-critique-a-la-suite-dune-collision-a-kamouraska/">Un motocycliste blessé grièvement à la suite d&rsquo;une collision à&nbsp;Kamouraska</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-06-18T22:47:04-04:00"><span class="sr-only">Publié le </span>18 juin 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/usa-trump-promet-que-des-immigrants-illegaux-seront-bientot-expulses/">
<img data-aspectratio="1.4953271028037" width="320" height="214" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/06/RLB103-618_2019_122015-320x214.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-srcset="https://media.lactualite.com/2019/06/RLB103-618_2019_122015-320x214.jpg 320w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015-480x321.jpg 480w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015-768x514.jpg 768w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 214'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/RLB103-618_2019_122015.jpg" /><noscript><img width="320" height="214" src="https://lactualite.com/assets/uploads/2019/06/RLB103-618_2019_122015-320x214.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/06/RLB103-618_2019_122015-320x214.jpg 320w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015-480x321.jpg 480w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015-768x514.jpg 768w, https://media.lactualite.com/2019/06/RLB103-618_2019_122015.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/RLB103-618_2019_122015.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/usa-trump-promet-que-des-immigrants-illegaux-seront-bientot-expulses/">La menace d&rsquo;expulsions massives de Trump difficilement réalisable</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-06-18T22:41:28-04:00"><span class="sr-only">Publié le </span>18 juin 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/penurie-de-main-doeuvre-legault-doit-presenter-des-excuses/">
<img data-aspectratio="1.4349775784753" width="320" height="223" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/06/jqb10503496-320x223.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-srcset="https://media.lactualite.com/2019/06/jqb10503496-320x223.jpg 320w, https://media.lactualite.com/2019/06/jqb10503496-480x334.jpg 480w, https://media.lactualite.com/2019/06/jqb10503496-768x534.jpg 768w, https://media.lactualite.com/2019/06/jqb10503496.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 223'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/jqb10503496.jpg" /><noscript><img width="320" height="223" src="https://lactualite.com/assets/uploads/2019/06/jqb10503496-320x223.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/06/jqb10503496-320x223.jpg 320w, https://media.lactualite.com/2019/06/jqb10503496-480x334.jpg 480w, https://media.lactualite.com/2019/06/jqb10503496-768x534.jpg 768w, https://media.lactualite.com/2019/06/jqb10503496.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/jqb10503496.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/penurie-de-main-doeuvre-legault-doit-presenter-des-excuses/">Pénurie de main-d&rsquo;oeuvre: Legault doit présenter des excuses, selon le&nbsp;PLQ</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-06-18T22:28:22-04:00"><span class="sr-only">Publié le </span>18 juin 2019</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-md-6 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1 asset-crop-sm-16x9">
<a href="https://lactualite.com/actualites/donald-trump-lance-sa-campagne-pour-lelection-presidentielle-de-2020/">
<img data-aspectratio="1.5023474178404" width="320" height="213" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/06/FLJR107-618_2019_124654-320x213.jpg" class="attachment-large size-large wp-stateless-item lazyload" alt="" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-srcset="https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-320x213.jpg 320w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-480x320.jpg 480w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-768x512.jpg 768w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654.jpg 1024w" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 320 213'%2F%3E" data-sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/FLJR107-618_2019_124654.jpg" /><noscript><img width="320" height="213" src="https://lactualite.com/assets/uploads/2019/06/FLJR107-618_2019_124654-320x213.jpg" class="attachment-large size-large wp-stateless-item" alt="" srcset="https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-320x213.jpg 320w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-480x320.jpg 480w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654-768x512.jpg 768w, https://media.lactualite.com/2019/06/FLJR107-618_2019_124654.jpg 1024w" sizes="auto" data-image-size="large" data-stateless-media-bucket="stateless-lactualite-com" data-stateless-media-name="2019/06/FLJR107-618_2019_124654.jpg" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/actualites/"> <span class="sr-only">Publié dans : </span>Actualités </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/actualites/donald-trump-lance-sa-campagne-pour-lelection-presidentielle-de-2020/">Donald Trump lance sa campagne pour l&rsquo;élection présidentielle de&nbsp;2020</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">La Presse Canadienne</div>
</div>
<div class="article-meta">
<div class="time" datetime="2019-06-18T21:04:42-04:00"><span class="sr-only">Publié le </span>18 juin 2019</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class="container container-small">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-66606708-5"></div>
</div>
</div>
</div>
<div class="section bg-light mt-0">
<div class="container container-small">
<section class="block block-boutique">
<header class="block-heading block-heading-lg">
<div class="block-heading-header">
<div class="block-heading-title"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener"><img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-boutique.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 720 63'%2F%3E" alt="Boutique Voir &amp; L&apos;actualité" width="720" height="63" class="logo-boutique lazyload"></a></div> <div class="block-heading-description"><p>Obtenez jusqu’à 40% de plus pour votre prochaine sortie</p>
</div> </div>
<div class="block-heading-more"><a href="https://boutique.voir.ca/fr/?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" class="block-heading-more-link">Voir plus<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div> </header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/langlois-opticien?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Langlois Opticien (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/r14OXvrgE_1545069420.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/langlois-opticien?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Langlois Opticien (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Langlois Opticien</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/jj-s-salades-etc-?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'JJ’s Salades Etc. (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJjJXMyCN_1559335651.JPG" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/jj-s-salades-etc-?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'JJ’s Salades Etc. (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">JJ&rsquo;s Salades&nbsp;Etc.</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/fleuriste-pour-vous?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Fleuriste Pour Vous (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/H1bXNR8RV_1559843864.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Réno &#038; déco </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/fleuriste-pour-vous?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Fleuriste Pour Vous (Réno & déco)', 'eventValue' : undefined, 'nonInteraction' : false})">Fleuriste Pour&nbsp;Vous</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/thazard?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Thazard (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJx9YzDBxE_1545069186.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/thazard?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Thazard (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Thazard</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bar-le-royal?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bar Le Royal (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/SJfub16Y4_1554997610.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bar-le-royal?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bar Le Royal (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Bar Le&nbsp;Royal</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/kief-coiffure-sainte-foy?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Coiffure Kief Sainte-Foy (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/ByQ4qPYgN_1545333290.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/kief-coiffure-sainte-foy?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Coiffure Kief Sainte-Foy (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Coiffure Kief&nbsp;Sainte-Foy</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/clebard?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clébard (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BkTjgvrlE_1545068709.png" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/clebard?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Clébard (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Clébard</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/nova-gym?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Nova Gym (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BkWCpF9OV_1553796552.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/nova-gym?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Nova Gym (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Nova Gym</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/bistro-larrivage?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bistro L’Arrivage (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/BJxn7vHgN_1545069480.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/bistro-larrivage?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Bistro L’Arrivage (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Bistro L&rsquo;Arrivage</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/ginkgo-cafe-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Ginkgo Café & Bar (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HJxUzM1wgE_1545167374.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bars &#038; restos </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/ginkgo-cafe-bar?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Ginkgo Café & Bar (Bars & restos)', 'eventValue' : undefined, 'nonInteraction' : false})">Ginkgo Café &#038;&nbsp;Bar</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/quebec/offres/institut-esthetique-du-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Institut Esthétique de Québec (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/HyCcmyCH4_1550869397.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Bien-être </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/quebec/offres/institut-esthetique-du-quebec?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Institut Esthétique de Québec (Bien-être)', 'eventValue' : undefined, 'nonInteraction' : false})">Institut Esthétique de&nbsp;Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-lg-4 has-image is-horizontal mb-0">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-1x1">
<a href="https://boutique.voir.ca/fr/montreal/offres/boutique-emerance-inc?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Boutique Emerance Inc (Mode)', 'eventValue' : undefined, 'nonInteraction' : false})">
<img data-src="https://media.mediaboutique.com/200x200/merchants/rye9IWlyB_1560446600.jpg" alt="" class=" lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<span> <span class="sr-only">Publié dans : </span>Mode </span> </div>
</div>
<div class="article-title"><a href="https://boutique.voir.ca/fr/montreal/offres/boutique-emerance-inc?utm_source=lactualite.com&utm_medium=integration&utm_campaign=integration_boutique" target="_blank" rel="noopener" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Partenaires', 'eventAction' : 'Boutique Voir', 'eventLabel' : 'Boutique Emerance Inc (Mode)', 'eventValue' : undefined, 'nonInteraction' : false})">Boutique Emerance&nbsp;Inc</a></div> <div class="article-meta-group">
<div class="article-meta">
<div class="author">De 25 à 40&nbsp;% en&nbsp;prime</div>
</div>
</div>
</header>
</div>
</article> </div>
</div>
</section>
</div>
</div>
<div class="container container-small">
<section id="comments" class="section entry-comments">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title"><span class="icon icon-comment mr-1"></span>Commentaires</div> </div>
</header>
<div class="row mt-2">
<div class="col offset-lg-2">
<div class="comments-container">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/actualites/verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method="post">
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="text" class="form-control" id="author" name="author" placeholder="Nom" value="" required>
<label for="author">Nom</label>
</div>
</div>
<div class="col-sm-6 form-group has-float-label">
<div class="form-group-inner">
<input type="email" class="form-control" id="email" name="email" placeholder="Adresse courriel" value="" required>
<label for="email">Adresse courriel</label>
</div>
</div>
<div class="col-12 form-group has-float-label">
<div class="form-group-inner">
<textarea class="form-control" id="comment" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment">Commentaire</label>
</div>
</div>
<div class="col-sm-6 form-group">
<div class="g-recaptcha" data-sitekey="6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP"></div> </div>
<div class="col-sm-6 form-group">
<button type="submit" class="btn btn-lg btn-outline-primary btn-block" id="submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='707465' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
</div>
<div class="col-lg-auto">
<aside class="sidebar">
<div class="ad ad-bigbox is-sticky is-sticky-top">
<div class="ad-inner">
<div class="ad-zone" id="div-gpt-ad-66606708-6" style="min-height: 250px;"></div>
</div>
</div>
</aside>
</div>
</div>
</section> </div>
</main>

<footer role="contentinfo" class="footer">
<section class="footer-list footer-social">
<div class="footer-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite_qc/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="footer-list footer-links">
<nav>
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="footer-list-item"><a href="/nous-joindre//">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
</ul>
</nav>
</section>
<div class="footer-list">
<div class="footer-list-item"><span>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</span></div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/plugins/mishmash-membership/pelcro/includes/ui.min.js?ver=20190617t132934";
Pelcro.mishmashProductId = [418,417,419,420]</script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/pelcro.min.js?ver=20190617t132934'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-membership/pelcro/includes/sdk.bundle.js?ver=20190617t132934'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.2'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20190617t132934'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>
googletag.cmd.push(function() {
	var slots = {};
	slots['div-gpt-ad-66606708-0'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,50],[320,50]], 'div-gpt-ad-66606708-0').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);
	slots['div-gpt-ad-66606708-1'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90]], 'div-gpt-ad-66606708-1').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);
	slots['div-gpt-ad-66606708-2'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[728,90],[970,66],[970,250]], 'div-gpt-ad-66606708-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);
	slots['div-gpt-ad-66606708-3'] = googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/actualites', 'div-gpt-ad-66606708-3').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');
	slots['div-gpt-ad-66606708-4'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-66606708-4').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	slots['div-gpt-ad-66606708-5'] = googletag.defineSlot('/17087321/generic_display', [[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]], 'div-gpt-ad-66606708-5').addService(googletag.pubads()).setTargeting('pos','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);
	slots['div-gpt-ad-66606708-6'] = googletag.defineSlot('//7326/fr.lactualite.web/actualites', [[300,250],[300,600]], 'div-gpt-ad-66606708-6').addService(googletag.pubads()).setTargeting('pos','3').setTargeting('atf','no').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');
	googletag.pubads().setTargeting('site','lactualite.com');
	googletag.pubads().setTargeting('section','actualites');
	googletag.pubads().setTargeting('time','soir');
	googletag.pubads().setTargeting('page',["actualites","verification-des-faits-trump-a-exagere-son-bilan-en-lancant-sa-campagne"]);
	googletag.pubads().setTargeting('PostID','707465');
	googletag.pubads().setTargeting('Category','Actualites');
	googletag.pubads().setTargeting('Author','Calvin_Woodward_et_Hope_Yen_The_Associated_Press');
	googletag.companionAds().setRefreshUnfilledSlots(true);
	googletag.pubads().enableVideoAds();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
	});

	googletag.enableServices();
});
googletag.cmd.push(function() {
	googletag.display('div-gpt-ad-66606708-0');
	googletag.display('div-gpt-ad-66606708-1');
	googletag.display('div-gpt-ad-66606708-2');
	googletag.display('div-gpt-ad-66606708-3');
	googletag.display('div-gpt-ad-66606708-4');
	googletag.display('div-gpt-ad-66606708-5');
	googletag.display('div-gpt-ad-66606708-6');
});
</script>

<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Actualités";		_sf_async_config.authors  = "Calvin Woodward,Hope Yen,The Associated Press";		
		/** CONFIGURATION END **/
				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>

<script type="text/javascript">
    var _ft = {"account": "100027.100621.102127"};
</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
</body>
</html>