<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Le vin de la semaine : un vouvray pour célébrer le printemps     | L’actualité</title>
<meta name="description" content="Ce blanc ne pourrait être mieux nommé. Le Spring est vraiment le vin idéal pour accueillir le printemps et le retour (bientôt, on l&#039;espère) des apéros en terrasse.">
<meta name="author" content="Nadia Fournier">
<link rel="image_src" href="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg">
<link rel="canonical" href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps/">
<meta property="og:description" content="Ce blanc ne pourrait être mieux nommé. Le Spring est vraiment le vin idéal pour accueillir le printemps et le retour (bientôt, on l&#039;espère) des apéros en terrasse.">
<meta property="og:image" content="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Le vin de la semaine : un vouvray pour célébrer le printemps    ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps/">
<meta property="article:published_time" content="2022-03-18T01:00:00-04:00">
<meta property="article:modified_time" content="2022-03-17T14:08:34-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Ce blanc ne pourrait être mieux nommé. Le Spring est vraiment le vin idéal pour accueillir le printemps et le retour (bientôt, on l&#039;espère) des apéros en terrasse.">
<meta name="twitter:image" content="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg">
<meta name="twitter:title" content="Le vin de la semaine : un vouvray pour célébrer le printemps     | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps/">
<meta property="article:tag" content="vin biologique" />
<meta property="article:tag" content="vin blanc" />
<meta property="article:tag" content="vin français" />
<meta property="article:tag" content="Vouvray" />
<meta name="mm:category" content="Art de vivre" />
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "url": "https:\/\/lactualite.com\/art-de-vivre\/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/art-de-vivre\/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps\/"
    },
    "headline": "Le vin de la semaine\u00a0: un vouvray pour c\u00e9l\u00e9brer le printemps\u00a0\u00a0\u00a0\u00a0",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/media.lactualite.com\/2022\/03\/vds_2022-03-17-1200x675.jpg",
        "width": 1200,
        "height": 675
    },
    "datePublished": "2022-03-18T01:00:00-04:00",
    "dateModified": "2022-03-17T14:08:34-04:00",
    "description": "Ce blanc ne pourrait \u00eatre mieux nomm\u00e9. Le Spring est vraiment le vin id\u00e9al pour accueillir le printemps et le retour (bient\u00f4t, on l'esp\u00e8re) des ap\u00e9ros en terrasse.",
    "articleBody": "Ce blanc ne pourrait \u00eatre mieux nomm\u00e9. Le Spring est vraiment le vin id\u00e9al pour accueillir le printemps et le retour (bient\u00f4t, on l\u2019esp\u00e8re) des ap\u00e9ros en terrasse.\n\n<!-- wp:paragraph {\"align\":\"center\",\"backgroundColor\":\"light\"} -->\n<p class=\"has-text-align-center has-light-background-color has-background\"><strong>Vincent Car\u00eame, Vouvray 2020, Spring, France<\/strong><br><br>Code SAQ : 13594899  |  20,65 $<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph {\"dropCap\":true} -->\n<p class=\"has-drop-cap\">Vincent Car\u00eame est un ma\u00eetre du chenin blanc. Avec sa conjointe Tania, originaire d\u2019Afrique du Sud, ce natif de Vouvray cultive en bio une poign\u00e9e de parcelles, toutes consacr\u00e9es \u00e0 ce grand c\u00e9page de la Loire. Qu\u2019il le vinifie en sec ou en moelleux, avec ou sans effervescence, en \u00ab&nbsp;pet nat&nbsp;\u00bb ou en m\u00e9thode traditionnelle, \u00e0 Vouvray ou dans le Swartland, en Afrique du Sud, Vincent Car\u00eame traite toujours le chenin comme un vecteur de terroir et le travaille avec beaucoup d\u2019int\u00e9grit\u00e9, sans artifices ni manipulations superflues.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>En plus des cuv\u00e9es issues de leurs propres vignobles, les Car\u00eame \u00e9laborent ce vin de n\u00e9goce, compos\u00e9 de raisins achet\u00e9s \u00e0 un petit r\u00e9seau de viticulteurs de Vouvray. Le tout est vinifi\u00e9 et \u00e9lev\u00e9 sans apport bois\u00e9, pour maximiser la puret\u00e9 du fruit et mettre en relief la d\u00e9licate expression du chenin blanc sur les sols de tuffeau (calcaire) de l\u2019appellation.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Les saveurs de fruits blancs et de fleur de sureau sont port\u00e9es en bouche par une acidit\u00e9 fra\u00eeche et vivifiante, qu\u2019un travail minutieux des lies enrobe, lui donnant ainsi un suppl\u00e9ment de substance, sans la moindre lourdeur. Sant\u00e9\u00a0!<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:shortcode -->\n\n<!-- \/wp:shortcode -->",
    "keywords": "vin biologique, vin blanc, vin fran\u00e7ais, Vouvray",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Nadia Fournier",
        "sameAs": "https:\/\/lactualite.com\/auteurs\/nadiafournier\/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "https:\/\/mishmash.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220316t150525' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220316t150525' />
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fart-de-vivre%2Fle-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fart-de-vivre%2Fle-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "841916",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "art-de-vivre"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"nadia fournier","pageCategory":"art de vivre","pageLength":193,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220316t150525","page.id":"p841916","chartbeatSections":"Art de vivre","chartbeatAuthors":"Nadia Fournier"}];
if (sessionStorage.getItem('pelcro:id')) {
	dataLayer.push({ 'user.pelcro_id': parseInt(sessionStorage.getItem('pelcro:id')) });
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-short newsletter-short-sm is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-title">La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-623427386edf5" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-623427386edf5">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/02/une_avril_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-04-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;avril</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/finances-personnelles/">Finances personnelles</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-04-01/" style="color: #ff0033;"><i>L’actualité</i> d&rsquo;avril</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/dossier/impact-social/">Impact social</a></li>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="841916" data-categories="[&quot;art-de-vivre&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="841916" data-categories="[&quot;art-de-vivre&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-841916 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Le vin de la semaine : un vouvray pour célébrer le printemps    </h1>
<p class="entry-lead">Ce blanc ne pourrait être mieux nommé. Le Spring est vraiment le vin idéal pour accueillir le printemps et le retour (bientôt, on l’espère) des apéros en&nbsp;terrasse.</p> </header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/art-de-vivre/">Art de vivre</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author"><a href="https://lactualite.com/auteurs/nadiafournier/" rel="author">Nadia Fournier</a></address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-03-18T01:00:00-04:00">18 mars 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p841916">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Fart-de-vivre%2Fle-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps%2F&title=Le%20vin%20de%20la%20semaine%C2%A0%3A%20un%20vouvray%20pour%20c%C3%A9l%C3%A9brer%20le%20printemps%C2%A0%C2%A0%C2%A0%C2%A0" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p841916">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Le%20vin%20de%20la%20semaine%C2%A0%3A%20un%20vouvray%20pour%20c%C3%A9l%C3%A9brer%20le%20printemps%C2%A0%C2%A0%C2%A0%C2%A0&url=https%3A%2F%2Flactualite.com%2Fart-de-vivre%2Fle-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p841916">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Fart-de-vivre%2Fle-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps%2F&title=Le%20vin%20de%20la%20semaine%C2%A0%3A%20un%20vouvray%20pour%20c%C3%A9l%C3%A9brer%20le%20printemps%C2%A0%C2%A0%C2%A0%C2%A0" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p841916">
<a href="/cdn-cgi/l/email-protection#4c733f392e26292f38710029697e7c3a2522697e7c2829697e7c202d697e7c3f29212d252229690f7e690d7c697f0d697e7c3922697e7c3a23393a3e2d35697e7c3c23393e697e7c2f690f7f690d7520690f7f690d752e3e293e697e7c2029697e7c3c3e25223829213c3f690f7e690d7c690f7e690d7c690f7e690d7c690f7e690d7c6a2e232835712438383c3f697f0d697e0a697e0a202d2f38392d20253829622f2321697e0a2d3e38612829613a253a3e29697e0a2029613a252261282961202d613f29212d252229613922613a23393a3e2d35613c23393e612f2920292e3e293e612029613c3e25223829213c3f697e0a" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-841916" data-target="comments-841916" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="841916" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul> </div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/vds_2022-03-17-480x270.jpg 480w, https://media.lactualite.com/2022/03/vds_2022-03-17-320x180.jpg 320w, https://media.lactualite.com/2022/03/vds_2022-03-17-768x432.jpg 768w, https://media.lactualite.com/2022/03/vds_2022-03-17-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/vds_2022-03-17.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/03/vds_2022-03-17-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/vds_2022-03-17-480x270.jpg 480w, https://media.lactualite.com/2022/03/vds_2022-03-17-320x180.jpg 320w, https://media.lactualite.com/2022/03/vds_2022-03-17-768x432.jpg 768w, https://media.lactualite.com/2022/03/vds_2022-03-17-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/vds_2022-03-17.jpg 1920w" sizes="auto" /></noscript> </div>
</div>
<figcaption class="entry-asset-caption col">
<div class="entry-asset-caption-inner">Freepix, montage : <i>L’actualité</i></div>
</figcaption>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p class="has-text-align-center has-light-background-color has-background"><strong>Vincent Car&ecirc;me, Vouvray 2020, Spring, France</strong><br><br>Code SAQ&nbsp;: 13594899 | 20,65&nbsp;$</p>
<p class="has-drop-cap">Vincent Car&ecirc;me est un ma&icirc;tre du chenin blanc. Avec sa conjointe Tania, originaire d&rsquo;Afrique du Sud, ce natif de Vouvray cultive en bio une poign&eacute;e de parcelles, toutes consacr&eacute;es &agrave; ce grand c&eacute;page de la Loire. Qu&rsquo;il le vinifie en sec ou en moelleux, avec ou sans effervescence, en &laquo;&nbsp;pet nat&nbsp;&raquo; ou en m&eacute;thode traditionnelle, &agrave; Vouvray ou dans le Swartland, en Afrique du Sud, Vincent Car&ecirc;me traite toujours le chenin comme un vecteur de terroir et le travaille avec beaucoup d&rsquo;int&eacute;grit&eacute;, sans artifices ni manipulations superflues.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="841916" data-categories='["art-de-vivre"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>En plus des cuv&eacute;es issues de leurs propres vignobles, les Car&ecirc;me &eacute;laborent ce vin de n&eacute;goce, compos&eacute; de raisins achet&eacute;s &agrave; un petit r&eacute;seau de viticulteurs de Vouvray. Le tout est vinifi&eacute; et &eacute;lev&eacute; sans apport bois&eacute;, pour maximiser la puret&eacute; du fruit et mettre en relief la d&eacute;licate expression du chenin blanc sur les sols de tuffeau (calcaire) de l&rsquo;appellation.</p>
<p>Les saveurs de fruits blancs et de fleur de sureau sont port&eacute;es en bouche par une acidit&eacute; fra&icirc;che et vivifiante, qu&rsquo;un travail minutieux des lies enrobe, lui donnant ainsi un suppl&eacute;ment de substance, sans la moindre lourdeur. Sant&eacute;&nbsp;!</p>
<aside class="suggested-link "><span class="suggested-link-label">&Agrave; lire aussi</span><div class="suggested-link-title"><a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-beaujolais-blanc-2/" onclick='dataLayer.push({"event":"GAEvent","eventCategory":"&Agrave; lire aussi","eventAction":"&Agrave; lire aussi - https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-beaujolais-blanc-2/","eventLabel":"Clic - https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps/","eventValue":0,"nonInteraction":false,"ecommerce":null})'>Le vin de la semaine&nbsp;: un beaujolais blanc<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div></aside><section class="newsletter-short has-background is-center-aligned is-vertical"><div class="newsletter-short-inner">
<header class="newsletter-short-header"><div class="newsletter-short-label-group d-none d-sm-block">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6234273870cd3" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-short-email-6234273870cd3">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="841916" data-categories="[&quot;art-de-vivre&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
</div>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-841916" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-841916" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/art-de-vivre/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_841916" data-ch2="223f9c783bfe1662618d7a867d86fc24" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='841916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="841916" data-categories="[&quot;art-de-vivre&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/une-domination-totale/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-480x270.jpg 480w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-320x180.jpg 320w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-768x432.jpg 768w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-480x270.jpg 480w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-320x180.jpg 320w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-768x432.jpg 768w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/pjf_sondage_intention_vote.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/une-domination-totale/">Une domination totale</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Philippe J. Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/que-nous-disent-les-prenoms-les-plus-populaires/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-480x270.jpg 480w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-320x180.jpg 320w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-768x432.jpg 768w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1200x675.jpg 1200w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-480x270.jpg 480w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-320x180.jpg 320w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-768x432.jpg 768w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms-1536x864.jpg 1536w, https://media.lactualite.com/2022/02/visuels_milibris_lat03-ldd_prenoms.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/que-nous-disent-les-prenoms-les-plus-populaires/">Que nous disent les prénoms les plus populaires&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-Benoît Nadeau</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/une-otite-sereuse-pas-serieux/">
<img data-aspectratio="1.5" width="1200" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 800'%2F%3E" data-src="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg 1200w, https://media.lactualite.com/2017/06/istock-453441599-320x213.jpg 320w, https://media.lactualite.com/2017/06/istock-453441599-480x320.jpg 480w, https://media.lactualite.com/2017/06/istock-453441599-768x512.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg 1200w, https://media.lactualite.com/2017/06/istock-453441599-320x213.jpg 320w, https://media.lactualite.com/2017/06/istock-453441599-480x320.jpg 480w, https://media.lactualite.com/2017/06/istock-453441599-768x512.jpg 768w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/une-otite-sereuse-pas-serieux/">Une otite séreuse&nbsp;? Pas&nbsp;sérieux&nbsp;!</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alain Vadeboncoeur</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image has-placeholder is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/35-citations-ce-que-nous-sommes/">
<img data-src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/noimage.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 1920 1080&#039;%2F%3E" alt="" width="1920" height="1080" class="lazyload"> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/35-citations-ce-que-nous-sommes/">35 citations: Ce que nous&nbsp;sommes</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-François Lisée</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/finances-personnelles/arretez-de-payer-pour-ce-que-vous-avez-deja/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/03/mas_profiterbanq-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/03/mas_profiterbanq-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/mas_profiterbanq-480x270.jpg 480w, https://media.lactualite.com/2022/03/mas_profiterbanq-320x180.jpg 320w, https://media.lactualite.com/2022/03/mas_profiterbanq-768x432.jpg 768w, https://media.lactualite.com/2022/03/mas_profiterbanq-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/mas_profiterbanq.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/03/mas_profiterbanq-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/03/mas_profiterbanq-1200x675.jpg 1200w, https://media.lactualite.com/2022/03/mas_profiterbanq-480x270.jpg 480w, https://media.lactualite.com/2022/03/mas_profiterbanq-320x180.jpg 320w, https://media.lactualite.com/2022/03/mas_profiterbanq-768x432.jpg 768w, https://media.lactualite.com/2022/03/mas_profiterbanq-1536x864.jpg 1536w, https://media.lactualite.com/2022/03/mas_profiterbanq.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/arretez-de-payer-pour-ce-que-vous-avez-deja/">Arrêtez de payer pour ce que vous avez&nbsp;déjà</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Marc-André Sabourin</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="841916" data-categories="[&quot;art-de-vivre&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-short is-left-aligned is-vertical">
<div class="newsletter-short-inner">
<header class="newsletter-short-header">
<div class="newsletter-short-label-group ">
<div class="newsletter-short-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-short-title"><span class="newsletter-short-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-short-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-short-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-short-email-6234273876e49" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-short-email-6234273876e49">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=841916&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=109675&exclude%5B0%5D=841916">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220316t150525";
Pelcro.mishmashProductId = [418,417,419,420];
</script>
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220316t150525' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220316t150525' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mm_gtm_inline_scripts-js-after'>
dataLayer.push({"event":"GAEvent","eventCategory":"À lire aussi","eventAction":"À lire aussi - https:\/\/lactualite.com\/art-de-vivre\/le-vin-de-la-semaine-un-beaujolais-blanc-2\/","eventLabel":"Impression - https:\/\/lactualite.com\/art-de-vivre\/le-vin-de-la-semaine-un-vouvray-pour-celebrer-le-printemps\/","eventValue":0,"nonInteraction":true,"ecommerce":null})
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220316t150525' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220316t150525' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script> 
<script>
		var _sf_async_config = _sf_async_config || {};
		/* CONFIGURATION START */
		_sf_async_config.uid = 64429;
		_sf_async_config.domain = 'lactualite.com';
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections  = "Art de vivre";		_sf_async_config.authors  = "Nadia Fournier";		/* CONFIGURATION END */

				(function() {
			function loadChartbeat() {
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() {
					oldonload();
					loadChartbeat();
				};
		})();
			</script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" defer></script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6edbf362ee78380b","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>