<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Agenda culturel | Culture | L’actualité</title>
<meta name=description content="Les nouveaux albums de Koriass, Elisapie, Safia Nolin et Alanis Obomsawin, le troisième spectacle d'André Sauvé, un film sur Pauline Julien et quelques autres suggestions.">
<meta name=author content="Valérie Thérien">
<link rel=image_src href="https://lactualite.com/assets/uploads/2018/09/lat10_culture_03.jpg">
<link rel=canonical href="https://lactualite.com/culture/2018/09/14/culture-8/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Agenda culturel">
<meta property=og:description content="Les nouveaux albums de Koriass, Elisapie, Safia Nolin et Alanis Obomsawin, le troisième spectacle d'André Sauvé, un film sur Pauline Julien et quelques autres suggestions.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/culture/2018/09/14/culture-8/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Agenda culturel">
<meta name=twitter:description content="Les nouveaux albums de Koriass, Elisapie, Safia Nolin et Alanis Obomsawin, le troisième spectacle d'André Sauvé, un film sur Pauline Julien et quelques autres suggestions.">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2018/09/lat10_culture_03~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/culture/2018/09/14/culture-8/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Agenda culturel Flux des commentaires" href="https://lactualite.com/culture/2018/09/14/culture-8/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<style id=actu-googlefonts-css media=all>@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 400;
  src: local('Merriweather Italic'), local('Merriweather-Italic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 700;
  src: local('Merriweather Bold Italic'), local('Merriweather-BoldItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR71Wvf4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l521wRZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: local('Roboto Light Italic'), local('Roboto-LightItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.40' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fculture%2F2018%2F09%2F14%2Fculture-8%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fculture%2F2018%2F09%2F14%2Fculture-8%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>dataLayer=window.dataLayer=window.dataLayer||[];</script>
<script>dataLayer.push({'loggedIn':false});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-77444912-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-77444912-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77444912-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-77444912-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-77444912-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class="subscribe-group hidden-xs">
<h3 class=sr-only>Infolettre</h3>
<ul class="nav navbar-right">
<li>
<a href="/infolettre/"><strong>Inscrivez-vous à notre infolettre</strong></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/elections-2018/" style="color:#d5312d">Élections 2018</a>
</li>
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;320x128.jpg 320w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;480x192.jpg 480w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;768x307.jpg 768w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2018/09/lat10_culture_03;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Agenda culturel" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/culture/">Culture</a></span>
</div>
<h1 class=entry-title>Agenda culturel</h1>
<p class=lead>Les nouveaux albums de Koriass, Elisapie, Safia Nolin et Alanis Obomsawin, le troisième spectacle d’André Sauvé, un film sur Pauline Julien et quelques autres suggestions.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/vtherien/">Valérie Thérien</a></span>
<span class=photo-credit>Photo : Olivier Robitaille</span>
<time class=time datetime=2018-09-14T01:00:00-04:00>14 septembre 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77444912-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-77444912-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<h4>Le journal intime de Koriass</h4>
<p>Koriass revient de loin. Aux prises avec des probl&egrave;mes personnels qui l&rsquo;ont oblig&eacute; &agrave; se retirer de la sc&egrave;ne l&rsquo;an dernier, le rappeur replonge dans ses tourments avec humilit&eacute; sur son cinqui&egrave;me album,&nbsp;<em>La nuit des longs couteaux</em>. De la percutante ouverture &laquo; J-3000 &raquo;,&nbsp;qui fait&nbsp;allusion&nbsp;au centre des troubles psychotiques de l&rsquo;Institut universitaire en sant&eacute; mentale de Qu&eacute;bec, &agrave; la puissante conclusion &laquo; Bref &raquo;, une lettre destin&eacute;e &agrave; ses filles, l&rsquo;auteur-compositeur-interpr&egrave;te de 34 ans se fait sinc&egrave;re et vuln&eacute;rable, se permettant au passage quelques chansons plus l&eacute;g&egrave;res qui viennent rompre l&rsquo;ambiance dramatique de la proposition. <em>Sortie le 14 septembre.</em> (Olivier Boisvert-Magnen)</p>
<p style=text-align:center>* * *</p>
<figure id=attachment_627968 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen wp-image-627968 size-large"><span class=fs-inner><img class="wp-image-627968 size-large lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20998'%2F%3E" alt="" width=1200 height=998 data-src="https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1-1200x998.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~480.jpg 480w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~768.jpg 768w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~1024.jpg 1024w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~1440.jpg 1440w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~1600.jpg 1600w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_04-1~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Elisapie (Photo : LePigeon)</figcaption></figure><h4>Automne musical au f&eacute;minin</h4>
<p><strong>Les femmes ont la part belle cet automne&nbsp;pour la rentr&eacute;e musicale. On pose notre loupe sur trois d&rsquo;entre elles, des cr&eacute;atrices qui se rejoignent&nbsp;par le caract&egrave;re intimiste de leur proposition.</strong></p>
<p>Elisapie fait partie de celles qui sont capables de changer la douleur en beaut&eacute;. Elle le prouve avec <em>The Ballad of the Runaway Girl, </em>un album lumineux et relativement <em>up tempo.</em> Son timbre de voix si doux s&rsquo;allie merveilleusement aux arrangements luxuriants et aux insertions de saxophone, notamment. <em>14 septembre.</em></p>
<p>Sacr&eacute;e r&eacute;v&eacute;lation de l&rsquo;ann&eacute;e au Gala de l&rsquo;ADISQ en 2016, puis interpr&egrave;te f&eacute;minine de l&rsquo;ann&eacute;e en 2017, Safia Nolin a encaiss&eacute; les contrecoups de sa soudaine notori&eacute;t&eacute; en masquant sa peine dans les &eacute;clats de rire. Un an plus tard, la voil&agrave; qui se raconte &agrave;&nbsp;visage d&eacute;couvert sur <em>Dans le noir,</em> un album charg&eacute; &agrave; bloc, presque brutal, mais toujours&nbsp;pr&eacute;sent&eacute;&nbsp;avec cette m&eacute;lancolie dans la voix qui la rend unique. Bouleversant. <em>5 octobre.</em></p>
<p>Connue comme l&rsquo;une des plus grandes r&eacute;alisatrices autochtones du monde, Alanis Obomsawin a commenc&eacute; &agrave; chanter avant m&ecirc;me de consacrer sa vie aux films documentaires. Sur <em>Lady Bush,</em> un disque lanc&eacute; de fa&ccedil;on artisanale en 1988 et r&eacute;&eacute;dit&eacute; par Constellation Records, l&rsquo;artiste ab&eacute;naquise se fait chanteuse et bri&egrave;vement conteuse pour devenir un trait d&rsquo;union entre les peuples. <em>En concert le 28 septembre au Monument-National. </em>(Catherine Genest)</p>
<p style=text-align:center>* * *</p>
<figure id=attachment_627965 style=width:440px class="wp-caption alignright"><span class="image-container can-fullscreen wp-image-627965 "><span class=fs-inner><img class="wp-image-627965  lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20440%20440'%2F%3E" alt="" width=440 height=440 data-src="https://lactualite.com/assets/uploads/2018/07/lat10_culture_05-480x480.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~480.jpg 480w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~768.jpg 768w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~1024.jpg 1024w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~1440.jpg 1440w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~1600.jpg 1600w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_05~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Andr&eacute; Sauv&eacute; (Photo : D.R.)</figcaption></figure><h4>Prendre le d&eacute;tour</h4>
<p>&laquo; L&rsquo;existentiel et le commun, le fondamental et le banal. &raquo; C&rsquo;est la pr&eacute;misse sur laquelle Andr&eacute; Sauv&eacute; a b&acirc;ti son&nbsp;troisi&egrave;me spectacle, intitul&eacute;&nbsp;<em>&Ccedil;a,</em>&nbsp;10 ans apr&egrave;s son premier spectacle solo.&nbsp;L&rsquo;humoriste verbomoteur y&nbsp;offrira ses r&eacute;flexions sur ce qui est intangible, sur les al&eacute;as de la vie et les d&eacute;tours qui nous m&egrave;nent vers des chemins inattendus, en retra&ccedil;ant son long parcours et ses&nbsp;cinquante-six m&eacute;tiers (ou presque). Et fini les angoisses : l&rsquo;auteur affirme que son &eacute;criture a &eacute;volu&eacute; au fil des ann&eacute;es et que ses textes se veulent d&eacute;sormais un regard plus paisible sur la vie. <em>En spectacle partout au Qu&eacute;bec. Dates&nbsp;&agrave;</em>&nbsp;<em>andresauve.com.</em> (Val&eacute;rie Th&eacute;rien)</p>
<p style=text-align:center>* * *</p>
<div id=fsk_splitbox></div>
<h4>Sur votre &eacute;cran</h4>
<p><strong><em>Fan fini</em></strong></p>
<p>Dans ces courtes vid&eacute;os fort plaisantes, des personnalit&eacute;s, dont Xavier Dolan et Antoine Pilon, s&rsquo;affrontent dans un&nbsp;jeu-questionnaire afin de d&eacute;terminer qui est le plus grand&nbsp;amateur d&rsquo;&oelig;uvres ou d&rsquo;artistes tels <em>Harry Potter,</em> C&eacute;line Dion ou <em>Friends</em>.&nbsp;<em>&Agrave; noovo.ca.</em></p>
<p><strong><em>L&rsquo;affaire Gianni Versace : American Crime Story</em></strong></p>
<p>Plusieurs s&eacute;ries de la cha&icirc;ne am&eacute;ricaine FX sont diffus&eacute;es en fran&ccedil;ais sur MAX cet automne. Apr&egrave;s avoir explor&eacute; le proc&egrave;s d&rsquo;O.J. Simpson, la s&eacute;rie dramatique <em>American Crime Story</em> se penche sur le meurtre du fameux designer italien. Pen&eacute;lope Cruz et Ricky Martin sont de la distribution. <em>&Agrave; compter du 24 septembre sur MAX.</em></p>
<figure id=attachment_627986 style=width:1920px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-full wp-image-627986"><span class=fs-inner><img class="size-full wp-image-627986 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201920%201280'%2F%3E" alt="" width=1920 height=1280 data-src="https://lactualite.com/assets/uploads/2018/07/lat10_culture_07.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~480.jpg 480w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~768.jpg 768w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~1024.jpg 1024w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~1440.jpg 1440w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~1600.jpg 1600w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_07~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text><em>Un vrai selfie</em> (Photo : D.R.)</figcaption></figure><p><strong><em>Un vrai selfie</em></strong></p>
<p>Inspir&eacute; par la s&eacute;rie norv&eacute;gienne <em>True Selfie,</em> ce documentaire de 10 &eacute;pisodes suit l&rsquo;&eacute;volution de huit jeunes adultes qui prennent part &agrave; une psychoth&eacute;rapie pour des probl&egrave;mes d&rsquo;anxi&eacute;t&eacute; et de d&eacute;pression. Ils se d&eacute;voilent &agrave; nous par le truchement d&rsquo;un journal intime sous forme vid&eacute;o. <em>&Agrave; compter du 19 septembre sur Unis TV.&nbsp;</em>(V.T.)</p>
<p style=text-align:center>* * *</p>
<figure id=attachment_627985 style=width:252px class="wp-caption alignleft"><span class="image-container can-fullscreen wp-image-627985"><span class=fs-inner><img class="wp-image-627985 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20252%20280'%2F%3E" alt="" width=252 height=280 data-src="https://lactualite.com/assets/uploads/2018/07/lat10_culture_02-320x355.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/07/lat10_culture_02~480.jpg 480w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_02~768.jpg 768w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_02~1024.jpg 1024w, https://lactualite.com/assets/uploads/2018/07/lat10_culture_02~1329.jpg 1329w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Pauline Julien (Photo : Ronald Desmarais)</figcaption></figure><p><strong>&laquo; Je crois que le peuple qu&eacute;b&eacute;cois devient conscient de ses droits, de ses pouvoirs et de ses possibilit&eacute;s d&rsquo;action. &raquo;</strong></p>
<p>&mdash; Pauline Julien, interview&eacute;e en 1970. L&rsquo;ic&ocirc;ne de la chanson qu&eacute;b&eacute;coise est l&rsquo;objet du documentaire <em>Pauline Julien : Intime et politique,</em> de Pascale Ferland, &agrave; l&rsquo;affiche&nbsp;&agrave; compter du 21 septembre.</p>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/culture/2018/09/14/culture-8/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=593569 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/culture\/2018\/09\/14\/culture-8\/","shareTitle":"Agenda culturel"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77444912-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=culture data-limit=4 data-exclude=593569>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section>
<section class="drawer drawer-newsletter hidden">
<div class=drawer-content>
<div class=drawer-header>
<button type=button class=close aria-label=Fermer><span aria-hidden=true><span class="icon icon-cancel"></span></span></button>
<div class=drawer-header-content>
<span class=large>Restez à jour avec <em>L’actualité</em></span><br>
<span>Inscrivez-vous à notre infolettre</span>
</div>
</div>
<div class="drawer-body container">
<div class=drawer-body-asset>
<img data-src="/assets/themes/lactualite/library/images/newsletter.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 412 553'%2F%3E" alt="Infolettre L&apos;actualité" width=412 height=553 class=" lazyload">	</div>
<div class=drawer-body-content>
<div class=drawer-body-copy>
<strong>Infolettre et offres exclusives de&nbsp;<em>L’actualité</em></strong>
<p>De grands dossiers, des entrevues de fond, des articles qui font jaser envoyés tous les matins du lundi au samedi. De&nbsp;plus, des offres exclusives vous sont proposées par les magazines <em>L’actualité</em> et&nbsp;<em>Voir</em>.</p>
</div>
<form action="" method=post>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=firstname>Prénom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-sm" id=firstname name=firstname placeholder="Prénom" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=lastname>Nom (obligatoire)</label>
<input type=text class="form-control input-sm" id=lastname name=lastname placeholder=Nom value="" required>
</div>
</div>
<div class="col-xs-12 col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=zipcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-location"></span></div>
<input type=text class="form-control input-sm" id=zipcode name=zipcode placeholder="Code postal" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-sm" id=courriel name=courriel placeholder=Courriel value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<button type=submit class="btn btn-primary btn-block" id=inscription name=inscription>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</div>
</section>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
<li><a href="/infolettre/">Infolettre</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits&nbsp;réservés.</li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.6'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1537251528'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-77444912-0']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[1,1]],'div-gpt-ad-77444912-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-77444912-1']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[1,3]],'div-gpt-ad-77444912-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-77444912-2']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[300,50],[320,50]],'div-gpt-ad-77444912-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-77444912-3']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[728,90]],'div-gpt-ad-77444912-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-77444912-4']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[728,90],[970,66],[970,250]],'div-gpt-ad-77444912-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-77444912-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-77444912-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-77444912-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/culture','div-gpt-ad-77444912-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-77444912-7']=googletag.defineSlot('//7326/fr.lactualite.web/culture',[[300,250],[300,600]],'div-gpt-ad-77444912-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','culture');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["culture","culture-8"]);googletag.pubads().setTargeting('PostID','593569');googletag.pubads().setTargeting('Tags',["Musique","depression","Humour","anxiete","Elisapie_Isaac","Koriass","andre_sauve","Safia_Nolin","Lactualite_doctobre_2018","Alanis_Obomsawin","Gianni_Versace"]);googletag.pubads().setTargeting('Category','Culture');googletag.pubads().setTargeting('Author','Valerie_Therien');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-77444912-0');googletag.display('div-gpt-ad-77444912-1');googletag.display('div-gpt-ad-77444912-2');googletag.display('div-gpt-ad-77444912-3');googletag.display('div-gpt-ad-77444912-4');googletag.display('div-gpt-ad-77444912-5');googletag.display('div-gpt-ad-77444912-6');googletag.display('div-gpt-ad-77444912-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1596126045';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>