<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>L’effet des candidats toxiques | L’actualité</title>
<meta name="description" content="Le Parti républicain attire parfois des candidats pour le moins douteux, comme ceux qui ont déjà coulé le parti lors de rendez-vous électoraux passés. Auront-ils le même effet en 2022 ?">
<meta name="author" content="Rafael Jacob">
<link rel="image_src" href="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1536x788.jpg">
<link rel="canonical" href="https://lactualite.com/monde/etats-unis/leffet-des-candidats-toxiques/">
<meta property="og:description" content="Le Parti républicain attire parfois des candidats pour le moins douteux, comme ceux qui ont déjà coulé le parti lors de rendez-vous électoraux passés. Auront-ils le même effet en 2022 ?">
<meta property="og:image" content="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1536x788.jpg">
<meta property="og:image:width" content="1536">
<meta property="og:image:height" content="788">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="L’effet des candidats toxiques">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/monde/etats-unis/leffet-des-candidats-toxiques/">
<meta property="article:published_time" content="2022-05-19T17:05:30-04:00">
<meta property="article:modified_time" content="2022-05-19T17:06:02-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Le Parti républicain attire parfois des candidats pour le moins douteux, comme ceux qui ont déjà coulé le parti lors de rendez-vous électoraux passés. Auront-ils le même effet en 2022 ?">
<meta name="twitter:image" content="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1536x788.jpg">
<meta name="twitter:title" content="L’effet des candidats toxiques | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/monde/etats-unis/leffet-des-candidats-toxiques/">
<meta property="article:tag" content="démocrates" />
<meta property="article:tag" content="États-Unis" />
<meta property="article:tag" content="politique" />
<meta property="article:tag" content="Politique américaine" />
<meta property="article:tag" content="Républicains" />
<meta name="mm:category" content="États-Unis" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "1435, rue Saint-Alexandre, bureau 850",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3A 2G4",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5058908",
            "longitude": "-73.5687144"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/www.instagram.com\/lactualite\/",
        "https:\/\/www.linkedin.com\/company\/lactualite\/"
    ]
}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20220516t192856' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.5' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20220516t192856' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fmonde%2Fetats-unis%2Fleffet-des-candidats-toxiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fmonde%2Fetats-unis%2Fleffet-des-candidats-toxiques%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "851233",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({
    "categories": [
        "etats-unis"
    ],
    "tags": [],
    "cmd": "config"
})
</script>
<meta property="article:tag" content="premium" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"rafael jacob","pageCategory":"États-unis","pageLength":953,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20220516t192856","page.id":"p851233","page.author":"|rafael jacob|","page.category":"|États-unis|","page.format":undefined,"page.serie":undefined,"page.type":"article","chartbeatSections":"États-Unis","chartbeatAuthors":"Rafael Jacob"}];
if (sessionStorage.getItem('pelcro:id')) {
	dataLayer.push({ 'user.pelcro_id': parseInt(sessionStorage.getItem('pelcro:id')) });
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6286c743c8aa1" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6286c743c8aa1">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">à partir de 2,50&nbsp;$/mois</span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/05/une_juin_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-06-01/" style="color: #ff0033;"><i>L’actualité</i> de juin</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/dossier/se-lancer-en-affaires/">Se lancer en affaires</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
 <span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-06-01/" style="color: #ff0033;"><i>L’actualité</i> de juin</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/dossier/se-lancer-en-affaires/">Se lancer en affaires</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">à partir de 2,50&nbsp;$/mois</span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et Science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="http://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main">
<article class="section post-851233 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">L’effet des candidats toxiques</h1>
<p class="entry-lead">Le Parti républicain attire parfois des candidats pour le moins douteux, comme ceux qui ont déjà coulé le parti lors de rendez-vous électoraux passés. Auront-ils le même effet en&nbsp;2022 ?</p> </header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/etats-unis/">États-Unis</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">
<a href="https://lactualite.com/auteurs/rjacob/" rel="author">Rafael Jacob</a> </address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-05-19T17:05:30-04:00">19 mai 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p851233">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Fmonde%2Fetats-unis%2Fleffet-des-candidats-toxiques%2F&title=L%E2%80%99effet%20des%20candidats%20toxiques" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p851233">
<a href="https://twitter.com/intent/tweet?lang=fr&text=L%E2%80%99effet%20des%20candidats%20toxiques&url=https%3A%2F%2Flactualite.com%2Fmonde%2Fetats-unis%2Fleffet-des-candidats-toxiques%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p851233">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Fmonde%2Fetats-unis%2Fleffet-des-candidats-toxiques%2F&title=L%E2%80%99effet%20des%20candidats%20toxiques" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p851233">
<a href="/cdn-cgi/l/email-protection#dce3afa9beb6b9bfa8e190f999eef9e4ecf9e5e5b9babab9a8f9eeecb8b9aff9eeecbfbdb2b8b5b8bda8aff9eeeca8b3a4b5ada9b9affabeb3b8a5e1b4a8a8acaff9ef9df9ee9af9ee9ab0bdbfa8a9bdb0b5a8b9f2bfb3b1f9ee9ab1b3b2b8b9f9ee9ab9a8bda8aff1a9b2b5aff9ee9ab0b9babab9a8f1b8b9aff1bfbdb2b8b5b8bda8aff1a8b3a4b5ada9b9aff9ee9a" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-851233" data-target="comments-851233" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="851233" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.9480519480519" width="1200" height="616" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 616'%2F%3E" data-src="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1200x616.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1200x616.jpg 1200w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-480x246.jpg 480w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-320x164.jpg 320w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-768x394.jpg 768w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-1536x788.jpg 1536w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-2048x1051.jpg 2048w" data-sizes="auto" /><noscript><img width="1200" height="616" src="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1200x616.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/05/rj_candidatstoxiques-1200x616.jpg 1200w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-480x246.jpg 480w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-320x164.jpg 320w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-768x394.jpg 768w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-1536x788.jpg 1536w, https://media.lactualite.com/2022/05/rj_candidatstoxiques-2048x1051.jpg 2048w" sizes="auto" /></noscript> </div>
</div>
<figcaption class="entry-asset-caption col">
<div class="entry-asset-caption-inner">Svetlana Borovkova / majivecka / Getty Images / montage : <i>L’actualité</i></div>
</figcaption>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p><em>L&rsquo;auteur est chercheur associ&eacute; &agrave; la Chaire Raoul-Dandurand, o&ugrave; ses travaux se concentrent sur l&rsquo;&eacute;tude et l&rsquo;analyse de la politique am&eacute;ricaine.</em></p>
<p class="has-drop-cap">&laquo;&nbsp;Je ne suis pas une sorci&egrave;re. Je suis vous.&nbsp;&raquo;</p>
<p>Ces mots <a target="_blank" rel="noopener" href="https://www.youtube.com/watch?v=ek3OUay2uWw">ont &eacute;t&eacute; immortalis&eacute;s</a> dans les annales des publicit&eacute;s &eacute;lectorales il y a 12&nbsp;ans. Lors de ces premi&egrave;res &eacute;lections de mi-mandat de la pr&eacute;sidence de Barack Obama, en 2010, l&rsquo;opposition r&eacute;publicaine se dirigeait vers des gains historiques &agrave; la Chambre des repr&eacute;sentants. Elle&nbsp;esp&eacute;rait aussi retrouver la majorit&eacute; au S&eacute;nat. </p>
<p>Or, l&rsquo;investiture inattendue d&rsquo;une brochette de candidats qu&rsquo;on peut qualifier de toxiques a fait d&eacute;railler ce beau plan de l&rsquo;&eacute;tat-major r&eacute;publicain.</p>
<p>L&rsquo;un de ces candidats &mdash; la sorci&egrave;re en question, Christine O&rsquo;Donnell &mdash; avait caus&eacute; la surprise en d&eacute;faisant le plus important &eacute;lu r&eacute;publicain du Delaware lors de la primaire r&eacute;publicaine pour le si&egrave;ge du S&eacute;nat occup&eacute; autrefois par Joe Biden, si&egrave;ge que l&rsquo;on s&rsquo;attendait &agrave; voir tomber aux mains des r&eacute;publicains. </p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="851233" data-categories='["etats-unis"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Peu de temps apr&egrave;s cette d&eacute;signation, O&rsquo;Donnell a eu &agrave; d&eacute;fendre certaines de ses d&eacute;clarations pass&eacute;es, notamment celle o&ugrave; elle affirmait &laquo;&nbsp;<a target="_blank" rel="noopener" href="https://abcnews.go.com/News/christine-odonnell-dabbled-witchcraft/story?id=11671277">avoir tremp&eacute; dans la sorcellerie&nbsp;</a>&raquo;. La candidate r&eacute;publicaine s&rsquo;est fait rosser, par 17&nbsp;points, lors des &eacute;lections g&eacute;n&eacute;rales. Malgr&eacute; la publicit&eacute; dans laquelle elle assurait faire partie du monde normal.</p>
<p>La m&ecirc;me chose est arriv&eacute;e &agrave; une candidate r&eacute;publicaine au Nevada, Sharron Angle, qui s&rsquo;&eacute;tait oppos&eacute;e aux deux plus importants programmes sociaux aux &Eacute;tats-Unis, Medicare et Social Security (qui garantissent entre autres des soins minimaux aux a&icirc;n&eacute;s, aux v&eacute;t&eacute;rans et aux personnes handicap&eacute;es), en plus de <a target="_blank" rel="noopener" href="https://www.huffpost.com/entry/sharron-angle-floated-2nd_n_614003">sugg&eacute;rer</a> que le &laquo;&nbsp;rem&egrave;de&nbsp;&raquo; pour contrer les politiques d&eacute;mocrates &eacute;tait d&rsquo;avoir recours au &laquo;&nbsp;deuxi&egrave;me amendement&nbsp;&raquo;, c&rsquo;est-&agrave;-dire &agrave; une insurrection arm&eacute;e citoyenne. </p>
<p>&Agrave; ces candidatures g&ecirc;nantes s&rsquo;ajoutait celle de Ken Buck, au Colorado, qui avait d&eacute;clar&eacute; que les femmes devaient voter pour lui parce qu&rsquo;il &laquo;&nbsp;<a target="_blank" rel="noopener" href="https://www.politico.com/blogs/ben-smith/2010/07/buck-vote-for-me-because-i-do-not-wear-high-heels-028180">ne portait pas de talons hauts&nbsp;</a>&raquo;, et qui avait <a target="_blank" rel="noopener" href="https://www.denverpost.com/2010/10/17/bucks-remarks-on-homosexuality-loom-after-meet-the-press-debate/">compar&eacute;</a> l&rsquo;homosexualit&eacute; &agrave; l&rsquo;alcoolisme.</p>
<p>John Raese, en Virginie-Occidentale, <a target="_blank" rel="noopener" href="https://www.politico.com/story/2010/10/john-raese-abolish-minimum-wage-043474">s&rsquo;&eacute;tait dit</a> pour sa part favorable &agrave; l&rsquo;abolition du salaire minimum.</p>
<p>Et ainsi, la majorit&eacute; au S&eacute;nat fila entre les doigts des r&eacute;publicains.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="851233" data-categories='["etats-unis"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>L&rsquo;histoire se r&eacute;p&eacute;ta &agrave; peine deux ans plus tard avec la victoire, lors de primaires s&eacute;natoriales, de candidats r&eacute;publicains pour qui une grossesse caus&eacute;e par un viol <a target="_blank" rel="noopener" href="https://www.politico.com/story/2012/10/mourdock-rape-pregnancy-and-gods-plan-082795">&eacute;tait un acte divin</a>.</p>
<p>Alors que les astres semblent s&rsquo;aligner pour les r&eacute;publicains en vue de novembre prochain, le sc&eacute;nario de 2010 <a target="_blank" rel="noopener" href="https://www.politico.com/news/2022/05/14/kathy-barnette-pennsylvania-gop-primary-00032367">continue &agrave; hanter</a> les strat&egrave;ges du parti en cette saison des primaires. On craint l&rsquo;&eacute;mergence de nouveaux candidats toxiques.</p>
<h4><strong>La cuv&eacute;e 2022</strong></h4>
<p>Ces <a target="_blank" rel="noopener" href="https://www.cnn.com/2022/05/13/politics/kathy-barnette-pennsylvania-senate-primary/index.html">craintes</a> &eacute;taient &eacute;videntes cette semaine, en Pennsylvanie, avec Kathy Barnette, une candidate au lourd pass&eacute; de propos homophobes et islamophobes (et dont le slogan, ironiquement, fait &eacute;cho &agrave; celui de Christine O&rsquo;Donnell&nbsp;en 2010&nbsp;: &laquo;&nbsp;<a target="_blank" rel="noopener" href="https://barnetteforsenate.com/bio/">Je suis vous&nbsp;!&nbsp;</a>&raquo;). Barnette a finalement termin&eacute; troisi&egrave;me lors de la primaire s&eacute;natoriale mardi soir.</p>
<p>Dans une sortie quasi surr&eacute;aliste, Donald Trump avait lui-m&ecirc;me <a target="_blank" rel="noopener" href="https://thehill.com/news/campaign/3486386-trump-warns-gop-voters-against-barnette-in-pennsylvania-senate-race/">affirm&eacute;</a> que Barnette &eacute;tait trop controvers&eacute;e pour pouvoir remporter une &eacute;lection g&eacute;n&eacute;rale. &Ccedil;a en dit long sur le personnage.</p>
<p>Mais ce n&rsquo;est que le d&eacute;but de la saison des primaires, d&rsquo;autres sont &agrave; venir, <a target="_blank" rel="noopener" href="https://www.nbcnews.com/politics/2022-election/gender-pay-gap-just-left-wing-narrative-ariz-senate-candidate-said-rcna28327">notamment en Arizona</a> o&ugrave; l&rsquo;un des candidats r&eacute;publicains croit justifi&eacute;s les &eacute;carts de revenus entre hommes et femmes, puisque les premiers &laquo;&nbsp;font les <em>jobs</em> les plus dangereux&nbsp;&raquo;.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="851233" data-categories='["etats-unis"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<aside class="suggested-link "><span class="suggested-link-label">&Agrave; lire aussi</span><div class="suggested-link-title"><a href="https://lactualite.com/monde/etats-unis/lavortement-peut-il-sauver-les-democrates/" onclick='dataLayer.push({"event":"GAEvent","eventCategory":"&Agrave; lire aussi","eventAction":"&Agrave; lire aussi - https://lactualite.com/monde/etats-unis/lavortement-peut-il-sauver-les-democrates/","eventLabel":"Clic - https://lactualite.com/monde/etats-unis/leffet-des-candidats-toxiques/","eventValue":0,"nonInteraction":false,"ecommerce":null})'>L&rsquo;avortement peut-il sauver les d&eacute;mocrates&nbsp;?<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div></aside><p>La question n&rsquo;est pas de savoir si les &eacute;lecteurs r&eacute;publicains se laisseront s&eacute;duire par les candidats les plus radicaux, mais de savoir &agrave; quel point leur s&eacute;lection lors de primaires nuira aux chances du parti en novembre. Surtout dans un contexte o&ugrave; le syst&egrave;me pr&eacute;sidentiel am&eacute;ricain prend les travers des r&eacute;gimes parlementaires.</p>
<p>Tel que l&rsquo;ont <a target="_blank" rel="noopener" href="https://www.jstor.org/stable/440279?casa_token=aoNLQ8RhqiQAAAAA%3A5HZYXvOBcXQzehhRdDb46-ruYkbVTcEcxbno9HkyMYpqxeyWSEcLyHRWqQjIQXT6n2_pL0Iz23wLSngg59yig91Qjiq6ltZ-jvzSyQ1AAI364VHDyYen&amp;seq=1">d&eacute;montr&eacute; des politologues</a>, les syst&egrave;mes parlementaires comme celui n&eacute; en Grande-Bretagne et ayant inspir&eacute; celui du Canada tendent &agrave; maximiser le poids du parti politique comme facteur &eacute;lectoral au d&eacute;triment des caract&eacute;ristiques particuli&egrave;res des candidats.</p>
<p>M&ecirc;me un d&eacute;put&eacute; sortant ayant fait un travail louang&eacute; par ses &eacute;lecteurs ne peut esp&eacute;rer que de faire &agrave; peine mieux que n&rsquo;importe quel autre candidat du m&ecirc;me parti. Dans le syst&egrave;me am&eacute;ricain, l&rsquo;appr&eacute;ciation de l&rsquo;individu par l&rsquo;&eacute;lectorat p&egrave;se plus lourd que celle du parti auquel il est affili&eacute;.</p>
<p>C&rsquo;est intuitif&nbsp;: la discipline de parti est si rigide dans un syst&egrave;me parlementaire comme celui de Westminster qu&rsquo;il est logique que les &eacute;lecteurs voient davantage les candidats comme des membres interchangeables d&rsquo;une &eacute;quipe homog&egrave;ne.</p>
<p>Or, m&ecirc;me si le syst&egrave;me politique am&eacute;ricain est construit autour de la coop&eacute;ration bipartite, l&rsquo;extr&ecirc;me polarisation des derni&egrave;res ann&eacute;es a amen&eacute; les deux partis majeurs &agrave; s&rsquo;homog&eacute;n&eacute;iser graduellement &mdash; et les &eacute;lecteurs &agrave; <a target="_blank" rel="noopener" href="https://onlinelibrary.wiley.com/doi/full/10.1111/lsq.12285?casa_token=yudgl6XvyWoAAAAA%3A-oUsXrpSb3WEBF6RK3DDEZufae0PydorzL-XXlwlJME7mLIfyheP0oD7FwuaAtYQjHkO5dgzYCIiNTXX">se concentrer de plus en plus sur les partis et de moins en moins sur les candidats</a>.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="851233" data-categories='["etats-unis"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Comme l&rsquo;illustre le graphique suivant, le nombre d&rsquo;&Eacute;tats &eacute;lisant des candidats de partis diff&eacute;rents pour la pr&eacute;sidence et pour le S&eacute;nat a fondu depuis les ann&eacute;es 1980. Si, auparavant, environ un &Eacute;tat sur deux distinguait son vote pr&eacute;sidentiel de son vote s&eacute;natorial, aucun ne l&rsquo;a fait en 2016 &mdash; et seulement un (le Maine) en 2020.</p>
<figure class="wp-block-embed is-type-rich is-provider-datawrapper wp-block-embed-datawrapper"><div class="wp-block-embed__wrapper">
<iframe title="Nombre d&rsquo;&Eacute;tats ayant choisi des candidats pr&eacute;sidentiels et s&eacute;natoriaux de partis diff&eacute;rents, 1984-2020" aria-label="Graphique en colonnes" id="datawrapper-chart-kKXE6" src="https://datawrapper.dwcdn.net/kKXE6/3/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="401"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></div></figure><p>Si une vague r&eacute;publicaine devait d&eacute;ferler sur le pays en novembre prochain, cette nouvelle homog&eacute;n&eacute;it&eacute; prot&eacute;gerait le parti de ses candidats les plus probl&eacute;matiques. En tout cas, plus qu&rsquo;en 2010 ou en 2012.</p>
<p>Cela pourrait &ecirc;tre source d&rsquo;inqui&eacute;tude non seulement pour le Parti d&eacute;mocrate, mais pour la d&eacute;mocratie am&eacute;ricaine.</p>
<p>La veille de la primaire de la Pennsylvanie, NBC News <a target="_blank" rel="noopener" href="https://www.nbcphiladelphia.com/decision-2022/photos-emerge-of-republican-candidate-for-u-s-senate-in-d-c-on-jan-6-2021/3240746/">a r&eacute;v&eacute;l&eacute;</a> que la candidate Kathy Barnette avait fait partie de la marche au Capitole le 6&nbsp;janvier&nbsp;2021.</p>
<p>Si Barnette a finalement &eacute;t&eacute; rejet&eacute;e pour le S&eacute;nat par les &eacute;lecteurs r&eacute;publicains de la Pennsylvanie mardi, ces derniers ont n&eacute;anmoins simultan&eacute;ment donn&eacute; l&rsquo;investiture r&eacute;publicaine pour le poste de gouverneur de l&rsquo;&Eacute;tat &agrave; un candidat, Doug Mastriano, qui &eacute;tait pour sa part au grand rassemblement chapeaut&eacute; par Trump plus t&ocirc;t dans la journ&eacute;e du 6&nbsp;janvier, avant la manifestation au Capitole.</p>
<p>S&rsquo;il est &eacute;lu en novembre, Mastriano aura le pouvoir de nommer le prochain responsable des &eacute;lections dans l&rsquo;&Eacute;tat. Joe Biden avait remport&eacute; la Pennsylvanie face &agrave; Trump en 2020 par un point de pourcentage.</p>
<section class="newsletter-callout has-background is-center-aligned is-vertical"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1"><div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6286c743cc119" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-6286c743cc119">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/parler-in-both-langues-des-deux-sides-de-la-bouche/">Parler <i>in both</i> langues des deux <i>sides</i> de la&nbsp;bouche</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/chasse-moustique-humidex-ecoanxiete-les-nouveaux-mots-de-2023/">«&nbsp;Chasse-moustique&nbsp;», «&nbsp;humidex&nbsp;», «&nbsp;écoanxiété&nbsp;»… : les nouveaux mots de&nbsp;2023</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/le-prix-politique-de-lessence/">Le prix politique de&nbsp;l’essence</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/art-de-vivre/"> <span class="sr-only">Publié dans : </span>Art de vivre </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-blanc-parfait-pour-le-homard-du-quebec/">Le vin de la semaine : un blanc parfait pour le homard du&nbsp;Québec</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/une-otite-sereuse-pas-serieux/">Une otite séreuse&nbsp;? Pas&nbsp;sérieux&nbsp;!</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="flex-grow-1">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Sur le même sujet</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/lavortement-peut-il-sauver-les-democrates/">L’avortement peut-il sauver les démocrates&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/monde/a-six-mois-dun-raz-de-maree-republicain/">À six mois d’un raz-de-marée républicain</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/politique/le-grand-ecart/">Le grand écart</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/les-pommes-pourries-du-congres-americain/">Les pommes pourries du Congrès américain</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/monde/etats-unis/les-democrates-se-cherchent/">Les démocrates se&nbsp;cherchent</a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-851233" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-851233" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/monde/etats-unis/leffet-des-candidats-toxiques/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_851233" data-ch2="6a7eece05df445272eff85c7d1de834c" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='851233' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/parler-in-both-langues-des-deux-sides-de-la-bouche/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/05/dv_debatanglais-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/05/dv_debatanglais-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/dv_debatanglais-480x270.jpg 480w, https://media.lactualite.com/2022/05/dv_debatanglais-320x180.jpg 320w, https://media.lactualite.com/2022/05/dv_debatanglais-768x432.jpg 768w, https://media.lactualite.com/2022/05/dv_debatanglais-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/dv_debatanglais.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/05/dv_debatanglais-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/05/dv_debatanglais-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/dv_debatanglais-480x270.jpg 480w, https://media.lactualite.com/2022/05/dv_debatanglais-320x180.jpg 320w, https://media.lactualite.com/2022/05/dv_debatanglais-768x432.jpg 768w, https://media.lactualite.com/2022/05/dv_debatanglais-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/dv_debatanglais.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/parler-in-both-langues-des-deux-sides-de-la-bouche/">Parler <i>in both</i> langues des deux <i>sides</i> de la&nbsp;bouche</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Dominic Vallières</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/societe/chasse-moustique-humidex-ecoanxiete-les-nouveaux-mots-de-2023/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/05/jbn_motsnouveaux-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/05/jbn_motsnouveaux-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-480x270.jpg 480w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-320x180.jpg 320w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-768x432.jpg 768w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/jbn_motsnouveaux.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/05/jbn_motsnouveaux-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/05/jbn_motsnouveaux-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-480x270.jpg 480w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-320x180.jpg 320w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-768x432.jpg 768w, https://media.lactualite.com/2022/05/jbn_motsnouveaux-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/jbn_motsnouveaux.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/societe/"> <span class="sr-only">Publié dans : </span>Société </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/societe/chasse-moustique-humidex-ecoanxiete-les-nouveaux-mots-de-2023/">«&nbsp;Chasse-moustique&nbsp;», «&nbsp;humidex&nbsp;», «&nbsp;écoanxiété&nbsp;»… : les nouveaux mots de&nbsp;2023</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Jean-Benoît Nadeau</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/politique/le-prix-politique-de-lessence/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/05/yp_prixessence-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/05/yp_prixessence-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/yp_prixessence-480x270.jpg 480w, https://media.lactualite.com/2022/05/yp_prixessence-320x180.jpg 320w, https://media.lactualite.com/2022/05/yp_prixessence-768x432.jpg 768w, https://media.lactualite.com/2022/05/yp_prixessence-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/yp_prixessence.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/05/yp_prixessence-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/05/yp_prixessence-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/yp_prixessence-480x270.jpg 480w, https://media.lactualite.com/2022/05/yp_prixessence-320x180.jpg 320w, https://media.lactualite.com/2022/05/yp_prixessence-768x432.jpg 768w, https://media.lactualite.com/2022/05/yp_prixessence-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/yp_prixessence.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/politique/"> <span class="sr-only">Publié dans : </span>Politique </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/politique/le-prix-politique-de-lessence/">Le prix politique de&nbsp;l’essence</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Yan Plante</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-blanc-parfait-pour-le-homard-du-quebec/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/05/vds_2022-05-12-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/05/vds_2022-05-12-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/vds_2022-05-12-480x270.jpg 480w, https://media.lactualite.com/2022/05/vds_2022-05-12-320x180.jpg 320w, https://media.lactualite.com/2022/05/vds_2022-05-12-768x432.jpg 768w, https://media.lactualite.com/2022/05/vds_2022-05-12-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/vds_2022-05-12.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/05/vds_2022-05-12-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/05/vds_2022-05-12-1200x675.jpg 1200w, https://media.lactualite.com/2022/05/vds_2022-05-12-480x270.jpg 480w, https://media.lactualite.com/2022/05/vds_2022-05-12-320x180.jpg 320w, https://media.lactualite.com/2022/05/vds_2022-05-12-768x432.jpg 768w, https://media.lactualite.com/2022/05/vds_2022-05-12-1536x864.jpg 1536w, https://media.lactualite.com/2022/05/vds_2022-05-12.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/art-de-vivre/"> <span class="sr-only">Publié dans : </span>Art de vivre </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/art-de-vivre/le-vin-de-la-semaine-un-blanc-parfait-pour-le-homard-du-quebec/">Le vin de la semaine : un blanc parfait pour le homard du&nbsp;Québec</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Nadia Fournier</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/une-otite-sereuse-pas-serieux/">
<img data-aspectratio="1.5" width="1200" height="800" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 800'%2F%3E" data-src="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg 1200w, https://media.lactualite.com/2017/06/istock-453441599-320x213.jpg 320w, https://media.lactualite.com/2017/06/istock-453441599-480x320.jpg 480w, https://media.lactualite.com/2017/06/istock-453441599-768x512.jpg 768w" data-sizes="auto" /><noscript><img width="1200" height="800" src="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2017/06/istock-453441599-1200x800.jpg 1200w, https://media.lactualite.com/2017/06/istock-453441599-320x213.jpg 320w, https://media.lactualite.com/2017/06/istock-453441599-480x320.jpg 480w, https://media.lactualite.com/2017/06/istock-453441599-768x512.jpg 768w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et Science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/une-otite-sereuse-pas-serieux/">Une otite séreuse&nbsp;? Pas&nbsp;sérieux&nbsp;!</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alain Vadeboncoeur</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>

</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="851233" data-categories="[&quot;etats-unis&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>On fait le tri pour extraire l&rsquo;essentiel. Assurez-vous de ne rien manquer. <em>L&rsquo;actualit&eacute;</em>&nbsp;dans&nbsp;votre bo&icirc;te courriel, tous&nbsp;les&nbsp;jours.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="row no-gutters">
<div class="col form-group has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6286c743d4d11" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6286c743d4d11">Courriel</label>
</div>
<div class="col-auto form-group">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=851233&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=176497&exclude%5B0%5D=851233">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20220516t192856";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20220516t192856' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.5' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20220516t192856' id='mm-script-js'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mm_gtm_inline_scripts-js-after'>
dataLayer.push({"event":"GAEvent","eventCategory":"À lire aussi","eventAction":"À lire aussi - https:\/\/lactualite.com\/monde\/etats-unis\/lavortement-peut-il-sauver-les-democrates\/","eventLabel":"Impression - https:\/\/lactualite.com\/monde\/etats-unis\/leffet-des-candidats-toxiques\/","eventValue":0,"nonInteraction":true,"ecommerce":null})
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20220516t192856' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20220516t192856' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLogin', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "États-Unis";
							_sf_async_config.authors = "Rafael Jacob";
			/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"70e05505280f823f","token":"933a811e83c94da2afb5274ec95f25cf","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>