<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Le Québec vote-t-il si différemment du reste du Canada ? | Politique | L’actualité</title>
<meta name=description content="Au cœur de la saga autour de SNC-Lavalin, de nombreuses maisons de sondage ont tâté le pouls des Canadiens dans les dernières semaines. Philippe J. Fournier analyse les intentions de vote d'un océan à l'autre, en s'arrêtant plus longuement sur le vote des Québécois.">
<meta name=author content="Philippe J. Fournier">
<link rel=image_src href="https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis.jpg">
<link rel=canonical href="https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Le Québec vote-t-il si différemment du reste du Canada ?">
<meta property=og:description content="Au cœur de la saga autour de SNC-Lavalin, de nombreuses maisons de sondage ont tâté le pouls des Canadiens dans les dernières semaines. Philippe J. Fournier analyse les intentions de vote d'un océan à l'autre, en s'arrêtant plus longuement sur le vote des Québécois.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Le Québec vote-t-il si différemment du reste du Canada ?">
<meta name=twitter:description content="Au cœur de la saga autour de SNC-Lavalin, de nombreuses maisons de sondage ont tâté le pouls des Canadiens dans les dernières semaines. Philippe J. Fournier analyse les intentions de vote d'un océan à l'autre, en s'arrêtant plus longuement sur le vote des Québécois.">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Le Québec vote-t-il si différemment du reste du Canada ? Flux des commentaires" href="https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.42' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fpolitique%2F2019%2F03%2F11%2Fle-quebec-vote-t-il-si-differemment-du-reste-du-canada%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fpolitique%2F2019%2F03%2F11%2Fle-quebec-vote-t-il-si-differemment-du-reste-du-canada%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>dataLayer=window.dataLayer=window.dataLayer||[];</script>
<script>dataLayer.push({'loggedIn':false});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-56992943-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-56992943-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56992943-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-56992943-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-56992943-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4><span style="display:block;margin-top:-10px;line-height:1.25">sur appareil Apple, Android et ordinateur</span></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class="subscribe-group hidden-xs">
<h3 class=sr-only>Infolettre</h3>
<ul class="nav navbar-right">
<li>
<a href="/infolettre/"><strong>Inscrivez-vous à notre infolettre</strong></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/art-de-vivre/">Art de vivre</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;320x128.jpg 320w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;480x192.jpg 480w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;768x307.jpg 768w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2019/03/dc181696-18969641-bis;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Le Québec vote-t-il si différemment du reste du Canada ?" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/politique/">Politique</a><a href="/federales-2019/">Fédérales 2019</a></span>
</div>
<h1 class=entry-title>Le Québec vote-t-il si différemment du reste du Canada&nbsp;?</h1>
<p class=lead>Au cœur de la saga autour de SNC-Lavalin, de nombreuses maisons de sondage ont tâté le pouls des Canadiens dans les dernières semaines. Philippe J. Fournier analyse les intentions de vote d’un océan à l’autre, en s’arrêtant plus longuement sur le vote des&nbsp;Québécois.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/pjfournier/">Philippe J. Fournier</a></span>
<span class=photo-credit>Photo : La Presse canadienne</span>
<time class=time datetime=2019-03-11T15:22:02-04:00>11 mars 2019</time>
<span><a href="#comments" rel=scroll-hide>5&nbsp;commentaires</a></span>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56992943-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-56992943-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>Avec la saga autour du sort de SNC-Lavalin et des <a href="https://lactualite.com/politique/2019/03/07/ce-nest-pas-jody-wilson-raybould-qui-a-fait-le-plus-mal-a-justin-trudeau/">pressions all&eacute;gu&eacute;es par l&rsquo;entourage du premier ministre Trudeau sur Jody Wilson-Raybould</a> afin que celle-ci accorde &agrave; l&rsquo;entreprise montr&eacute;alaise un accord de r&eacute;paration, de nombreuses&nbsp;maisons de sondage ont t&acirc;t&eacute; le pouls des Canadiens dans les derni&egrave;res semaines.</p>
<p>R&eacute;sultat ? Autant la r&eacute;&eacute;lection des lib&eacute;raux semblait in&eacute;vitable &agrave; la fin de l&rsquo;automne 2018 (les projections accordaient au PLC jusqu&rsquo;&agrave; 200 si&egrave;ges et plus), autant <a href="https://lactualite.com/politique/2019/01/27/andrew-scheer-sur-les-talons-de-justin-trudeau/">le capital de sympathie dont jouissait le premier ministre semble s&rsquo;&ecirc;tre envol&eacute;</a>.</p>
<p>Cinq nouveaux sondages ont &eacute;t&eacute; publi&eacute;s dans la derni&egrave;re semaine par cinq&nbsp;maisons diff&eacute;rentes. Nous ajoutons donc ces donn&eacute;es au mod&egrave;le f&eacute;d&eacute;ral Qc125 :</p>
<ul><li style=margin-bottom:12px><a href="https://abacusdata.ca/has-the-snc-lavalin-wilson-raybould-controversy-impacted-public-opinion/" target=_blank rel="noopener noreferrer">La mise &agrave; jour hebdomadaire Nanos</a>&nbsp;: PCC 35, PLC 34, NPD 16, PVC 9, BQ 4, PPC 1</li>
<li style=margin-bottom:12px><a href="https://www.ipsos.com/en-ca/news-polls/Liberals-Shed-Support-Tories-Capitalize-in-Wake-of-Jody-Wilson-Raybould-Testimony" target=_blank rel="noopener noreferrer">Ipsos/Global News</a>&nbsp;: PCC 40, PLC 31, NPD 20, PVC 5, BQ 4</li>
<li style=margin-bottom:12px><a href="https://innovativeresearch.ca/wp-content/uploads/2019/03/CanadaThisMonth_SNCLavalin.pdf" target=_blank rel="noopener noreferrer">Innovative Research</a>&nbsp;: PLC 36, PCC, 32, NPD 13, PVC 9, BQ 5, PPC 5</li>
<li style=margin-bottom:12px><a href="https://abacusdata.ca/has-the-snc-lavalin-wilson-raybould-controversy-impacted-public-opinion/" target=_blank rel="noopener noreferrer">Abacus Data</a>&nbsp;: PCC 36, PLC 30, NPD 17, PVC 9, BQ 5</li>
<li style=margin-bottom:12px><a href="http://poll.forumresearch.com/data/947bc454-04dc-4398-a96e-b49657d834acHorserace%20Fed%20March%202019.pdf" target=_blank rel="noopener noreferrer">Forum Research</a>&nbsp;: PCC 42, PLC 33, NPD 12, PVC 5, PPC 4, BQ 3</li>
</ul><p>Voici les sondages f&eacute;d&eacute;raux depuis d&eacute;cembre 2018 :<a href="http://canada.qc125.com/sondages" target=_blank rel="noopener noreferrer"><br><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-polls.png"><br></a></p>
<p>La liste compl&egrave;te des sondages se trouve <a href="http://canada.qc125.com/sondages.htm" target=_blank rel="noopener noreferrer">sur cette page</a>.</p>
<h4 id=vote>Projection du vote populaire</h4>
<p>Profitant de la glissade des lib&eacute;raux pour une cinqui&egrave;me semaine cons&eacute;cutive, le <b><span style="color:#00f">Parti conservateur du Canada</span></b> conserve sa premi&egrave;re place dans la projection du vote populaire, avec un&nbsp;soutien moyen de <b><span style="color:#00f">35,2 %</span></b>. Toutefois, prudence : bien que deux sondages r&eacute;cents accordent au PCC 40 % ou plus (Ipsos et Forum), lorsqu&rsquo;on consid&egrave;re la moyenne des sondages, le PCC se trouve en t&ecirc;te d&rsquo;abord parce que les lib&eacute;raux ont perdu des plumes dans les derni&egrave;res semaines, et non parce qu&rsquo;il y a eu une hausse&nbsp;marqu&eacute;e des appuis au PCC.<br><a href="http://canada.qc125.com/#vote" target=_blank rel="noopener noreferrer"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-bar.png"></a>Le <b><span style="color:#900">Parti lib&eacute;ral du Canada</span></b> glisse de 1,1 point cette semaine et tombe &agrave; une moyenne de <b><span style="color:#900">32,9 %</span></b>&nbsp;sur la sc&egrave;ne f&eacute;d&eacute;rale. D&rsquo;ailleurs, le PLC recule dans toutes les r&eacute;gions du pays (oui, m&ecirc;me au Qu&eacute;bec), &agrave; l&rsquo;exception de la Colombie-Britannique. Son avance dans les provinces de l&rsquo;Atlantique s&rsquo;est consid&eacute;rablement r&eacute;duite, il tire maintenant de l&rsquo;arri&egrave;re en Ontario et n&rsquo;est projet&eacute; en t&ecirc;te que dans une poign&eacute;e de si&egrave;ges dans les Prairies (notamment &agrave; <a href="http://canada.qc125.com/districts/winnipeg.htm" target=_blank rel="noopener noreferrer">Winnipeg</a>).</p>
<p>Voici les projections du vote populaire avec les intervalles de confiance de 95 %. Nous remarquons d&rsquo;ailleurs que ces intervalles se sont &eacute;largis cette semaine, car les derniers sondages montrent des fluctuations importantes.</p>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-vote.png"><h4 id=seats>Projection de si&egrave;ges</h4>
<p>Le <b><span style="color:#00f">Parti conservateur du Canada</span></b> grimpe&nbsp;de nouveau cette semaine dans la projection de si&egrave;ges et remporte en moyenne <b><span style="color:#00f">155</span></b> si&egrave;ges, soit seulement 15 de moins que le seuil de la majorit&eacute; de 170 si&egrave;ges.<a href="http://canada.qc125.com/#seats" target=_blank rel="noopener noreferrer"><br><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-seats.png"><br></a>De son c&ocirc;t&eacute;, le <b><span style="color:#900">Parti lib&eacute;ral du Canada</span></b> remporte en moyenne <b><span style="color:#900">141</span></b> si&egrave;ges, une chute de pr&egrave;s de 60 si&egrave;ges projet&eacute;s depuis l&rsquo;automne dernier. Certes, les intervalles de confiance du PLC et du PCC se croisent consid&eacute;rablement, mais nous verrons plus bas que le PCC poss&egrave;de maintenant de meilleures probabilit&eacute;s de victoire que le PLC, selon les chiffres actuels.</p>
<p>Profitant de la glissade des lib&eacute;raux, le <b><span style="color:#b45f06">Nouveau Parti d&eacute;mocratique</span></b> grimpe quelque peu cette semaine de 18 &agrave; <b><span style="color:#b45f06">25</span></b> si&egrave;ges en moyenne.</p>
<div id=shortcode-metabox class="postbox ">
<div class=inside>
<p id=shortcode-example><aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="https://lactualite.com/politique/2019/02/27/le-plus-dur-commence-pour-jagmeet-singh-et-le-npd/" target=_blank>Le plus dur commence pour Jagmeet Singh et le NPD</a></h4></aside></p>
</div>
</div>
<div id=ccf_rdm_sponsored_content class="postbox "></div>
<p>Au Qu&eacute;bec, le <b><span style="color:#3d85c6">Bloc qu&eacute;b&eacute;cois</span></b>&nbsp;d&rsquo;Yves-Fran&ccedil;ois Blanchet semble en position de conserver ses acquis (10 si&egrave;ges actuellement) et peut-&ecirc;tre m&ecirc;me de faire des gains modestes. Il remporte en moyenne <b><span style="color:#3d85c6">14</span></b> si&egrave;ges, selon cette projection.</p>
<p>Finalement, le <b><span style="color:#38761d">Parti vert du Canada</span></b> remporte en moyenne&nbsp;<b><span style="color:#38761d">3</span></b>&nbsp;si&egrave;ges (tous&nbsp;dans&nbsp;<a href="http://canada.qc125.com/districts/victoriailedevancouver.htm" target=_blank rel="noopener noreferrer">l&rsquo;&icirc;le de Vancouver</a>, en Colombie-Britannique) et le <b><span style=color:purple>Parti populaire du Canada</span></b> est seulement favori dans la circonscription de&nbsp;<a href="http://canada.qc125.com/districts/24007f.htm" target=_blank rel="noopener noreferrer">Beauce</a>,&nbsp;celle du chef Maxime Bernier.</p>
<h4 id=odds>Probabilit&eacute;s de victoire</h4>
<p>Selon les chiffres actuels, le <b><span style="color:#00f">Parti conservateur du Canada</span></b> remporte le plus grand nombre de si&egrave;ges dans <b><span style="color:#00f">60 %</span></b> des 250 000 simulations, et remporte m&ecirc;me une majorit&eacute; dans 29 % de ces simulations.</p>
<p><a href="http://canada.qc125.com/#odds" target=_blank rel="noopener noreferrer"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-odds.png"></a><br>
Le <b><span style="color:#900">Parti lib&eacute;ral du Canada</span></b> est toujours dans la course. En effet, m&ecirc;me en consid&eacute;rant les baisses significatives de ses appuis dans les derni&egrave;res semaines, il parvient tout de m&ecirc;me &agrave; remporter le plus grand nombre de si&egrave;ges dans <b><span style="color:#900">39 %</span></b> des simulations.</p>
<p>Finalement, il y a une &eacute;galit&eacute; entre le PCC et le PLC dans 0,7 % des simulations.</p>
<h4 id=qc>Et le Qu&eacute;bec ?</h4>
<p>Voici la projection du vote populaire en ne consid&eacute;rant que les 78 circonscriptions f&eacute;d&eacute;rales qu&eacute;b&eacute;coises :<br><a href="http://canada.qc125.com/quebec#vote" target=_blank rel="noopener noreferrer"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-bar-qc.png"></a><br>
[Cliquez sur l&rsquo;image pour les intervalles de confiance.]</p>
<p>Certes, le PLC demeure en t&ecirc;te avec une avance moyenne de 14 points sur son plus proche rival, mais les habitu&eacute;s de ces projections remarqueront aussit&ocirc;t que l&rsquo;avance du PLC a consid&eacute;rablement&nbsp;fondu dans les derni&egrave;res semaines. En janvier, l&rsquo;avance du PLC &eacute;tait de plus de 22 points !</p>
<p>Et cet &eacute;cart r&eacute;duit entre le PLC et ses rivaux se refl&egrave;te aussi dans la projection de si&egrave;ges. Au d&eacute;but de 2019, le PLC &eacute;tait projet&eacute; &agrave; pr&egrave;s de 60 si&egrave;ges au Qu&eacute;bec. Voici la projection actuelle de si&egrave;ges au Qu&eacute;bec :<br><a href="http://canada.qc125.com/quebec#seats" target=_blank rel="noopener noreferrer"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-qc-seats.png"><br></a>[Cliquez sur l&rsquo;image pour les intervalles de confiance.]</p>
<p>Avec les chiffres actuels, le PLC remporte en moyenne 48 si&egrave;ges au Qu&eacute;bec (ce serait tout de m&ecirc;me le plus grand total d&rsquo;un parti autre que le Bloc depuis les progressistes-conservateurs de Brian Mulroney, en 1988). Les conservateurs et le Bloc pourraient enregistrer des gains modestes. Le NPD serait presque effac&eacute; de la province.</p>
<div id=shortcode-metabox class="postbox ">
<div class=inside>
<p id=shortcode-example><aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="https://lactualite.com/politique/2019/02/17/et-si-le-bloc-quebecois-detenait-la-balance-du-pouvoir-a-ottawa/" target=_blank>Et si le Bloc qu&eacute;b&eacute;cois d&eacute;tenait la balance du pouvoir ?</a></h4></aside></p>
</div>
</div>
<div id=ccf_rdm_sponsored_content class="postbox "></div>
<h4>Comparons le Qu&eacute;bec et le <em>ROC</em></h4>
<p>Mais somme toute, le Qu&eacute;bec vote-t-il si diff&eacute;remment du reste du Canada (<em>ROC</em>) ? Voici la projection du vote populaire du <em>ROC</em> (260 circonscriptions) :<a href="http://canada.qc125.com/quebec" target=_blank rel="noopener noreferrer"><br><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-bar-notqc.png"></a>Nous remarquons que, dans le <em>ROC,</em> les conservateurs poss&egrave;dent une avance moyenne d&rsquo;environ sept points. Cela peut certes sembler consid&eacute;rable, mais, en guise de comparaison, soustrayons les intentions de vote du <em>ROC</em> &agrave; celles du Qu&eacute;bec :<a href="http://canada.qc125.com/quebec" target=_blank rel="noopener noreferrer"><br><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20710%20'%2F%3E" width=710 vspace=20 class=" lazyload" data-src="http://canada.qc125.com/proj/2019-03/2019-03-10-bar-comp.png"><br></a></p>
<p>Que remarquons-nous ?</p>
<ul><li style=margin-bottom:12px>Le <b><span style="color:#900">Parti lib&eacute;ral du Canada</span></b> re&ccedil;oit un&nbsp;soutien au Qu&eacute;bec&nbsp;sup&eacute;rieur de seulement&nbsp;<b><span style="color:#900">2,3</span></b> points&nbsp;&agrave; celui&nbsp;constat&eacute; dans le<em>&nbsp;ROC.</em> Cet &eacute;cart est marginal et bien en de&ccedil;&agrave; de l&rsquo;incertitude des sondages et projections.&nbsp;Bien qu&rsquo;il soit vrai que le PLC est en avance sur ses rivaux au Qu&eacute;bec, il n&rsquo;est pas, en proportion, beaucoup plus populaire au Qu&eacute;bec que dans le <em>ROC.</em></li>
<li style=margin-bottom:12px>Aux &eacute;lections de 2011 et de 2015, le <b><span style="color:#b45f06">NPD</span></b> avait re&ccedil;u (en proportion) des appuis plus forts au Qu&eacute;bec que dans le <em>ROC,</em> mais il semble bien que cela ne soit plus le cas. Le NPD re&ccedil;oit <b><span style="color:#b45f06">4,2</span></b> points de moins au Qu&eacute;bec que dans le <em>ROC,</em> selon les derniers chiffres.</li>
<li style=margin-bottom:12px>Le <b><span style="color:#00f">Parti conservateur du Canada</span></b> re&ccedil;oit beaucoup moins d&rsquo;appuis au Qu&eacute;bec que dans le <em>ROC,</em> avec un &eacute;cart consid&eacute;rable de <b><span style="color:#00f">17,3</span></b> points.</li>
<li style=margin-bottom:12px>Et bien s&ucirc;r, la grande diff&eacute;rence entre les intentions de vote au Qu&eacute;bec et dans le <em>ROC</em>&nbsp;demeure la pr&eacute;sence d&rsquo;un parti unique au Qu&eacute;bec, le <b><span style="color:#3d85c6">Bloc qu&eacute;b&eacute;cois</span></b>.</li>
</ul><p>En &eacute;tudiant le graphique ci-dessus, nous pouvons remarquer que, en joignant les appuis au PCC et au BQ, les intentions de vote au Qu&eacute;bec seraient plut&ocirc;t similaires &agrave; celles au Canada !</p>
<p>Toutefois, la pr&eacute;sence du Bloc qu&eacute;b&eacute;cois permet d&rsquo;atteindre plusieurs types d&rsquo;&eacute;lecteurs : 1) &eacute;videmment, les souverainistes qu&eacute;b&eacute;cois, 2) les &eacute;lecteurs qui&nbsp;exercent un vote de protestation (le vote <i>None of the above</i>), et aussi 3)&nbsp;des &eacute;lecteurs &laquo; anti-lib&eacute;raux &raquo;. C&rsquo;est d&rsquo;ailleurs de cette fa&ccedil;on que Brian Mulroney avait balay&eacute; le Qu&eacute;bec en 1984 (58 si&egrave;ges sur 75) et 1988 (63 si&egrave;ges sur 75) : il avait convaincu les &eacute;lecteurs nationalistes qu&eacute;b&eacute;cois de se joindre aux conservateurs de l&rsquo;ouest du pays dans une nouvelle coalition. R&eacute;unie, cette coalition a men&eacute; Mulroney &agrave; deux mandats majoritaires &eacute;crasants&hellip; jusqu&rsquo;&agrave; son &eacute;clatement, &agrave; l&rsquo;&eacute;lection de 1993, o&ugrave; plus de 100 d&eacute;put&eacute;s ont &eacute;t&eacute; &eacute;lus sous les banni&egrave;res du Bloc qu&eacute;b&eacute;cois et du Parti r&eacute;formiste.</p>
<p>Peut-&ecirc;tre une question de sondage devrait-elle &ecirc;tre demand&eacute;e aux &eacute;lecteurs du <em>ROC</em> : combien d&rsquo;entre eux voteraient pour un parti qui ne d&eacute;fendrait que les int&eacute;r&ecirc;ts de leur province, comme c&rsquo;est le cas pour une fraction de l&rsquo;&eacute;lectorat qu&eacute;b&eacute;cois ?</p>
<p>Un Bloc ontarien ? Un Bloc albertain ?</p>
<p>Chers sondeurs, j&rsquo;esp&egrave;re que vous en prenez note.</p>
<div id=shortcode-metabox class="postbox ">
<div class=inside>
<p id=shortcode-example><aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="https://lactualite.com/politique/2019/02/27/le-plus-dur-commence-pour-jagmeet-singh-et-le-npd/" target=_blank>Le plus dur commence pour Jagmeet Singh et le NPD</a></h4></aside></p>
<div id=fsk_splitbox></div>
</div>
</div>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=5 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=687522 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
<div class=comments-list>
<div class="h2 comments-list-title">5 commentaires</div>
<section class=comments-list>
<article class="comment even thread-even depth-1" id=comment-818649>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>slogan</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-818649"><time datetime=2019-03-11T15:27-04:00>11 mars 2019, 15 h 27 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>il ne faut pas penser qu&rsquo;un pseudo scandale ou un léger surplus ou déficit vont avoir un impact important sur la prochaine campagne.</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/?replytocom=818649#respond' onclick='return addComment.moveForm( "comment-818649", "818649", "respond", "687522" )' aria-label='Répondre à slogan'>Répondre</a>	</div>
</div>
</article>
<article class="comment odd alt thread-odd thread-alt depth-1" id=comment-818668>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>Croixpu</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-818668"><time datetime=2019-03-12T09:55-04:00>12 mars 2019, 9 h 55 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>Trop tôt pour la finale mais le Québec et l’Ontario seront sans doute les décideurs du résultat final.</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/?replytocom=818668#respond' onclick='return addComment.moveForm( "comment-818668", "818668", "respond", "687522" )' aria-label='Répondre à Croixpu'>Répondre</a>	</div>
</div>
</article>
<article class="comment even thread-even depth-1" id=comment-818671>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>NPierre</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-818671"><time datetime=2019-03-12T11:04-04:00>12 mars 2019, 11 h 04 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>L&rsquo;affaire SNC-L a certainement contribué grandement à la glissade du PLC mais ce qui est aussi évident c&rsquo;est que la société anglo-canadienne du ROC a la couenne beaucoup plus sensible à cette affaire d&rsquo;ingérence politique dans le judiciaire que la société franco-québécoise. Cela pourrait s&rsquo;expliquer par le fait que la société anglo-canadienne est plutôt individualiste et voit l&rsquo;indépendance judiciaire comme sacro-sainte, alors que la franco-québécoise est plus collectiviste où le bien collectif, i.e. les emplois, pèse plus lourd dans la balance que l&rsquo;indépendance judiciaire.</p>
<p>La question à un million de dollars est de savoir si cela va durer jusqu&rsquo;aux prochaines élections et faire payer au PLC son erreur. D&rsquo;abord cela va dépendre de la manière que le gouvernement Trudeau va gérer les suites de la crise mais, en fait, ça prendrait une boule de cristal pour pouvoir le prédire&#8230;</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/?replytocom=818671#respond' onclick='return addComment.moveForm( "comment-818671", "818671", "respond", "687522" )' aria-label='Répondre à NPierre'>Répondre</a>	</div>
</div>
</article>
<article class="comment odd alt thread-odd thread-alt depth-1" id=comment-818673>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>Daisimay</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-818673"><time datetime=2019-03-12T11:10-04:00>12 mars 2019, 11 h 10 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>Île de Montréal est un château fort des Libéraux a cause des Allophones qui adore Trudeau par contre la ville de Québec ne se sens plus aucune appartenance a ce parti Libérale la preuve ils ont votés le parti Libérale Provincial dehors aux dernières élections ils ont fait confiance a la CAQ maintenant la ville de Québec se partage les votes entre les Conservateurs et le Bloc</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/?replytocom=818673#respond' onclick='return addComment.moveForm( "comment-818673", "818673", "respond", "687522" )' aria-label='Répondre à Daisimay'>Répondre</a>	</div>
</div>
</article>
<article class="comment even thread-even depth-1" id=comment-818676>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>jack2</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-818676"><time datetime=2019-03-12T11:10-04:00>12 mars 2019, 11 h 10 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>A 14 sièges, le Bloc serait un parti officiel<br/>
Je ne pense pas que les Beaucerons vont ré-élire Maxime Bernier: il a trop d&rsquo;ennemis chez les producteurs laitiers.</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/?replytocom=818676#respond' onclick='return addComment.moveForm( "comment-818676", "818676", "respond", "687522" )' aria-label='Répondre à jack2'>Répondre</a>	</div>
</div>
</article>
</section>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/politique\/2019\/03\/11\/le-quebec-vote-t-il-si-differemment-du-reste-du-canada\/","shareTitle":"Le Qu&eacute;bec vote-t-il si diff&eacute;remment du reste du Canada ?"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56992943-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=politique data-limit=4 data-exclude=687522>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section>
<section class="drawer drawer-newsletter hidden">
<div class=drawer-content>
<div class=drawer-header>
<button type=button class=close aria-label=Fermer><span aria-hidden=true><span class="icon icon-cancel"></span></span></button>
<div class=drawer-header-content>
<span class=large>Restez à jour avec <em>L’actualité</em></span><br>
<span>Inscrivez-vous à notre infolettre</span>
</div>
</div>
<div class="drawer-body container">
<div class=drawer-body-asset>
<img data-src="/assets/themes/lactualite/library/images/newsletter.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 412 553'%2F%3E" alt="Infolettre L&apos;actualité" width=412 height=553 class=" lazyload">	</div>
<div class=drawer-body-content>
<div class=drawer-body-copy>
<strong>Infolettre et offres exclusives de&nbsp;<em>L’actualité</em></strong>
<p>De grands dossiers, des entrevues de fond, des articles qui font jaser envoyés tous les matins du lundi au samedi. De&nbsp;plus, des offres exclusives vous sont proposées par les magazines <em>L’actualité</em> et&nbsp;<em>Voir</em>.</p>
</div>
<form action="" method=post>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=firstname>Prénom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-sm" id=firstname name=firstname placeholder="Prénom" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=lastname>Nom (obligatoire)</label>
<input type=text class="form-control input-sm" id=lastname name=lastname placeholder=Nom value="" required>
</div>
</div>
<div class="col-xs-12 col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=zipcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-location"></span></div>
<input type=text class="form-control input-sm" id=zipcode name=zipcode placeholder="Code postal" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-sm" id=courriel name=courriel placeholder=Courriel value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<button type=submit class="btn btn-primary btn-block" id=inscription name=inscription>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</div>
</section>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
<li><a href="/infolettre/">Infolettre</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.6'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1552411208'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-56992943-0']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[1,1]],'div-gpt-ad-56992943-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-56992943-1']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[1,3]],'div-gpt-ad-56992943-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-56992943-2']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[300,50],[320,50]],'div-gpt-ad-56992943-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-56992943-3']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[728,90]],'div-gpt-ad-56992943-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-56992943-4']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[728,90],[970,66],[970,250]],'div-gpt-ad-56992943-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-56992943-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-56992943-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-56992943-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/politique','div-gpt-ad-56992943-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-56992943-7']=googletag.defineSlot('//7326/fr.lactualite.web/politique',[[300,250],[300,600]],'div-gpt-ad-56992943-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','politique');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["politique","le-quebec-vote-t-il-si-differemment-du-reste-du-canada"]);googletag.pubads().setTargeting('PostID','687522');googletag.pubads().setTargeting('Tags',["sondage","NPD","Bloc_quebecois","Trudeau","PLC","PCC","qc125","philippe_j._fournier","scheer","singh","blanchet"]);googletag.pubads().setTargeting('Category',["Politique","Federales_2019"]);googletag.pubads().setTargeting('Author','Philippe_J._Fournier');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-56992943-0');googletag.display('div-gpt-ad-56992943-1');googletag.display('div-gpt-ad-56992943-2');googletag.display('div-gpt-ad-56992943-3');googletag.display('div-gpt-ad-56992943-4');googletag.display('div-gpt-ad-56992943-5');googletag.display('div-gpt-ad-56992943-6');googletag.display('div-gpt-ad-56992943-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2019-03-12 13:20:08 to 2019-03-12 14:19:51 -->
<!-- VC: File at {cache-folder}/https/root/politique/2019/03/11/le-quebec-vote-t-il-si-differemment-du-reste-du-canada/index.html -->
</body>
</html>