<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Ramasser le vomi du chat grâce au jogging intérieur | Santé et Science | L’actualité</title>
<meta name=description content="L'hiver s'en vient et vous allez peut-être oublier un peu l'exercice jusqu'au printemps? Découvrez plutôt la nouvelle trouvaille du Dr Alain Vadeboncoeur: le jogging intérieur, qui vous permettra de demeurer frais comme une rose durant les prochains mois. Explications et démonstrations.">
<meta name=author content="Alain Vadeboncoeur">
<link rel=image_src href="https://lactualite.com/assets/uploads/2018/11/20180304_095801.jpg">
<link rel=canonical href="https://lactualite.com/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Ramasser le vomi du chat grâce au jogging intérieur">
<meta property=og:description content="L'hiver s'en vient et vous allez peut-être oublier un peu l'exercice jusqu'au printemps? Découvrez plutôt la nouvelle trouvaille du Dr Alain Vadeboncoeur: le jogging intérieur, qui vous permettra de demeurer frais comme une rose durant les prochains mois. Explications et démonstrations.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2018/11/20180304_095801;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Ramasser le vomi du chat grâce au jogging intérieur">
<meta name=twitter:description content="L'hiver s'en vient et vous allez peut-être oublier un peu l'exercice jusqu'au printemps? Découvrez plutôt la nouvelle trouvaille du Dr Alain Vadeboncoeur: le jogging intérieur, qui vous permettra de demeurer frais comme une rose durant les prochains mois. Explications et démonstrations.">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2018/11/20180304_095801~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Ramasser le vomi du chat grâce au jogging intérieur Flux des commentaires" href="https://lactualite.com/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.42' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2F2018%2F11%2F30%2Framasser-le-vomi-du-chat-grace-au-jogging-interieur%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2F2018%2F11%2F30%2Framasser-le-vomi-du-chat-grace-au-jogging-interieur%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>dataLayer=window.dataLayer=window.dataLayer||[];</script>
<script>dataLayer.push({'loggedIn':false});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-46181578-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-46181578-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-46181578-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-46181578-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-46181578-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class="subscribe-group hidden-xs">
<h3 class=sr-only>Infolettre</h3>
<ul class="nav navbar-right">
<li>
<a href="/infolettre/"><strong>Inscrivez-vous à notre infolettre</strong></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/art-de-vivre/">Art de vivre</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2018/11/20180304_095801;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/11/20180304_095801;320x128.jpg 320w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;480x192.jpg 480w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;768x307.jpg 768w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2018/11/20180304_095801;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Ramasser le vomi du chat grâce au jogging intérieur" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/sante-et-science/">Santé et Science</a></span>
</div>
<h1 class=entry-title>Ramasser le vomi du chat grâce au jogging intérieur</h1>
<p class=lead>L&rsquo;hiver s&rsquo;en vient et vous allez peut-être oublier un peu l&rsquo;exercice jusqu&rsquo;au printemps? Découvrez plutôt la nouvelle trouvaille du Dr Alain Vadeboncoeur: le jogging intérieur, qui vous permettra de demeurer frais comme une rose durant les prochains mois. Explications et démonstrations.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/alainvadeboncoeur/">Alain Vadeboncoeur</a></span>
<time class=time datetime=2018-11-30T12:16:14-05:00>30 novembre 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-46181578-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-46181578-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>Vous me connaissez, je suis un peu paresseux. Et comme plusieurs d&rsquo;entre vous, je pr&eacute;pare habituellement mon hibernation en d&eacute;cembre. Puis, &agrave; la fonte des neiges, je sors de ma tani&egrave;re&nbsp;afin de me remettre en forme,&nbsp;notamment s&rsquo;il y a eu ramollissement.</p>
<p>C&rsquo;est du moins ce qui m&rsquo;arrivait jusqu&rsquo;&agrave; l&rsquo;an dernier. Avant que je n&rsquo;invente, tout de go dans un grand moment d&rsquo;inspiration, le <em>jogging int&eacute;rieur</em>. Depuis, ma vie a chang&eacute;, rien de moins.</p>
<p>Je dois admettre que ma femme s&rsquo;est alors demand&eacute; si je n&rsquo;&eacute;tais pas devenu un peu f&ecirc;l&eacute;. Jusqu&rsquo;&agrave; ce qu&rsquo;elle comprenne o&ugrave; je m&rsquo;en allais avec pas de skis. Je vous l&rsquo;&eacute;cris comme &ccedil;a s&rsquo;est pass&eacute;: dans la salle de lavage o&ugrave; j&rsquo;allais porter les bas sales en travaillant mon cardiovasculaire.</p>
<p>Trois minutes plus t&ocirc;t, j&rsquo;avais &laquo;athl&eacute;tiquement&raquo; ramass&eacute; le vomi du chat en m&rsquo;exer&ccedil;ant dans les escaliers. Parce que vous savez comment c&rsquo;est&nbsp;: les vieux chats, &ccedil;a vomit de temps en temps, surtout si on ne les am&egrave;ne pas souvent chez le v&eacute;t&eacute;rinaire. Il faut alors nettoyer mes tapis, auxquels je tiens beaucoup, une exp&eacute;rience qui pourrait &ecirc;tre d&eacute;sagr&eacute;able &ndash; mais ne l&rsquo;est plus.</p>
<h4>Un entrainement nouveau genre</h4>
<p>Vous allez comprendre mon concept orignal de jogging int&eacute;rieur, qui n&rsquo;est pas une forme de m&eacute;ditation a&eacute;robique ni une l&eacute;vitation pectorale. Non, le jogging int&eacute;rieur, c&rsquo;est juste jogger, mais &agrave; l&rsquo;int&eacute;rieur. C&rsquo;est n&eacute;anmoins tout un changement de paradigme.</p>
<figure id=attachment_656610 style=width:208px class="wp-caption aligncenter"><img class="wp-image-656610 size-full lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20208%20742'%2F%3E" alt="" width=208 height=742 data-src="https://lactualite.com/assets/uploads/2018/11/capture-decran-2018-11-29-a-23-36-51.png"><figcaption class=wp-caption-text>L&rsquo;auteur en pleine s&eacute;ance de jogging int&eacute;rieur. A&eacute;robie, jambes, proprioception, relaxation.</figcaption></figure><p>Ah! Sur un tapis roulant, pensez-vous. Il suffisait de le dire plus t&ocirc;t! Ben non, m&ecirc;me pas. Je ne sais pas pour vous, mais pour moi, le tapis roulant, j&rsquo;ai beaucoup de mis&egrave;re avec, m&ecirc;me devant une TV de 52 pouces avec un match du Canadien dedans. Je ne sais pas, le paysage ne bouge pas assez vite pour mon l&eacute;ger trouble de l&rsquo;attention.</p>
<p>Il suffit alors d&rsquo;aller courir dehors, pensez-vous donc. Mais c&rsquo;est l&rsquo;hiver, je vous le rappelle, et j&rsquo;hiberne &agrave; l&rsquo;int&eacute;rieur. Plut&ocirc;t que de courir comme un rat en cage sur un tapis roulant, je cours dans mon int&eacute;rieur &ndash; dans ma maison. Tout simplement.</p>
<p>Courir dans sa maison vous para&icirc;tra sans doute une id&eacute;e incongrue. On n&rsquo;est s&ucirc;rement pas en situation de haute performance. Je vous l&rsquo;accorde. Entre nous, c&rsquo;est beau la performance, mais quand je cours dehors, j&rsquo;ai tendance, non pas &agrave; performer, mais au moins &agrave; augmenter mes vitesses, &agrave; diminuer mes temps, &agrave; acc&eacute;l&eacute;rer ma foul&eacute;e; bref, comme tout le monde (du moins, la moiti&eacute; des joggeurs) &agrave; me blesser de temps en temps.</p>
<p>Par exemple, cette sacr&eacute;e fasciite plantaire, qui m&rsquo;a tenu &agrave; l&rsquo;&eacute;cart du jogging &ndash; m&ecirc;me int&eacute;rieur &ndash; pendant 9 mois. Je crois de plus en plus que la volont&eacute; de performance est un probl&egrave;me en soi et je m&rsquo;inclus moi-m&ecirc;me dans ce soi. Alors si vous &ecirc;tes comme moi, vous allez appr&eacute;cier le jogging int&eacute;rieur hivernal.</p>
<p>Depuis pr&egrave;s d&rsquo;un an, je cours plusieurs fois par semaine dans la maison. Pratiquement tous les deux jours. Du salon &agrave; la salle &agrave; manger en passant par la cuisine, d&rsquo;une chambre &agrave; l&rsquo;autre, du sous-sol au deuxi&egrave;me &eacute;tage, des liti&egrave;res au lave-vaisselle et de la salle de lavage au garage.</p>
<h4>Int&eacute;grer les activit&eacute;s m&eacute;nag&egrave;res</h4>
<p>Vous vous demandez peut-&ecirc;tre quel est le r&ocirc;le du lave-vaisselle dans cette histoire. Il permet une activit&eacute; compl&eacute;mentaire au ramassage du vomi de chat dans le domaine en d&eacute;veloppement du jogging int&eacute;rieur&nbsp;: le ramassage des fournitures de cuisine sur une jambe.</p>
<p>&Ccedil;a concerne donc aussi les activit&eacute;s m&eacute;nag&egrave;res, ce qui me permet de vous r&eacute;v&eacute;ler que dans le jogging int&eacute;rieur, il n&rsquo;y a pas que le jogging, il y a l&rsquo;int&eacute;rieur, dont il s&rsquo;agit de s&rsquo;occuper de mani&egrave;re cr&eacute;ative.</p>
<p>Sortir la vaisselle du lave-vaisselle repr&eacute;sente un d&eacute;fi insoup&ccedil;onn&eacute; et particuli&egrave;rement stimulant. Mais l&rsquo;objectif change du tout au tout&nbsp;: plut&ocirc;t que de se taper cette t&acirc;che avec un certain degr&eacute; de souffrance, c&rsquo;est dans la joie que la sortie de ladite vaisselle illumine maintenant ma vie &ndash; et stimule ma proprioception.</p>
<figure id=attachment_656615 style=width:397px class="wp-caption aligncenter"><img class="wp-image-656615 size-full lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20397%20437'%2F%3E" alt="" width=397 height=437 data-src="https://lactualite.com/assets/uploads/2018/11/capture-decran-2018-11-29-a-23-29-48.png"><figcaption class=wp-caption-text>Activit&eacute; de rangement du lave-vaisselle en appuis monojambistes altern&eacute;s. &Eacute;quilibre, motricit&eacute; fine, quadriceps, proprioception, concentration.</figcaption></figure><p>La m&eacute;thode est simple&nbsp;: sortir chaque ustensile un par un, en s&rsquo;abaissant sur une jambe, puis l&rsquo;autre, en alternance, comme sur la photo. Je vous garantis qu&rsquo;un lave-vaisselle au complet vous fera chauffer les cuisses.</p>
<p>Une autre variante est la s&eacute;ance de ramassage des bas sales et autres pi&egrave;ces de ligne contamin&eacute;es, qu&rsquo;il faut alors saisir un &agrave; un. On peut aussi choisir d&rsquo;aller rapidement porter chaque bas jusqu&rsquo;au panier &agrave; linge sans vous enfarger dans le chat.</p>
<figure id=attachment_656618 style=width:340px class="wp-caption aligncenter"><img class="wp-image-656618 size-full lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20340%20499'%2F%3E" alt="" width=340 height=499 data-src="https://lactualite.com/assets/uploads/2018/11/capture-decran-2018-11-29-a-23-29-23.png"><figcaption class=wp-caption-text>S&eacute;ance de ramassage de bas sales en flexion tout en maintenant en &eacute;quilibre le panier &agrave; linge ce qui n&rsquo;est pas rien. Souplesse, extension, proprioception, concentration.</figcaption></figure><h4>Un horaire simple</h4>
<p>Quand je pratique mon jogging int&eacute;rieur, je me lance pour 30-35 minutes en continu, ajoutant un peu d&rsquo;escaliers. M&ecirc;me si j&rsquo;ai l&rsquo;air un peu ridicule (je ferme le rideau qui donne sur le voisin), je vous garantis que c&rsquo;est un substantiel exercice, sup&eacute;rieur &agrave; la marche, sollicitant les structures musculaires, tendineuses et articulaires, sans m&rsquo;exposer &agrave; un risque de blessure.</p>
<p>Mais qu&rsquo;en est-il des muscles? Parce que vous savez, se tenir en forme va au-del&agrave; de l&rsquo;a&eacute;robie&nbsp;: le maintien de la masse musculaire est aussi important et d&rsquo;autant plus quand on avance en &acirc;ge comme tout le monde.</p>
<p>D&rsquo;autant plus que l&rsquo;excellent livre que j&rsquo;ai pr&eacute;fac&eacute;,&nbsp;<em>L&egrave;ve-toi et marche</em>&nbsp;du physioth&eacute;rapeute Denys Fortier, m&rsquo;a appris notamment que nos muscles activ&eacute;s lib&egrave;rent des myokines, de formidables substances pleines de vertus-sant&eacute;. Bref, quand vous activez vos muscles, vous vous sentez mieux.</p>
<p>Un peu de musculation r&eacute;guli&egrave;re s&rsquo;est donc ajout&eacute;e &agrave; mon jogging int&eacute;rieur. Pas &agrave; s&rsquo;arracher les cordes vocales comme on l&rsquo;entend dans les centres sportifs, mais juste assez pour me pomper les principaux groupes musculaires.</p>
<figure id=attachment_656619 style=width:397px class="wp-caption aligncenter"><img class="wp-image-656619 size-full lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20397%20418'%2F%3E" alt="" width=397 height=418 data-src="https://lactualite.com/assets/uploads/2018/11/capture-decran-2018-11-29-a-23-30-41.png"><figcaption class=wp-caption-text>Vue en contre-plong&eacute;e d&rsquo;un rel&acirc;chement intensif de myokines salvatrices. Ana&eacute;robie, musculation, coordination.</figcaption></figure><p>Ma routine est d&rsquo;effectuer &agrave; l&rsquo;aide de simples poids une s&eacute;rie de s&eacute;quences altern&eacute;es avec un peu de jogging int&eacute;rieur. Ce qui me fournit au total une heure, comportant environ 40 -45 minutes de jogging int&eacute;rieur et le reste en musculation.</p>
<p>Je compte une heure, parce que bien entendu, je calcule. Mais j&rsquo;ai aussi beaucoup chang&eacute; mon attitude face &agrave; la mesure, qui n&rsquo;a plus vraiment sa place en jogging int&eacute;rieur. Exit les acc&eacute;l&eacute;rations, les vitesses de pointe, le rythme moyen, bref, tout ce qui m&rsquo;a pouss&eacute; &agrave; acc&eacute;l&eacute;rer jadis et qui conduisait &agrave; des blessures. Je ne mesure ainsi que deux ou trois choses.</p>
<p>D&rsquo;abord, la dur&eacute;e de l&rsquo;exercice. Ensuite, le nombre de pas, qui tourne autour de 7500 dans une telle s&eacute;ance. Enfin, ma pulsation, que je ne consulte pas vraiment, mais &agrave; laquelle j&rsquo;ai acc&egrave;s apr&egrave;s l&rsquo;exercice.</p>
<h4>Effets garantis</h4>
<p>De sorte que depuis un an, non seulement je suis plus en forme que jamais, que j&rsquo;ai perdu du poids, que je ne me suis pas bless&eacute; et que je n&rsquo;ai plus aucune douleur musculo-squelettique, mais je ramasse syst&eacute;matiquement mes bas sales, plus souvent le vomi du chat et m&ecirc;me la vaisselle propre.</p>
<figure id=attachment_656625 style=width:340px class="wp-caption aligncenter"><img class="wp-image-656625 size-full lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20340%20495'%2F%3E" alt="" width=340 height=495 data-src="https://lactualite.com/assets/uploads/2018/11/capture-decran-2018-11-29-a-23-30-28.png"><figcaption class=wp-caption-text>Combinaison altern&eacute;e de mont&eacute;e-descente d&rsquo;escalier et de ramassage de vomi de chat. &Eacute;quilibre, proprioception, olfaction, coordination, quadriceps et dorsaux.</figcaption></figure><p>Tout &ccedil;a pour traverser l&rsquo;hiver avec bonheur, ce que je planifie encore cette ann&eacute;e. En plus d&rsquo;aller jouer dehors, bien entendu, qu&rsquo;est-ce que vous alliez penser? Du moins, quand il fait assez beau pour que les chats daignent &eacute;galement sortir, ce qui n&rsquo;arrive pas souvent par les temps qui courent. Que voulez-vous, c&rsquo;est l&rsquo;&acirc;ge.</p>
<p>Et ne me remerciez pas, je le fais pour le bien de l&rsquo;humanit&eacute;!</p>
<div id=shortcode-metabox class="postbox ">
<div class=inside>
<p id=shortcode-example><aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="https://lactualite.com/sante-et-science/2018/11/23/voyage-en-hypocondrie/" target=_blank>Voyage en hypocondrie</a></h4></aside></p>
</div>
</div>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=656604 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/sante-et-science\/2018\/11\/30\/ramasser-le-vomi-du-chat-grace-au-jogging-interieur\/","shareTitle":"Ramasser le vomi du chat gr&acirc;ce au jogging int&eacute;rieur"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-46181578-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=sante-et-science data-limit=4 data-exclude=656604>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section>
<section class="drawer drawer-newsletter hidden">
<div class=drawer-content>
<div class=drawer-header>
<button type=button class=close aria-label=Fermer><span aria-hidden=true><span class="icon icon-cancel"></span></span></button>
<div class=drawer-header-content>
<span class=large>Restez à jour avec <em>L’actualité</em></span><br>
<span>Inscrivez-vous à notre infolettre</span>
</div>
</div>
<div class="drawer-body container">
<div class=drawer-body-asset>
<img data-src="/assets/themes/lactualite/library/images/newsletter.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 412 553'%2F%3E" alt="Infolettre L&apos;actualité" width=412 height=553 class=" lazyload">	</div>
<div class=drawer-body-content>
<div class=drawer-body-copy>
<strong>Infolettre et offres exclusives de&nbsp;<em>L’actualité</em></strong>
<p>De grands dossiers, des entrevues de fond, des articles qui font jaser envoyés tous les matins du lundi au samedi. De&nbsp;plus, des offres exclusives vous sont proposées par les magazines <em>L’actualité</em> et&nbsp;<em>Voir</em>.</p>
</div>
<form action="" method=post>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=firstname>Prénom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-sm" id=firstname name=firstname placeholder="Prénom" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=lastname>Nom (obligatoire)</label>
<input type=text class="form-control input-sm" id=lastname name=lastname placeholder=Nom value="" required>
</div>
</div>
<div class="col-xs-12 col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=zipcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-location"></span></div>
<input type=text class="form-control input-sm" id=zipcode name=zipcode placeholder="Code postal" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-sm" id=courriel name=courriel placeholder=Courriel value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<button type=submit class="btn btn-primary btn-block" id=inscription name=inscription>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</div>
</section>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
<li><a href="/infolettre/">Infolettre</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits&nbsp;réservés.</li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.6'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1543605210'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-46181578-0']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,1]],'div-gpt-ad-46181578-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-46181578-1']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[1,3]],'div-gpt-ad-46181578-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-46181578-2']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,50],[320,50]],'div-gpt-ad-46181578-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-46181578-3']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90]],'div-gpt-ad-46181578-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-46181578-4']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[728,90],[970,66],[970,250]],'div-gpt-ad-46181578-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-46181578-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-46181578-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-46181578-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/sante-et-science','div-gpt-ad-46181578-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-46181578-7']=googletag.defineSlot('//7326/fr.lactualite.web/sante-et-science',[[300,250],[300,600]],'div-gpt-ad-46181578-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','sante-et-science');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["sante-et-science","ramasser-le-vomi-du-chat-grace-au-jogging-interieur"]);googletag.pubads().setTargeting('PostID','656604');googletag.pubads().setTargeting('Tags',["activite_physique","musculation","chat","jogging_interieur","vomi","myokines","Leve_toi_et_marche"]);googletag.pubads().setTargeting('Category','Sante_et_Science');googletag.pubads().setTargeting('Author','Alain_Vadeboncoeur');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-46181578-0');googletag.display('div-gpt-ad-46181578-1');googletag.display('div-gpt-ad-46181578-2');googletag.display('div-gpt-ad-46181578-3');googletag.display('div-gpt-ad-46181578-4');googletag.display('div-gpt-ad-46181578-5');googletag.display('div-gpt-ad-46181578-6');googletag.display('div-gpt-ad-46181578-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-11-30 14:13:30 to 2018-11-30 15:10:30 -->
<!-- VC: File at {cache-folder}/https/root/sante-et-science/2018/11/30/ramasser-le-vomi-du-chat-grace-au-jogging-interieur/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=697837252';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>