<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Système immunitaire : mythes et réalités | L’actualité</title>
<meta name="description" content="Dans son essai L&#039;immunité mystérieuse, en librairie à compter du 19 octobre, la microbiologiste et vulgarisatrice scientifique Audrey-Anne Leblanc déconstruit les mythes sur le système immunitaire. Un ouvrage éclairant, notamment lorsqu&#039;elle y aborde le sujet de l&#039;immunosuppression. Extrait.">
<meta name="author" content="Audrey-Anne Leblanc">
<link rel="image_src" href="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg">
<link rel="canonical" href="https://lactualite.com/sante-et-science/systeme-immunitaire-mythes-et-realites/">
<meta property="og:description" content="Dans son essai L&#039;immunité mystérieuse, en librairie à compter du 19 octobre, la microbiologiste et vulgarisatrice scientifique Audrey-Anne Leblanc déconstruit les mythes sur le système immunitaire. Un ouvrage éclairant, notamment lorsqu&#039;elle y aborde le sujet de l&#039;immunosuppression. Extrait.">
<meta property="og:image" content="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Système immunitaire : mythes et réalités">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/sante-et-science/systeme-immunitaire-mythes-et-realites/">
<meta property="article:published_time" content="2022-10-18T15:00:00-04:00">
<meta property="article:modified_time" content="2022-10-18T08:44:31-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Dans son essai L&#039;immunité mystérieuse, en librairie à compter du 19 octobre, la microbiologiste et vulgarisatrice scientifique Audrey-Anne Leblanc déconstruit les mythes sur le système immunitaire. Un ouvrage éclairant, notamment lorsqu&#039;elle y aborde le sujet de l&#039;immunosuppression. Extrait.">
<meta name="twitter:image" content="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg">
<meta name="twitter:title" content="Système immunitaire : mythes et réalités | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/sante-et-science/systeme-immunitaire-mythes-et-realites/">
<meta property="article:tag" content="cancer" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="santé" />
<meta property="article:tag" content="système immunitaire" />
<meta property="article:tag" content="vaccins" />
<meta property="article:tag" content="vih" />
<meta name="mm:category" content="Santé et science" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"Article","url":"https:\/\/lactualite.com\/sante-et-science\/systeme-immunitaire-mythes-et-realites\/","mainEntityOfPage":"https:\/\/lactualite.com\/sante-et-science\/systeme-immunitaire-mythes-et-realites\/","headline":"Syst\u00e8me immunitaire\u00a0: mythes et r\u00e9alit\u00e9s","image":{"@type":"ImageObject","url":"https:\/\/media.lactualite.com\/2022\/10\/extraitlivreimmunite-1200x675.jpg","contentUrl":"https:\/\/media.lactualite.com\/2022\/10\/extraitlivreimmunite-1200x675.jpg","width":1200,"height":675},"datePublished":"2022-10-18T15:00:00-04:00","articleSection":["Sant\u00e9 et science"],"description":"Dans son essai L'immunit\u00e9 myst\u00e9rieuse, en librairie \u00e0 compter du 19 octobre, la microbiologiste et vulgarisatrice scientifique Audrey-Anne Leblanc d\u00e9construit les mythes sur le syst\u00e8me immunitaire. Un ouvrage \u00e9clairant, notamment lorsqu'elle y aborde le sujet de l'immunosuppression. Extrait.","keywords":["https:\/\/lactualite.com\/sujet\/cancer\/","https:\/\/lactualite.com\/sujet\/covid-19\/","https:\/\/lactualite.com\/sujet\/sante-2\/","https:\/\/lactualite.com\/sujet\/systeme-immunitaire\/","https:\/\/lactualite.com\/sujet\/vaccins\/","https:\/\/lactualite.com\/sujet\/vih\/"],"inLanguage":"fr","author":[{"@type":"Person","name":"Audrey-Anne Leblanc"}],"publisher":{"@type":"NewsMediaOrganization","name":"L\u2019actualit\u00e9","logo":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-md.png","url":"https:\/\/lactualite.com"}}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20221017t015308' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20221017t015308' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Fsysteme-immunitaire-mythes-et-realites%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Fsysteme-immunitaire-mythes-et-realites%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "870845",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({"categories":["sante-et-science"],"tags":[],"cmd":"config"})
</script>
<meta property="article:tag" content="premium" class="js-paywall-tag" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"audrey-anne leblanc","pageCategory":"santé et science","pageLength":754,"pagePartner":undefined,"pageSerie":undefined,"pageType":"article","siteVersion":"20221017t015308","page.id":"p870845","page.author":"|audrey-anne leblanc|","page.category":"|santé et science|","page.format":undefined,"page.serie":undefined,"page.type":"article","chartbeatSections":"Santé et science","chartbeatAuthors":"Audrey-Anne Leblanc"}];
let dlv = {}; // fields to set, no user properties
if (sessionStorage.getItem('pelcro:logged_in')) {
	// GA4
	dlv['user.logged_in'] = parseInt(sessionStorage.getItem('pelcro:logged_in'));
}
if (sessionStorage.getItem('pelcro:id')) {
	// GA4
	dlv['user.id'] = parseInt(sessionStorage.getItem('pelcro:id'));
}
if (Object.keys(dlv).length > 0) {
	dataLayer.push(dlv);
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="wrapper">

<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-634f03bad2de7" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-634f03bad2de7">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">
<strong class="text-primary">à partir de 1&nbsp;$</strong> </span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/10/une_nov_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-11-01/" style="color: #ff0033;"><i>L’actualité</i> de novembre</a>
</li>
<li class="header-topics-list-item">
<a href="https://lactualite.com/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/finances-personnelles/">Finances personnelles</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-11-01/" style="color: #ff0033;"><i>L’actualité</i> de novembre</a></li>
<li class="menu-list-item"><a href="https://lactualite.com/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">
à partir de 1&nbsp;$ </span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/finances-personnelles/">Finances personnelles</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="https://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<main class="main"><article class="section post-870845 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Système immunitaire : mythes et&nbsp;réalités</h1>
<p class="entry-lead">Dans son essai <i>L’immunité mystérieuse</i>, en librairie à compter du 19&nbsp;octobre, la microbiologiste et vulgarisatrice scientifique Audrey-Anne Leblanc déconstruit les mythes sur le système immunitaire. Un ouvrage éclairant, notamment lorsqu’elle y aborde le sujet de l’immunosuppression. Extrait.</p> </header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/sante-et-science/">Santé et science</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">
<span>Audrey-Anne Leblanc</span> </address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-10-18T15:00:00-04:00">18 octobre 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p870845">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Fsysteme-immunitaire-mythes-et-realites%2F&title=Syst%C3%A8me%20immunitaire%C2%A0%3A%20mythes%20et%20r%C3%A9alit%C3%A9s" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p870845">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Syst%C3%A8me%20immunitaire%C2%A0%3A%20mythes%20et%20r%C3%A9alit%C3%A9s&url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Fsysteme-immunitaire-mythes-et-realites%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p870845">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Fsysteme-immunitaire-mythes-et-realites%2F&title=Syst%C3%A8me%20immunitaire%C2%A0%3A%20mythes%20et%20r%C3%A9alit%C3%A9s" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p870845">
<a href="/cdn-cgi/l/email-protection#56692523343c3335226b052f252273156573176e3b337364663f3b3b23383f22373f24337315647317667365177364663b2f223e332573646633227364662473156573176f373a3f2273156573176f25703439322f6b3e222226257365177364107364103a37352223373a3f22337835393b73641025373822337b33227b25353f33383533736410252f2522333b337b3f3b3b23383f22373f24337b3b2f223e33257b33227b2433373a3f223325736410" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-870845" data-target="comments-870845" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="870845" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/extraitlivreimmunite-480x270.jpg 480w, https://media.lactualite.com/2022/10/extraitlivreimmunite-320x180.jpg 320w, https://media.lactualite.com/2022/10/extraitlivreimmunite-768x432.jpg 768w, https://media.lactualite.com/2022/10/extraitlivreimmunite-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/extraitlivreimmunite.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/extraitlivreimmunite-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/extraitlivreimmunite-480x270.jpg 480w, https://media.lactualite.com/2022/10/extraitlivreimmunite-320x180.jpg 320w, https://media.lactualite.com/2022/10/extraitlivreimmunite-768x432.jpg 768w, https://media.lactualite.com/2022/10/extraitlivreimmunite-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/extraitlivreimmunite.jpg 1920w" sizes="auto" /></noscript> </div>
</div>
<figcaption class="entry-asset-caption col">
<div class="entry-asset-caption-inner">montage : <i>L’actualité</i></div>
</figcaption>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p class="has-drop-cap">En m&eacute;decine, les personnes immunosupprim&eacute;es sont dans une classe &agrave; part. Elles sont affect&eacute;es par deux types de d&eacute;ficits immunitaires&nbsp;: celui h&eacute;rit&eacute; de leurs parents et celui acquis de facteurs ext&eacute;rieurs. Que se passe-t-il dans leur organisme&nbsp;? [&hellip;]</p>
<h4><strong>Des g&egrave;nes empoisonn&eacute;s</strong></h4>
<p>Certaines personnes h&eacute;ritent d&rsquo;une d&eacute;ficience immunitaire sans que des troubles de syst&egrave;me immunitaire pr&eacute;existent dans la famille. De fait, les g&egrave;nes qui provoquent un d&eacute;ficit immunitaire sont souvent r&eacute;cessifs. Comme la moiti&eacute; de l&rsquo;ADN est h&eacute;rit&eacute; de la m&egrave;re et l&rsquo;autre moiti&eacute; du p&egrave;re, m&ecirc;me si l&rsquo;une des moiti&eacute;s contient un g&egrave;ne d&eacute;ficient, celle qui ne le porte pas suppl&eacute;e &agrave; ce g&egrave;ne trouble. M&ecirc;me si les parents portent un g&egrave;ne malade, leurs enfants peuvent &ecirc;tre en bonne sant&eacute; tout en conservant le g&egrave;ne fautif. Ils peuvent par contre transmettre &agrave; leur tour ce g&egrave;ne malsain &agrave; leurs enfants. Si un enfant re&ccedil;oit deux copies malades de ses parents (pour cela, il faudrait que les deux soient porteurs du m&ecirc;me g&egrave;ne d&eacute;fectueux), il ne disposera plus de g&egrave;ne pour corriger le probl&egrave;me et il subira une maladie g&eacute;n&eacute;tique.</p>
<p>Les d&eacute;ficits immunitaires sont nombreux et tr&egrave;s vari&eacute;s. Il en existe autant que de cellules immunitaires&nbsp;! Pour qu&rsquo;un patient soit consid&eacute;r&eacute; comme ayant un d&eacute;ficit immunitaire, il faut qu&rsquo;il soit porteur d&rsquo;une d&eacute;faillance dans le fonctionnement d&rsquo;un ou plusieurs types de cellules immunitaires, ou d&rsquo;un d&eacute;faut dans le nombre de ces cellules. Par exemple, la maladie de Bruton ou agammaglobul&eacute;mie li&eacute;e au sexe est due &agrave; un g&egrave;ne situ&eacute; sur le chromosome X. Lorsque ce g&egrave;ne est d&eacute;ficient, il provoque une anomalie dans la production d&rsquo;anticorps. Comme le g&egrave;ne est situ&eacute; sur le chromosome X et que les hommes n&rsquo;en poss&egrave;dent qu&rsquo;un, ils sont plus sujets &agrave; en &ecirc;tre affect&eacute;s que les femmes. S&rsquo;ils h&eacute;ritent d&rsquo;une copie de g&egrave;ne malade, ils d&eacute;velopperont forc&eacute;ment la maladie alors que si une femme re&ccedil;oit une copie du g&egrave;ne malade, elle peut esp&eacute;rer obtenir de son autre parent une copie saine du m&ecirc;me g&egrave;ne, et ne pas d&eacute;velopper la maladie.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="870845" data-categories='["sante-et-science"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Certains d&eacute;ficits immunitaires touchent les lymphocytes T r&eacute;gulateurs (Treg) dans leur fonction ou dans leur d&eacute;veloppement, ou encore dans les deux. Comme la fonction des cellules Treg est de contr&ocirc;ler les lymphocytes autor&eacute;actifs, la cons&eacute;quence d&rsquo;un d&eacute;ficit immunitaire en Treg est une maladie auto-immune, qui peut exiger la prise d&rsquo;immunosuppresseurs. Les cellules auto-r&eacute;actives n&rsquo;ont plus de policiers pour les arr&ecirc;ter et elles peuvent attaquer les cellules du corps. Un d&eacute;ficit dans les cellules du syst&egrave;me inn&eacute;, soit les cellules phagocytaires ou encore les CPA, peut aussi se produire. Ces maladies se d&eacute;tectent &agrave; un jeune &acirc;ge, sont difficiles &agrave; traiter ou requi&egrave;rent des traitements lourds comme des greffes.</p>
<h4><strong>Acqu&eacute;rir un d&eacute;ficit immunitaire&nbsp;?</strong></h4>
<p>Alors que certains ont un d&eacute;ficit immunitaire &agrave; la naissance, d&rsquo;autres le d&eacute;veloppent plus tard. Si l&rsquo;on ne peut pas renforcir son syst&egrave;me immunitaire, on peut assur&eacute;ment l&rsquo;affaiblir. Certains facteurs contribuent &agrave; diminuer l&rsquo;immunit&eacute;, comme certaines maladies, par exemple des cancers, qui sont tous diff&eacute;rents, avec chacun leurs particularit&eacute;s. Dans plusieurs cas, les cellules canc&eacute;reuses manipulent les cellules immunitaires pour les rallier &agrave; leur dessein, en leur permettant de prolif&eacute;rer librement. Cela constitue un d&eacute;faut de fonctionnement de ces cellules immunitaires, puisqu&rsquo;elles n&rsquo;effectuent plus leur travail correctement. Les leuc&eacute;mies, de leur c&ocirc;t&eacute;, s&rsquo;attaquent directement aux cellules souches du sang et emp&ecirc;chent le d&eacute;veloppement normal des cellules sanguines, dont des lymphocytes, entra&icirc;nant un d&eacute;ficit immunitaire.</p>
<p>La malnutrition s&eacute;v&egrave;re est un autre facteur pouvant occasionner un d&eacute;ficit immunitaire. Lorsque les nutriments n&eacute;cessaires au fonctionnement du syst&egrave;me immunitaire ne lui sont pas fournis, il ne peut pas accomplir toutes les t&acirc;ches qui lui sont d&eacute;volues. Si un enfant vit une p&eacute;riode de malnutrition, ses organes qui participent au d&eacute;veloppement du syst&egrave;me immunitaire, comme le thymus, peuvent &ecirc;tre affect&eacute;s et ne pas se construire parfaitement.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="870845" data-categories='["sante-et-science"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<aside class="suggested-link "><span class="suggested-link-label">&Agrave; lire aussi</span><div class="suggested-link-title"><a href="https://lactualite.com/sante-et-science/peut-on-reellement-booster-son-systeme-immunitaire/" onclick='dataLayer.push({"event":"GAEvent","eventCategory":"&Agrave; lire aussi","eventAction":"&Agrave; lire aussi - https://lactualite.com/sante-et-science/peut-on-reellement-booster-son-systeme-immunitaire/","eventLabel":"Clic - https://lactualite.com/sante-et-science/systeme-immunitaire-mythes-et-realites/","eventValue":0,"nonInteraction":false,"ecommerce":null})'>Peut-on r&eacute;ellement &laquo;&nbsp;booster&nbsp;&raquo; son syst&egrave;me immunitaire&nbsp;?<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div></aside><p>La prise de m&eacute;dicaments, comme les immunosuppresseurs, provoque volontairement un d&eacute;ficit immunitaire. La plupart du temps, l&rsquo;arr&ecirc;t de la prise de ces m&eacute;dicaments cesse leurs effets, mais certaines pathologies comme les maladies auto-immunes ne permettent pas de les supprimer. Les malades demeurent immunosupprim&eacute;s en permanence.</p>
<p>Enfin, certaines infections peuvent affaiblir le syst&egrave;me immunitaire. Par exemple, la rougeole entra&icirc;ne une amn&eacute;sie immunitaire, ce qui signifie que le syst&egrave;me immunitaire est affaibli jusqu&rsquo;&agrave; deux ans apr&egrave;s l&rsquo;avoir contract&eacute;e. Le virus T-lymphotrope humain (HTVL-1) peut provoquer un type de leuc&eacute;mie ou un lymphome. Heureusement, il n&rsquo;est pas tr&egrave;s pr&eacute;sent au Canada. En comparaison, le virus le plus connu provoquant une d&eacute;ficience immunitaire qui circule dans ce pays est le virus d&rsquo;immunod&eacute;ficience humaine (VIH), responsable du sida.</p>
<div class=" wp-block-group is-style-border"><div class="wp-block-group__inner-container"><div class="wp-block-image">
<figure class="aligncenter size-large is-resized"><img loading="lazy" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20300%20463'%2F%3E" data-src="https://media.lactualite.com/2022/10/immunitemysterieuse-1-1200x1856.png" alt="" class="wp-image-871875 lazyload" data-aspectratio="0.64794816414687" width="300" height="463" data-srcset="https://media.lactualite.com/2022/10/immunitemysterieuse-1-1200x1856.png 1200w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-480x743.png 480w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-320x495.png 320w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-768x1188.png 768w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-993x1536.png 993w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-1324x2048.png 1324w, https://media.lactualite.com/2022/10/immunitemysterieuse-1.png 1404w" data-sizes="auto"><noscript><img loading="lazy" src="https://media.lactualite.com/2022/10/immunitemysterieuse-1-1200x1856.png" alt="" class="wp-image-871875" width="300" height="463" srcset="https://media.lactualite.com/2022/10/immunitemysterieuse-1-1200x1856.png 1200w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-480x743.png 480w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-320x495.png 320w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-768x1188.png 768w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-993x1536.png 993w, https://media.lactualite.com/2022/10/immunitemysterieuse-1-1324x2048.png 1324w, https://media.lactualite.com/2022/10/immunitemysterieuse-1.png 1404w" sizes="auto"></noscript></figure></div>
<p><em>L&rsquo;immunit&eacute; myst&eacute;rieuse</em>, par Audrey-Anne Leblanc, &Eacute;ditions MultiMondes, 176&nbsp;p. </p>
<p>Extrait reproduit avec l&rsquo;autorisation de l&rsquo;&eacute;diteur.</p>
</div></div>
<style>
.act_newsletter_health {
	--color-primary: #4dbcb8;
	--color-rgb-primary: 77,188,184;
}
</style><section class="newsletter-callout has-background is-center-aligned is-vertical act_newsletter_health"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span><i>L&rsquo;actualit&eacute;</i> sant&eacute;</div> <div class="newsletter-callout-description ">
La sant&eacute; est au c&oelig;ur de nos pr&eacute;occupations. C&rsquo;est pourquoi <em>L&rsquo;actualit&eacute;</em> diffuse une infolettre qui lui est enti&egrave;rement consacr&eacute;e. Inscrivez-vous pour &ecirc;tre inform&eacute; en primeur sur les sujets de&nbsp;l&rsquo;heure. </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_health]" value="1"><div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-634f03bad6ba9" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-634f03bad6ba9">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/non-classe/recours-collectif-contre-desjardins-cest-le-temps-de-reclamer-votre-argent/">Recours collectif contre Desjardins&nbsp;: c’est le temps de réclamer votre&nbsp;argent</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/quatre-facons-de-savoir-si-votre-chat-vous-aime-selon-la-science/">Quatre façons de savoir si votre chat vous aime, selon la science</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/la-methode-3-7-ideale-pour-prendre-du-muscle/">La méthode 3/7, idéale pour prendre du&nbsp;muscle&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/dollars-et-cents/faire-de-largent/astuces/"> <span class="sr-only">Publié dans : </span>Astuces </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/vendre-sa-ferraille-ca-peut-etre-payant/">Vendre sa ferraille, ça peut être&nbsp;payant</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/5-livres-pour-les-enfants-qui-souffrent-danxiete/">5 livres pour les enfants qui souffrent d’anxiété</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="flex-grow-1">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Sur le même sujet</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/ventilation-le-grand-chantier-sanitaire-des-annees-a-venir/">Ventilation&nbsp;: le grand chantier sanitaire des années à&nbsp;venir&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/et-maintenant-quel-est-le-risque-de-souffrir-de-la-covid-longue/">Et maintenant, quel est le risque de souffrir de la COVID&nbsp;longue&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/obliger-ou-recommander/">Obliger ou recommander&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/societe/relations-sociales-comment-retrouver-notre-spontaneite-dantan/">Relations sociales : comment retrouver notre spontanéité d’antan&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/lequite-un-indicateur-essentiel-dans-le-suivi-de-la-covid-19/">L’équité, un indicateur essentiel dans le suivi de la&nbsp;COVID-19</a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-870845" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-870845" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/sante-et-science/systeme-immunitaire-mythes-et-realites/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_870845" data-ch2="f843b7ecb6cc1930ccdee1e74de62cc7" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='870845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/non-classe/recours-collectif-contre-desjardins-cest-le-temps-de-reclamer-votre-argent/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-480x270.jpg 480w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-320x180.jpg 320w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-768x432.jpg 768w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-480x270.jpg 480w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-320x180.jpg 320w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-768x432.jpg 768w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/mas_recourscollectif_v2.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/finances-personnelles/"> <span class="sr-only">Publié dans : </span>Finances personnelles </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/non-classe/recours-collectif-contre-desjardins-cest-le-temps-de-reclamer-votre-argent/">Recours collectif contre Desjardins&nbsp;: c’est le temps de réclamer votre&nbsp;argent</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Marc-André Sabourin</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/quatre-facons-de-savoir-si-votre-chat-vous-aime-selon-la-science/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/conv_comportementchat-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/conv_comportementchat-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/conv_comportementchat-480x270.jpg 480w, https://media.lactualite.com/2022/10/conv_comportementchat-320x180.jpg 320w, https://media.lactualite.com/2022/10/conv_comportementchat-768x432.jpg 768w, https://media.lactualite.com/2022/10/conv_comportementchat-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/conv_comportementchat.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/conv_comportementchat-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/conv_comportementchat-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/conv_comportementchat-480x270.jpg 480w, https://media.lactualite.com/2022/10/conv_comportementchat-320x180.jpg 320w, https://media.lactualite.com/2022/10/conv_comportementchat-768x432.jpg 768w, https://media.lactualite.com/2022/10/conv_comportementchat-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/conv_comportementchat.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/quatre-facons-de-savoir-si-votre-chat-vous-aime-selon-la-science/">Quatre façons de savoir si votre chat vous aime, selon la science</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Emily Blackwell, Université de Bristol</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/la-methode-3-7-ideale-pour-prendre-du-muscle/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-480x270.jpg 480w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-320x180.jpg 320w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-768x432.jpg 768w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-480x270.jpg 480w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-320x180.jpg 320w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-768x432.jpg 768w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/ah_endurancephysique-vfr.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
 </div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/la-methode-3-7-ideale-pour-prendre-du-muscle/">La méthode 3/7, idéale pour prendre du&nbsp;muscle&nbsp;?</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Alex Hutchinson</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/finances-personnelles/vendre-sa-ferraille-ca-peut-etre-payant/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/09/krp_vendreferraille-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/09/krp_vendreferraille-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/krp_vendreferraille-480x270.jpg 480w, https://media.lactualite.com/2022/09/krp_vendreferraille-320x180.jpg 320w, https://media.lactualite.com/2022/09/krp_vendreferraille-768x432.jpg 768w, https://media.lactualite.com/2022/09/krp_vendreferraille-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/krp_vendreferraille.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/09/krp_vendreferraille-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/09/krp_vendreferraille-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/krp_vendreferraille-480x270.jpg 480w, https://media.lactualite.com/2022/09/krp_vendreferraille-320x180.jpg 320w, https://media.lactualite.com/2022/09/krp_vendreferraille-768x432.jpg 768w, https://media.lactualite.com/2022/09/krp_vendreferraille-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/krp_vendreferraille.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/dollars-et-cents/faire-de-largent/astuces/"> <span class="sr-only">Publié dans : </span>Astuces </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/finances-personnelles/vendre-sa-ferraille-ca-peut-etre-payant/">Vendre sa ferraille, ça peut être&nbsp;payant</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Karl Rettino-Parazelli</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/5-livres-pour-les-enfants-qui-souffrent-danxiete/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-480x270.jpg 480w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-320x180.jpg 320w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-768x432.jpg 768w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-480x270.jpg 480w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-320x180.jpg 320w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-768x432.jpg 768w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/afhd_livresenfantsanxiete-hero.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/5-livres-pour-les-enfants-qui-souffrent-danxiete/">5 livres pour les enfants qui souffrent d’anxiété</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Anne-Frédérique Hébert-Dolbec</address>
</div>
</div>
</header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="870845" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-634f03bada5fa" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-634f03bada5fa">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

</div>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=870845&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25785&exclude%5B0%5D=870845">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20221017t015308";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20221017t015308' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.6' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20221017t015308' id='mm-script-js'></script>
<script type='text/javascript' id='mm_gtm_inline_scripts-js-after'>
dataLayer.push({"event":"GAEvent","eventCategory":"À lire aussi","eventAction":"À lire aussi - https:\/\/lactualite.com\/sante-et-science\/peut-on-reellement-booster-son-systeme-immunitaire\/","eventLabel":"Impression - https:\/\/lactualite.com\/sante-et-science\/systeme-immunitaire-mythes-et-realites\/","eventValue":0,"nonInteraction":true,"ecommerce":null})
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20221017t015308' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20221017t015308' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLoggedIn', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "Santé et science";
							_sf_async_config.authors = "Audrey-Anne Leblanc";
			/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>


<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75c3cfbd18c85770","token":"933a811e83c94da2afb5274ec95f25cf","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>