<!DOCTYPE html>
<html lang="fr-CA">
<head>

<meta charset="utf-8">
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="p:domain_verify" content="65f25b654d6066bbafd5347616a8ba52">

<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#da3833">
<script>
const ready = (callback) => {
	if (document.readyState != "loading") {
		callback();
	} else {
		document.addEventListener("DOMContentLoaded", callback);
	}
}
</script>
<meta name='robots' content='max-image-preview:large' />
<title>Tanné de parler pandémie | L’actualité</title>
<meta name="description" content="Face à la plus grave pandémie de l&#039;histoire récente, nous avons bien peu changé, observe le Dr Alain Vadeboncœur.">
<meta name="author" content="Alain Vadeboncoeur">
<link rel="image_src" href="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg">
<link rel="canonical" href="https://lactualite.com/sante-et-science/tanne-de-parler-pandemie/">
<meta property="og:description" content="Face à la plus grave pandémie de l&#039;histoire récente, nous avons bien peu changé, observe le Dr Alain Vadeboncœur.">
<meta property="og:image" content="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="675">
<meta property="og:locale" content="fr_CA">
<meta property="og:site_name" content="L’actualité">
<meta property="og:title" content="Tanné de parler pandémie">
<meta property="og:type" content="article">
<meta property="og:url" content="https://lactualite.com/sante-et-science/tanne-de-parler-pandemie/">
<meta property="article:published_time" content="2022-11-02T01:00:00-04:00">
<meta property="article:modified_time" content="2022-10-28T10:54:14-04:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:description" content="Face à la plus grave pandémie de l&#039;histoire récente, nous avons bien peu changé, observe le Dr Alain Vadeboncœur.">
<meta name="twitter:image" content="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg">
<meta name="twitter:title" content="Tanné de parler pandémie | L’actualité">
<meta name="twitter:site" content="@lactualite">
<meta name="twitter:url" content="https://lactualite.com/sante-et-science/tanne-de-parler-pandemie/">
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="désinformation" />
<meta property="article:tag" content="pandémie" />
<meta property="article:tag" content="réseaux sociaux" />
<meta property="article:tag" content="santé" />
<meta name="mm:category" content="Santé et science" />
<script type="application/ld+json">
{"@context":"https:\/\/schema.org","@type":"Article","url":"https:\/\/lactualite.com\/sante-et-science\/tanne-de-parler-pandemie\/","mainEntityOfPage":"https:\/\/lactualite.com\/sante-et-science\/tanne-de-parler-pandemie\/","headline":"Tann\u00e9 de parler pand\u00e9mie","image":{"@type":"ImageObject","url":"https:\/\/media.lactualite.com\/2020\/02\/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg","contentUrl":"https:\/\/media.lactualite.com\/2020\/02\/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg","width":1200,"height":675},"datePublished":"2022-11-02T01:00:00-04:00","articleSection":["Sant\u00e9 et science"],"description":"Face \u00e0 la plus grave pand\u00e9mie de l'histoire r\u00e9cente, nous avons bien peu chang\u00e9, observe le Dr Alain Vadebonc\u0153ur.","keywords":["https:\/\/lactualite.com\/sujet\/covid-19\/","https:\/\/lactualite.com\/sujet\/desinformation\/","https:\/\/lactualite.com\/sujet\/pandemie\/","https:\/\/lactualite.com\/sujet\/reseaux-sociaux\/","https:\/\/lactualite.com\/sujet\/sante-2\/"],"inLanguage":"fr","author":[{"@type":"Person","name":"Alain Vadeboncoeur","url":"https:\/\/lactualite.com\/auteurs\/alainvadeboncoeur\/","sameAs":["https:\/\/www.facebook.com\/alain.vadeboncoeur.5","https:\/\/twitter.com\/Vadeboncoeur_Al"]}],"publisher":{"@type":"NewsMediaOrganization","name":"L\u2019actualit\u00e9","logo":"https:\/\/lactualite.com\/assets\/themes\/lactualite-2019\/library\/dist\/images\/logo-lactualite-md.png","url":"https:\/\/lactualite.com"}}
</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link href='//www.pelcro.com' crossorigin rel='preconnect' />
<link href='//fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel='preconnect' href='//media.lactualite.com' />
<link rel='preload' as='script' href='https://js.pelcro.com/sdk/main.min.js?ver=20221027t024441' />
<link rel='stylesheet' id='wp-smart-crop-renderer-css' href='https://lactualite.com/assets/plugins/wp-smartcrop/css/image-renderer.css?ver=2.0.6' media='all' />
<link rel='stylesheet' id='mm-googlefonts-css' href='https://fonts.googleapis.com/css?family=Barlow+Semi+Condensed:400,400i,600,600i,800,800i|Inconsolata:400,700|Lora:400,400i,700,700i&#038;subset=latin,latin-ext&#038;display=swap' media='all' />
<link rel='stylesheet' id='mm-stylesheet-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/main.min.css?ver=20221027t024441' media='all' />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js?ver=3.6.0' id='jquery-js'></script>
<script src="//ctxtfl.com/scripts/js/p.js?id=1Aw0204abwCyN4uGKcBiGBH31" async></script>
<script src="https://static.freeskreen.com/ba/515/freeskreen.min.js" async></script>
<link rel="alternate" type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Ftanne-de-parler-pandemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Ftanne-de-parler-pandemie%2F&#038;format=xml" />
<noscript><style>.lazyload { display: none !important; }</style></noscript>

<script>
      (function (w,d,s,n,u,v) {
          var cs = d.getElementsByTagName(s)[0],
              ns = d.createElement(s),
              initDone = false;

          ns.async = true;
          ns.src = '//static.bigpipes.co/v4/sites/'+ u +'.js?cb='+ new Date().getTime();
          w[n] = w[n] || [];
          w[n].blocked = null;
          w[n].init = function () {
            if (initDone) {
              return;
            }
            initDone = true
            cs.parentNode.insertBefore(ns, cs);
          }
      })(window, document, 'script', 'OBOXADSQ', 'lactualite_site');
      </script> <script>
        OBOXADSQ.init()
      </script> <script>
        OBOXADSQ.push({
            "postId": "871001",
            "contentType": "articles",
            "startTime": new Date().getTime(),
            "contentCategories": [],
            "cmd": "config"
        });
    </script>
<script>
OBOXADSQ.push({"categories":["sante-et-science"],"tags":[],"cmd":"config"})
</script>
<meta property="article:tag" content="premium" class="js-paywall-tag" />
<script>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</script>
<script>
window.hj = window.hj || function() {(hj.q = hj.q || []).push(arguments)}
</script>

<script>
window.dataLayer = window.dataLayer || [{"contentFormat":"article","pageAge":0,"pageAuthor":"alain vadeboncoeur","pageCategory":"santé et science","pageLength":807,"pagePartner":undefined,"pageSerie":"chronique de alain vadeboncoeur","pageType":"article","siteVersion":"20221027t024441","page.id":"p871001","page.author":"|alain vadeboncoeur|","page.category":"|santé et science|","page.format":undefined,"page.serie":"|chronique de alain vadeboncoeur|","page.type":"article","chartbeatSections":"Santé et science","chartbeatAuthors":"Alain Vadeboncoeur"}];
let dlv = {}; // fields to set, no user properties
if (sessionStorage.getItem('pelcro:logged_in')) {
	// GA4
	dlv['user.logged_in'] = parseInt(sessionStorage.getItem('pelcro:logged_in'));
}
if (sessionStorage.getItem('pelcro:id')) {
	// GA4
	dlv['user.id'] = parseInt(sessionStorage.getItem('pelcro:id'));
}
if (Object.keys(dlv).length > 0) {
	dataLayer.push(dlv);
}
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K2R7XQR');
	dataLayer.push({ event: 'page_view' });
	</script>

</head>
<body class="single wp-embed-responsive">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header role="banner" class="header is-sticky js-is-sticky">
<div class="header-top">
<div class="header-newsletter">
<a href="/infolettre/" role="button" data-toggle="popover" data-placement="bottom" aria-label="Inscrivez-vous à notre infolettre">
<div class="header-newsletter-cta">On fait le tri pour extraire l’essentiel. <br>Inscrivez-vous à notre infolettre !</div>
</a>
<div class="popover-content" style="display: none;">
<section class="newsletter-callout newsletter-callout-sm is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-title">La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="header" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6362016f371fa" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6362016f371fa">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
</div>
<div class="header-subscribe">
<button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENUCOVER", "name":"Menu - Cover + CTA", "creative":"Image + Text", "position":"Header"}'>
<div class="header-subscribe-cta"><span class="large">Abonnez-vous</span><br><span class="small">
<strong class="text-primary">à partir de 1&nbsp;$</strong> </span></div>
<div class="header-subscribe-cover">
<img data-src="https://media.lactualite.com/2022/10/une_dec_1200x1632-320x435.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D&#039;http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg&#039; viewBox%3D&#039;0 0 320 435&#039;%2F%3E" alt="L&#039;actualité" width="320" height="435" class="lazyload"> </div>
</button>
</div>
</div>
<div class="header-bottom">
<div class="header-hamburger">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-navigation" aria-label="Menu">
<div class="lines-button">
<div class="lines"></div>
</div>
<span class="header-btn-label ml-1">Menu</span>
</button>
</div>
<div class="header-center">
<div class="header-logo">
<a href="/"><img class="logo-lactualite" src="https://lactualite.com/assets/themes/lactualite-2019/library/dist/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="header-topics">
<div class="header-topics-heading">Sujets chauds</div>
<nav>
<ul class="header-topics-list">
<li class="header-topics-list-item">
<a href="/magazine/2022-11-01/" style="color: #ed1c24;"><i>L’actualité</i> de novembre</a>
</li>
<li class="header-topics-list-item">
<a href="/politique/">Politique</a>
</li>
<li class="header-topics-list-item">
<a href="/dollars-et-cents/">Dollars et cents</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="header-profile">
<div class="is-loggedout">
<button type="button" class="header-btn" data-pelcro-view="login" aria-label="Se connecter">
<span class="header-btn-label mr-1">Se connecter</span>
<span class="icon icon-user-o"></span>
</button>
</div>
<div class="is-loggedin">
<button type="button" class="header-btn js-header-menu-btn" data-target="#menu-profile" aria-label="Mon compte">
<span class="header-btn-label mr-1 ellipsis js-user-name">Mon compte</span>
<span class="icon icon-user"></span>
<span class="icon icon-attention text-warning js-has-open-invoice mr-1 d-none"></span>
</button>
</div>
</div>
</div>
</header>
<nav class="menu menu-left" id="menu-navigation">
<div class="menu-inner">
<section class="menu-search">
<form id="search-form" class="search-form " action="/recherche/" role="search" method="get">
<div class="form-group ">
<input type="search" class="form-control" id="q" name="q" placeholder="Recherche" value="" required>
<label for="q" class="sr-only">Recherche</label>
<button type="submit" class="btn"><span class="sr-only">Recherche</span><span class="icon icon-search"></span></button>
</div>
</form>
</section>
<section class="menu-list menu-topics">
<div class="menu-list-heading">Sujets chauds</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/magazine/2022-11-01/" style="color: #ed1c24;"><i>L’actualité</i> de novembre</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/dollars-et-cents/">Dollars et cents</a></li>
</ul>
</nav>
</section>
<div class="menu-cta">
<a href="/infolettre/" class="btn btn-lg btn-light has-info has-icon">
<div>
<span class="info">On fait le tri pour extraire l’essentiel. </span>
Inscrivez-vous à notre infolettre&nbsp;!
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a>
</div>
<div class="menu-cta">
<button type="button" class="btn btn-lg btn-primary has-info has-icon" data-pelcro-view="select" data-promo='{"id":"MENULEFTBUTTON", "name":"Menu - Left menu button", "creative":"Button", "position":"Left menu"}'>
<div>
Abonnez-vous
<span class="info">
à partir de 1&nbsp;$ </span>
</div>
<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span>
</button>
</div>
<section class="menu-list menu-sections">

<nav>
<ul>
<li class="menu-list-item"><a href="/sante-et-science/">Santé et science</a></li>
<li class="menu-list-item"><a href="/politique/">Politique</a></li>
<li class="menu-list-item"><a href="/actualites/">Actualités</a></li>
<li class="menu-list-item"><a href="/societe/">Société</a></li>
<li class="menu-list-item"><a href="/dollars-et-cents/">Dollars et cents</a></li>
<li class="menu-list-item"><a href="/culture/">Culture</a></li>
<li class="menu-list-item"><a href="/art-de-vivre/">Art de vivre</a></li>
<li class="menu-list-item"><a href="/lactualite-affaires/">Affaires et économie</a></li>
<li class="menu-list-item"><a href="/monde/">Monde</a></li>
<li class="menu-list-item"><a href="/techno/">Techno</a></li>
<li class="menu-list-item"><a href="/environnement/">Environnement</a></li>
<li class="menu-list-item"><a href="/sports/">Sports</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-featured">

<nav>
<ul>
<li class="menu-list-item"><a href="/balado/">Balados</a></li>
<li class="menu-list-item"><a href="/de-notre-partenaire/">De nos partenaires</a></li>
<li class="menu-list-item"><a href="/dossiers/">Dossiers</a></li>
<li class="menu-list-item"><a href="/auteurs/">Auteurs</a></li>
<li class="menu-list-item"><a href="/chroniques/">Chroniques</a></li>
<li class="menu-list-item"><a href="/magazine/">Magazine</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-subscription bg-lighter">
<div class="menu-list-heading">Abonnement</div>
<nav>
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENULEFTLINK", "name":"Menu - Left menu link", "creative":"Link", "position":"Left menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/pedagogique/">Programme pédagogique</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
</ul>
</nav>
</section>
<section class="menu-list menu-social">
<div class="menu-list-heading">Suivez-nous</div>
<div class="social-icons">
<nav>
<ul>
<li><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin"></span></a></li>
</ul>
</nav>
</div>
</section>
<section class="menu-list menu-footer">
<nav>
<ul>
<li class="menu-list-item"><a href="/a-propos-de-lactualite/">À propos</a></li>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="menu-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="menu-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="menu-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="menu-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</section>
<div class="menu-list menu-footer">
<div class="menu-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</nav>
<nav class="menu menu-right" id="menu-profile">
<div class="menu-inner">
<div class="is-loggedout">
<section class="menu-list">
<ul>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="login">Se connecter</button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="register">Créer un compte</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/infolettre/">S’inscrire aux infolettres</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"MENURIGHTLINK", "name":"Menu - Right menu link", "creative":"Link", "position":"Right menu"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
</ul>
</section>
</div>
<div class="is-loggedin">
<section class="menu-list">
<div class="menu-list-heading">
<div class="ellipsis js-user-name"></div>
<div class="ellipsis js-user-email"></div>
</div>
<ul>
<li class="menu-list-item"><a href="/profil/">Profil</a></li>
<li class="menu-list-item"><a href="/profil/abonnements/">Gestion des abonnements<span class="icon icon-attention text-warning js-has-open-invoice ml-1 d-none"></span></a></li>
<li class="menu-list-item"><button type="button" class="button-as-link" data-pelcro-view="giftredeem">Activer un cadeau</button></li>
<li class="menu-list-item"><a href="/profil/preferences/">Préférences de communication</a></li>
<li class="menu-list-item"><button type="button" class="button-as-link js-pelcro-logout">Se déconnecter</button></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/profil/favoris/"><span class="icon icon-bookmark small"></span> Favoris <span class="badge badge-pill badge-light js-bookmark-counter">0</span></a></li>
</ul>
</section>
</div>
<section class="menu-list">
<div class="menu-list-heading">Télécharger l’application</div>
<ul>
<li class="menu-list-item"><a href="https://itunes.apple.com/us/app/lactualit%C3%A9-magazine/id1219414191?l=fr&ls=1&mt=8" target="_blank" rel="noopener"><span class="icon icon-apple small"></span> Appareils Apple</a></li>
<li class="menu-list-item"><a href="https://play.google.com/store/apps/details?id=com.lactualite.lactualiteandroid&hl=fr" target="_blank" rel="noopener"><span class="icon icon-google-play small"></span> Appareils Android</a></li>
<li class="menu-list-item"><a href="https://magazine.lactualite.com/" target="_blank" rel="noopener"><span class="icon icon-desktop xsmall"></span> Version web</a></li>
</ul>
</section>
<section class="menu-list">
<ul>
<li class="menu-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
</ul>
</section>
</div>
</nav>
<div class="oboxads" data-section="oop" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div>
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="header" data-context="header-top" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>

<div class="wrapper">

<main class="main"><article class="section post-871001 ">
<div class="container container-small">
<div class="entry-heading">
<div class="row">
<header class="entry-header col-md-9 col-lg-10">
<h1 class="entry-title">Tanné de parler pandémie</h1>
<p class="entry-lead">Face à la plus grave pandémie de l’histoire récente, nous avons bien peu changé, observe le D<sup>r</sup> Alain Vadeboncœur.</p> </header>
<footer class="entry-footer col">
<div class="entry-meta-group">
<div class="entry-meta">
<a href="/sante-et-science/">Santé et science</a>
</div>
<div class="entry-meta">
<a href="https://lactualite.com/chroniques/sante/">Chronique de Alain Vadeboncoeur</a>
</div>
</div>
<div class="entry-meta-group">
<div class="entry-meta">
<address class="author">
<a href="https://lactualite.com/auteurs/alainvadeboncoeur/" rel="author">Alain Vadeboncoeur</a> </address>
</div>
<div class="entry-meta">
<time class="time" datetime="2022-11-02T01:00:00-04:00">2 novembre 2022</time>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="container container-small">
<div class="entry-body">
<div class="entry-rail-track">
<div class="entry-rail is-sticky is-sticky-top">
<ul class="entry-social">
<li class="entry-social-item js-share-item" data-share-method="facebook" data-share-content-type="article" data-share-item-id="p871001">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Ftanne-de-parler-pandemie%2F&title=Tann%C3%A9%20de%20parler%20pand%C3%A9mie" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Facebook" aria-label="Partager sur Facebook"><span class="icon icon-facebook"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="twitter" data-share-content-type="article" data-share-item-id="p871001">
<a href="https://twitter.com/intent/tweet?lang=fr&text=Tann%C3%A9%20de%20parler%20pand%C3%A9mie&url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Ftanne-de-parler-pandemie%2F" data-toggle="tooltip" data-placement-sm="left" title="Partager sur Twitter" aria-label="Partager sur Twitter"><span class="icon icon-twitter"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="linkedin" data-share-content-type="article" data-share-item-id="p871001">
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flactualite.com%2Fsante-et-science%2Ftanne-de-parler-pandemie%2F&title=Tann%C3%A9%20de%20parler%20pand%C3%A9mie" data-toggle="tooltip" data-placement-sm="left" title="Partager sur LinkedIn" aria-label="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></a>
</li>
<li class="entry-social-item js-share-item" data-share-method="email" data-share-content-type="article" data-share-item-id="p871001">
<a href="/cdn-cgi/l/email-protection#88b7fbfdeae2edebfcb5dce9e6e6adcbbbadc9b1adbab8ecedadbab8f8e9fae4edfaadbab8f8e9e6ecadcbbbadc9b1e5e1edaeeae7ecf1b5e0fcfcf8fbadbbc9adbaceadbacee4e9ebfcfde9e4e1fceda6ebe7e5adbacefbe9e6fceda5edfca5fbebe1ede6ebedadbacefce9e6e6eda5eceda5f8e9fae4edfaa5f8e9e6ecede5e1edadbace" data-toggle="tooltip" data-placement-sm="left" title="Partager par courriel" aria-label="Partager par courriel"><span class="icon icon-mail"></span></a>
</li>
<li class="entry-social-item"><a href="#comments-871001" data-target="comments-871001" class="js-comments-toggle" rel="scroll-hide" data-toggle="tooltip" data-placement-sm="left" title="Laisser un commentaire" aria-label="Laisser un commentaire"><span class="icon icon-comment"></span>
</a></li>
<li class="entry-social-item is-loggedin"><button type="button" class="button-as-link mmaction add-bookmark" data-type="bookmark" data-value="871001" data-action="add" data-label-add="Ajouter à mes favoris" data-label-remove="Retirer de mes favoris" data-toggle="tooltip" data-placement-sm="left" title="Ajouter à mes favoris" aria-label="Ajouter à mes favoris"><span class="icon"></span></button></li>
</ul>
</div>
</div>
<div class="entry-asset-wrapper">
<figure class="row">
<div class="entry-asset col-md-10">
<div class="asset-crop asset-crop-16x9">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-1200x675.jpg 1200w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-320x180.jpg 320w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-480x270.jpg 480w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080-768x432.jpg 768w, https://media.lactualite.com/2020/02/e64411e7-vadeboncoeur_mag_1920x1080.jpg 1920w" sizes="auto" /></noscript> </div>
</div>
<figcaption class="entry-asset-caption col">
<div class="entry-asset-caption-inner">Photo : Daphné Caron pour <i>L’actualité</i></div>
</figcaption>
</figure>
</div>
<div class="entry-content-wrapper">
<div class="row">
<div class="entry-content col-auto">
<p><em>L&rsquo;auteur est urgentologue, ex-chef du d&eacute;partement de m&eacute;decine d&rsquo;urgence de l&rsquo;Institut de cardiologie de Montr&eacute;al. Professeur titulaire &agrave; l&rsquo;Universit&eacute; de Montr&eacute;al, il enseigne, participe &agrave; des recherches en m&eacute;decine d&rsquo;urgence et intervient fr&eacute;quemment sur les enjeux de sant&eacute;.</em></p>
<p class="has-drop-cap">Comme un peu tout le monde, je suis satur&eacute; de la pand&eacute;mie. Je n&rsquo;ai plus le go&ucirc;t d&rsquo;en parler ni m&ecirc;me d&rsquo;en entendre parler. Ce qui ne la fera pas dispara&icirc;tre, j&rsquo;en conviens. Mais ce que j&rsquo;avais &agrave; dire et &agrave; &eacute;crire, je l&rsquo;ai dit et &eacute;crit maintes fois. Pourquoi me r&eacute;p&eacute;ter&nbsp;? Si je le fais encore, c&rsquo;est avec effort.</p>
<p>Un des aspects p&eacute;nibles de la situation actuelle est la fa&ccedil;on dont les opinions se cristallisent &agrave; force de redondance, un ph&eacute;nom&egrave;ne troublant que je constate en particulier sur les r&eacute;seaux sociaux. Lire les m&ecirc;mes personnes ressasser les m&ecirc;mes propos selon un m&ecirc;me point de vue tr&egrave;s affirm&eacute; est au mieux un peu lassant, au pire plut&ocirc;t irritant.</p>
<p>Du c&ocirc;t&eacute; des adeptes de la pr&eacute;vention minimaliste, attirer l&rsquo;attention sur des faits pourtant &eacute;vidents implique de se faire bombarder d&rsquo;arguments plus ou moins tir&eacute;s par les cheveux et souvent sortis de nulle part, sans parler des insultes r&eacute;currentes. Du c&ocirc;t&eacute; des plus inquiets, cela m&rsquo;achale d&rsquo;en voir autant grimper dans les rideaux devant des ph&eacute;nom&egrave;nes auparavant peu soulign&eacute;s, notamment li&eacute;s &agrave; d&rsquo;autres infections que la COVID-19, mais qui aujourd&rsquo;hui semblent chaque fois des indices de l&rsquo;apocalypse &agrave; venir. Essayer de conserver un sens de la mesure par rapport &agrave; certains de ces propos apporte aussi son lot de remontrances, croyez-moi.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="871001" data-categories='["sante-et-science"]'>
<div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<aside class="suggested-link "><span class="suggested-link-label">&Agrave; lire aussi</span><div class="suggested-link-title"><a href="https://lactualite.com/sante-et-science/gentillesse-pandemique/" onclick='dataLayer.push({"event":"GAEvent","eventCategory":"&Agrave; lire aussi","eventAction":"&Agrave; lire aussi - https://lactualite.com/sante-et-science/gentillesse-pandemique/","eventLabel":"Clic - https://lactualite.com/sante-et-science/tanne-de-parler-pandemie/","eventValue":0,"nonInteraction":false,"ecommerce":null})'>Gentillesse pand&eacute;mique<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div></aside><p>Aborder publiquement et avec une approche nuanc&eacute;e les sujets pand&eacute;miques conduit donc &agrave; recevoir constamment des vol&eacute;es de bois vert de tous les c&ocirc;t&eacute;s. Les tracasseries qui entourent ces discussions sont plus qu&rsquo;un simple exemple de clivage&nbsp;: c&rsquo;est un signe manifeste de notre incapacit&eacute; actuelle d&rsquo;&eacute;changer de mani&egrave;re constructive. Il faut pourtant garder un sens de la mesure, ne serait-ce que pour pr&eacute;server l&rsquo;efficacit&eacute; des messages plus alarmants requis par certaines situations.</p>
<p>Toute cette &eacute;motion qui baigne les positions d&eacute;fendues est par elle-m&ecirc;me d&eacute;rangeante. L&rsquo;&eacute;poque est difficile, personne ne le contestera. Oui, le syst&egrave;me de sant&eacute; a un genou &agrave; terre, ce qui a des cons&eacute;quences pour tout le monde. Sauf que la meilleure fa&ccedil;on d&rsquo;affronter ces d&eacute;fis n&rsquo;est pas de mener une guerre de mots, mais plut&ocirc;t d&rsquo;essayer de garder la t&ecirc;te froide.</p>
<p>Le plus &eacute;tonnant, c&rsquo;est de voir les gens de plus en plus imperm&eacute;ables aux remises en question, signe que chacun se concentre sur les informations qui confirment ses convictions. Assister &agrave; ce feu roulant d&rsquo;interpr&eacute;tations brandies comme autant d&rsquo;&eacute;tendards est pour le moins d&eacute;concertant.</p>
<p>On peut douter de la port&eacute;e de ces approches&nbsp;: l&rsquo;adoption de mesures strictes a bien eu lieu malgr&eacute; les manifestations et les camions dans les rues, non&nbsp;? Le rel&acirc;chement total de ces mesures s&rsquo;est accompli (ici comme partout dans le monde) malgr&eacute; les cris d&rsquo;orfraie des partisans d&rsquo;une ligne plus prudente, n&rsquo;est-ce pas&nbsp;?</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="871001" data-categories='["sante-et-science"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<p>Au fait, pourquoi ces visions si oppos&eacute;es&nbsp;? Probablement parce que nous avons du mal &agrave; demeurer objectifs, ce qui est &agrave; la source d&rsquo;une foule de probl&egrave;mes plus ou moins insolubles, surtout quand on persiste &agrave; ignorer ce ph&eacute;nom&egrave;ne profond&eacute;ment humain des biais cognitifs.</p>
<figure class="wp-block-pullquote is-style-horizontal-lines"><blockquote><p>Face &agrave; la plus grave pand&eacute;mie de l&rsquo;histoire r&eacute;cente, nous avons bien peu chang&eacute;.</p></blockquote></figure><p>Selon qu&rsquo;on soit jeune ou vieux, riche ou pauvre, en sant&eacute; ou malade, optimiste ou pessimiste, accommodant ou parano&iuml;aque, inquiet ou enjou&eacute;, ou que sais-je encore, chaque personne est touch&eacute;e de mani&egrave;re diff&eacute;rente par la pand&eacute;mie. Et chacune en comprend les enjeux &agrave; travers le prisme de sa propre personnalit&eacute;. Composer avec cet imbroglio est une &eacute;norme t&acirc;che, &agrave; laquelle nous avons collectivement &eacute;chou&eacute;.&nbsp;</p>
<p>Je regrette aussi les difficult&eacute;s manifestes des repr&eacute;sentants de la science et de nos gouvernements &agrave; diffuser une vision coh&eacute;rente et consensuelle des ph&eacute;nom&egrave;nes observ&eacute;s en pand&eacute;mie, m&ecirc;me si je reconnais la complexit&eacute; de la besogne. Comment harmoniser les d&eacute;cisions publiques et esp&eacute;rer une meilleure compr&eacute;hension des gens dans ce contexte&nbsp;?</p>
<p>Je ne sais pas si nous r&eacute;ussirons un jour &agrave; dresser un tableau clair de tout ce qui s&rsquo;est pass&eacute; durant cette pand&eacute;mie. Lire &agrave; propos de la grippe espagnole ou relire <em>La peste</em>, de Camus, permet d&eacute;j&agrave; de constater que nous en sommes &agrave; peu pr&egrave;s, comme soci&eacute;t&eacute;, au m&ecirc;me point qu&rsquo;un si&egrave;cle plus t&ocirc;t. Il n&rsquo;y a pas de quoi &ecirc;tre fiers&nbsp;: face &agrave; la plus grave pand&eacute;mie de l&rsquo;histoire r&eacute;cente, nous avons bien peu chang&eacute;.</p><div class="oboxads-container has-background"> <div class="oboxads" data-section="content" data-post-id="871001" data-categories='["sante-et-science"]'>
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div>
<aside class="suggested-link "><span class="suggested-link-label">&Agrave; lire aussi</span><div class="suggested-link-title"><a href="https://lactualite.com/sante-et-science/a-quoi-sert-le-savoir-scientifique/" onclick='dataLayer.push({"event":"GAEvent","eventCategory":"&Agrave; lire aussi","eventAction":"&Agrave; lire aussi - https://lactualite.com/sante-et-science/a-quoi-sert-le-savoir-scientifique/","eventLabel":"Clic - https://lactualite.com/sante-et-science/tanne-de-parler-pandemie/","eventValue":0,"nonInteraction":false,"ecommerce":null})'>&Agrave; quoi sert le savoir scientifique&nbsp;?<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></a></div></aside><p>Les questions auxquelles nous devrons r&eacute;pondre touchent des r&eacute;alit&eacute;s fondamentales. Comment recevoir dans l&rsquo;espace public des points de vue divergents sans tomber dans la cacophonie&nbsp;? Comment reconstruire notre culture scientifique pour d&eacute;gager plus de coh&eacute;rence&nbsp;? Voil&agrave; les d&eacute;fis majeurs qu&rsquo;il faudra relever. Sinon, je crains que nous ne soyons pas mieux pr&eacute;par&eacute;s la prochaine fois.</p>
<p>Je ne sais pas pour vous, mais &ccedil;a m&rsquo;a fait du bien de vous &eacute;crire, alors merci de m&rsquo;avoir lu. Peut-&ecirc;tre que je vous parlerai de la pand&eacute;mie encore une fois ou deux, apr&egrave;s tout.</p>
<div class="alert alert-light d-flex" role="alert"><span class="icon icon-info-circled"></span><div>
<p class="small text-monospace">Cette chronique a &eacute;t&eacute; publi&eacute;e dans le <a href="https://lactualite.com/magazine/2022-12-01/" class=" alert-link">num&eacute;ro de d&eacute;cembre 2022</a> de <em>L&rsquo;actualit&eacute;</em>.</p>
</div></div><style>
.act_newsletter_health {
	--color-primary: #4dbcb8;
	--color-rgb-primary: 77,188,184;
}
</style><section class="newsletter-callout has-background is-center-aligned is-vertical act_newsletter_health"><div class="newsletter-callout-inner">
<header class="newsletter-callout-header"><div class="newsletter-callout-label-group d-none d-sm-block">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L&rsquo;actualit&eacute;</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-inline d-sm-none"><span class="icon icon-mail mr-1"></span></span><i>L&rsquo;actualit&eacute;</i> sant&eacute;</div> <div class="newsletter-callout-description ">
La sant&eacute; est au c&oelig;ur de nos pr&eacute;occupations. C&rsquo;est pourquoi <em>L&rsquo;actualit&eacute;</em> diffuse une infolettre qui lui est enti&egrave;rement consacr&eacute;e. Inscrivez-vous pour &ecirc;tre inform&eacute; en primeur sur les sujets de&nbsp;l&rsquo;heure. </div>
</header><form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="body" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_health]" value="1"><div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6362016f398c7" name="email" placeholder="Courriel" autocomplete="email" required><label for="newsletter-callout-email-6362016f398c7">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m&rsquo;inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="col-lg-auto">
<aside class="sidebar entry-sidebar">
<div class="flex-grow-1">
<div class=" is-sticky is-sticky-top">
<div class="ad-slot oboxads-container "> <div class="oboxads" data-section="side" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> <section class="block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-manifeste-de-la-menopause-un-cadeau-de-la-docteure-gunter/"><i>Le manifeste de la ménopause</i>&nbsp;: un cadeau de la docteure Gunter </a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/dollars-et-cents/bien-depenser/famille/"> <span class="sr-only">Publié dans : </span>Famille et couple </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/dollars-et-cents/bien-depenser/famille/pourquoi-lassurance-vie-permanente-nest-pas-toujours-une-bonne-affaire/">Pourquoi l’assurance vie permanente n’est pas toujours une bonne affaire&nbsp;?&nbsp; </a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-dioxyde-de-titane-un-additif-alimentaire-remis-en-cause/">Le dioxyde de titane, un additif alimentaire remis en&nbsp;cause</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/de-notre-partenaire/"> <span class="sr-only">Publié dans : </span>De notre partenaire </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/de-notre-partenaire/sur-vos-appareils-on-vous-surveille/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Sur vos appareils, on vous surveille&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">Sur vos appareils, on vous&nbsp;surveille</a></div>  </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/de-notre-partenaire/"> <span class="sr-only">Publié dans : </span>De notre partenaire </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/de-notre-partenaire/plongez-dans-le-web-profond-en-toute-securite/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Êtes-vous protégé partout sur le web?&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">Êtes-vous protégé partout sur&nbsp;le web?</a></div> </header>
</div>
</article>
</div>
</section>
</div>
</div>
<div class="flex-grow-1">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </div>
<section class="block">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Sur le même sujet</div> </div>
</header>
<div class="block-content">
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/la-desinformation-tue/">La désinformation tue</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/ventilation-le-grand-chantier-sanitaire-des-annees-a-venir/">Ventilation&nbsp;: le grand chantier sanitaire des années à&nbsp;venir&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/obliger-ou-recommander/">Obliger ou recommander&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/societe/relations-sociales-comment-retrouver-notre-spontaneite-dantan/">Relations sociales : comment retrouver notre spontanéité d’antan&nbsp;?</a></div> </header>
</div>
</article>
<article class="article article-sm is-horizontal mb-0">
<div class="article-inner ">
<header class="article-header">
<div class="article-title"><a href="https://lactualite.com/sante-et-science/covid-19-attention-aux-faux-negatifs/">COVID-19 : attention aux faux négatifs&nbsp;! </a></div> </header>
</div>
</article>
</div>
</section>
</aside>
</div>
</div>
</div>
</div>
</div>
<div class="container container-small">
<section id="comments-871001" class="section entry-comments">
<button type="button" aria-expanded="false" data-target="comments-871001" class="comments-toggle js-comments-toggle btn btn-lg btn-block btn-primary">
<span class="icon icon-comment mr-1"></span>Commentaires<span class="icon icon-down-open ml-1"></span>
</button>
<div class="comments-container js-comments-container d-none">
<div class="row mt-3">
<div class="col offset-lg-2">
<div id="respond" class="comments-form">
<div class="h5 comments-form-title mb-2">
Laisser un commentaire <div id="cancel-comment-reply"><span class="xsmall"><a rel="nofollow" id="cancel-comment-reply-link" href="/sante-et-science/tanne-de-parler-pandemie/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></span></div>
</div>
<div class="comment-depth"><span class="icon icon-level-down"></span></div>
<form class="show-required" action="https://lactualite.com/wp-comments-post.php" method="post">
<input type="hidden" name="as" class="js-as" data-ch1="comment_871001" data-ch2="0f4860a97e175c1d6bfaba7e1a636373" />
<div class="form-row">
<div class="col-sm-6 form-group has-float-label">
<input type="text" class="form-control" id="comment-name" name="author" placeholder="Nom" value="" autocomplete="name" required>
<label for="comment-name">Nom</label>
</div>
<div class="col-sm-6 form-group has-float-label">
<input type="email" class="form-control" id="comment-email" name="email" placeholder="Adresse courriel" value="" autocomplete="email" required>
<label for="comment-email">Adresse courriel</label>
</div>
<div class="col-12 form-group has-float-label">
<textarea class="form-control" id="comment-message" name="comment" rows="6" placeholder="Commentaire" required></textarea>
<label for="comment-message">Commentaire</label>
</div>
<div class="col-12 form-group">
<p class="caption mb-2">Les commentaires sont modérés par l’équipe de <em>L’actualité</em> et approuvés seulement s’ils respectent les règles de la <a href="/netiquette/">nétiquette</a> en vigueur. Veuillez nous allouer du temps pour vérifier la validité de votre commentaire.</p>
<button type="submit" class="btn btn-outline-primary" id="comment-submit" name="submit">Soumettre<span class="icon icon-right ml-1 icon-action-right icon-sentence"></span></button>
<input type='hidden' name='comment_post_ID' value='871001' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div>
</div>
</form>
</div>
</div>
<div class="col-lg-auto d-none d-lg-block">
<aside class="sidebar">
<div class="ad-slot oboxads-container is-sticky is-sticky-top"> <div class="oboxads" data-section="side" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div> </aside>
</div>
</div>
</div>
</section>
</div>
<div class="container container-small">
<section class="section entry-related block block-popular">
<header class="block-heading ">
<div class="block-heading-header">
<div class="block-heading-title">Les plus populaires</div> </div>
</header>
<div class="block-content">
<div class="block-carousel flickity">
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/le-manifeste-de-la-menopause-un-cadeau-de-la-docteure-gunter/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/cd_qrmenopause-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/cd_qrmenopause-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/cd_qrmenopause-480x270.jpg 480w, https://media.lactualite.com/2022/10/cd_qrmenopause-320x180.jpg 320w, https://media.lactualite.com/2022/10/cd_qrmenopause-768x432.jpg 768w, https://media.lactualite.com/2022/10/cd_qrmenopause-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/cd_qrmenopause.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/cd_qrmenopause-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/cd_qrmenopause-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/cd_qrmenopause-480x270.jpg 480w, https://media.lactualite.com/2022/10/cd_qrmenopause-320x180.jpg 320w, https://media.lactualite.com/2022/10/cd_qrmenopause-768x432.jpg 768w, https://media.lactualite.com/2022/10/cd_qrmenopause-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/cd_qrmenopause.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-manifeste-de-la-menopause-un-cadeau-de-la-docteure-gunter/"><i>Le manifeste de la ménopause</i>&nbsp;: un cadeau de la docteure Gunter </a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Catherine Dubé</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/dollars-et-cents/bien-depenser/famille/pourquoi-lassurance-vie-permanente-nest-pas-toujours-une-bonne-affaire/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/fm_assurermort-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/fm_assurermort-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/fm_assurermort-480x270.jpg 480w, https://media.lactualite.com/2022/10/fm_assurermort-320x180.jpg 320w, https://media.lactualite.com/2022/10/fm_assurermort-768x432.jpg 768w, https://media.lactualite.com/2022/10/fm_assurermort-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/fm_assurermort.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/fm_assurermort-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/fm_assurermort-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/fm_assurermort-480x270.jpg 480w, https://media.lactualite.com/2022/10/fm_assurermort-320x180.jpg 320w, https://media.lactualite.com/2022/10/fm_assurermort-768x432.jpg 768w, https://media.lactualite.com/2022/10/fm_assurermort-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/fm_assurermort.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/dollars-et-cents/bien-depenser/famille/"> <span class="sr-only">Publié dans : </span>Famille et couple </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/dollars-et-cents/bien-depenser/famille/pourquoi-lassurance-vie-permanente-nest-pas-toujours-une-bonne-affaire/">Pourquoi l’assurance vie permanente n’est pas toujours une bonne affaire&nbsp;?&nbsp; </a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Fabien Major</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/sante-et-science/le-dioxyde-de-titane-un-additif-alimentaire-remis-en-cause/">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/10/vl_colorantalimentaire-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/10/vl_colorantalimentaire-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-480x270.jpg 480w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-320x180.jpg 320w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-768x432.jpg 768w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/vl_colorantalimentaire.jpg 1920w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/10/vl_colorantalimentaire-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/10/vl_colorantalimentaire-1200x675.jpg 1200w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-480x270.jpg 480w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-320x180.jpg 320w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-768x432.jpg 768w, https://media.lactualite.com/2022/10/vl_colorantalimentaire-1536x864.jpg 1536w, https://media.lactualite.com/2022/10/vl_colorantalimentaire.jpg 1920w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/sante-et-science/"> <span class="sr-only">Publié dans : </span>Santé et science </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/sante-et-science/le-dioxyde-de-titane-un-additif-alimentaire-remis-en-cause/">Le dioxyde de titane, un additif alimentaire remis en&nbsp;cause</a></div> <div class="article-meta-group">
<div class="article-meta">
<address class="author">Valérie Levée</address>
</div>
</div>
</header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/de-notre-partenaire/sur-vos-appareils-on-vous-surveille/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Sur vos appareils, on vous surveille&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">
<img data-aspectratio="1.7777777777778" width="1200" height="675" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 675'%2F%3E" data-src="https://media.lactualite.com/2022/09/shutterstock_2167692619-1200x675.jpg" class="attachment-large size-large lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/09/shutterstock_2167692619-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/shutterstock_2167692619-480x270.jpg 480w, https://media.lactualite.com/2022/09/shutterstock_2167692619-320x180.jpg 320w, https://media.lactualite.com/2022/09/shutterstock_2167692619-768x432.jpg 768w, https://media.lactualite.com/2022/09/shutterstock_2167692619-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/shutterstock_2167692619-2048x1152.jpg 2048w" data-sizes="auto" /><noscript><img width="1200" height="675" src="https://media.lactualite.com/2022/09/shutterstock_2167692619-1200x675.jpg" class="attachment-large size-large" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/09/shutterstock_2167692619-1200x675.jpg 1200w, https://media.lactualite.com/2022/09/shutterstock_2167692619-480x270.jpg 480w, https://media.lactualite.com/2022/09/shutterstock_2167692619-320x180.jpg 320w, https://media.lactualite.com/2022/09/shutterstock_2167692619-768x432.jpg 768w, https://media.lactualite.com/2022/09/shutterstock_2167692619-1536x864.jpg 1536w, https://media.lactualite.com/2022/09/shutterstock_2167692619-2048x1152.jpg 2048w" sizes="auto" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/de-notre-partenaire/"> <span class="sr-only">Publié dans : </span>De notre partenaire </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/de-notre-partenaire/sur-vos-appareils-on-vous-surveille/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Sur vos appareils, on vous surveille&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">Sur vos appareils, on vous&nbsp;surveille</a></div> </header>
</div>
</article>
<article class="article col-sm-6 col-md-4 col-lg-3 has-image is-vertical mt-2 mb-2">
<div class="article-inner ">
<div class="article-asset">
<div class="asset-crop asset-crop-16x9">
<a href="https://lactualite.com/de-notre-partenaire/plongez-dans-le-web-profond-en-toute-securite/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Êtes-vous protégé partout sur le web?&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">
<img data-aspectratio="1.494396014944" width="1200" height="803" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1200 803'%2F%3E" data-src="https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1200x803.jpg" class="attachment-large size-large wpsmartcrop-image lazyload" alt="" loading="lazy" data-srcset="https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1200x803.jpg 1200w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-480x321.jpg 480w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-320x214.jpg 320w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-768x514.jpg 768w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1536x1028.jpg 1536w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-2048x1371.jpg 2048w" data-sizes="auto" data-smartcrop-focus="[57,70]" /><noscript><img width="1200" height="803" src="https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1200x803.jpg" class="attachment-large size-large wpsmartcrop-image" alt="" loading="lazy" srcset="https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1200x803.jpg 1200w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-480x321.jpg 480w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-320x214.jpg 320w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-768x514.jpg 768w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-1536x1028.jpg 1536w, https://media.lactualite.com/2022/09/pexels-maecc88l-balland-3098970-2048x1371.jpg 2048w" sizes="auto" data-smartcrop-focus="[57,70]" /></noscript> </a>
</div>
</div>
<header class="article-header">
<div class="article-label-group">
<div class="article-label ">
<a href="https://lactualite.com/de-notre-partenaire/"> <span class="sr-only">Publié dans : </span>De notre partenaire </a> </div>
</div>
<div class="article-title"><a href="https://lactualite.com/de-notre-partenaire/plongez-dans-le-web-profond-en-toute-securite/" onclick="dataLayer.push({&quot;event&quot;:&quot;GAEvent&quot;,&quot;eventCategory&quot;:&quot;Clients&quot;,&quot;eventAction&quot;:&quot;Êtes-vous protégé partout sur le web?&quot;,&quot;eventLabel&quot;:&quot;Clic - Article - Les plus populaires&quot;,&quot;eventValue&quot;:0,&quot;nonInteraction&quot;:false,&quot;ecommerce&quot;:null})">Êtes-vous protégé partout sur&nbsp;le web?</a></div> </header>
</div>
</article>
</div>
</div>
</section>
</div>
</article>
<div class="section">
<div class="ad-slot oboxads-container has-background"> <div class="oboxads" data-section="footer" data-post-id="871001" data-categories="[&quot;sante-et-science&quot;]">
<div></div>
<script>(OBOXADSQ || []).push({"cmd": "addBanner"});</script>
</div></div></div>
</main>


</div>

<footer role="contentinfo" class="footer" id="footer">
<section class="footer-section">
<div class="container">
<div class="row">
<div class="footer-newsletter col-xl-6 order-xl-last">
<section class="newsletter-callout is-left-aligned is-vertical">
<div class="newsletter-callout-inner">
<header class="newsletter-callout-header">
<div class="newsletter-callout-label-group ">
<div class="newsletter-callout-label">
<a href="/infolettre/">
<span class="icon icon-mail mr-1"></span>Les infolettres <em>L’actualité</em>
</a>
</div>
</div>
<div class="newsletter-callout-title"><span class="newsletter-callout-label d-none"><span class="icon icon-mail mr-1"></span></span>La quotidienne</div> <div class="newsletter-callout-description ">
<p>Les meilleurs textes du jour, sur tous les th&egrave;mes&nbsp;: soci&eacute;t&eacute;, politique, environnement, &eacute;conomie, culture, sant&eacute;, science,&nbsp;etc.</p> </div>
</header>
<form class="newsletter-callout-form js-no-disabled js-advanced-form" data-ajax="newsletter" data-position="footer" method="post">
<div class="form-message text-danger js-error d-none"></div>
<div class="form-message text-success js-success d-none"></div>
<input type="hidden" name="lists[act_newsletter_daily]" value="1" />
<div class="input-group form-group">
<div class="has-float-label">
<input type="email" class="form-control " id="newsletter-callout-email-6362016f3c614" name="email" placeholder="Courriel" autocomplete="email" required>
<label for="newsletter-callout-email-6362016f3c614">Courriel</label>
</div>
<div class="input-group-append">
<button type="submit" class="btn btn-outline-primary ">
<span class="d-none d-sm-inline">Je m’inscris</span><span class="icon icon-right ml-sm-1 icon-action-right icon-sentence"></span>
</button>
</div>
</div>
</form>
</div>
</section>
</div>
<div class="footer-col footer-list footer-social col-md-4 col-xl-2 order-md-last order-xl-1">
<div id="footer-list-social-header" class="footer-list-heading has-toggle">
Suivez-nous
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-social-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-social-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-social-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-social-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="https://www.facebook.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Facebook"><span class="icon icon-facebook mr-1"></span>Facebook</a></li>
<li class="footer-list-item"><a href="https://twitter.com/lactualite" target="_blank" rel="noopener" title="L’actualité sur Twitter"><span class="icon icon-twitter mr-1"></span>Twitter</a></li>
<li class="footer-list-item"><a href="https://www.instagram.com/lactualite/" target="_blank" rel="noopener" title="L’actualité sur Instagram"><span class="icon icon-instagram mr-1"></span>Instagram</a></li>
<li class="footer-list-item"><a href="https://www.linkedin.com/company/lactualite/" target="_blank" rel="noopener" title="L’actualité sur LinkedIn"><span class="icon icon-linkedin mr-1"></span>LinkedIn</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-subscription col-md-4 col-xl-2">
<div id="footer-list-subscription-header" class="footer-list-heading has-toggle">
Abonnement
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-subscription-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-subscription-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-subscription-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-subscription-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><button type="button" class="button-as-link" data-pelcro-view="select" data-promo='{"id":"FOOTERLINK", "name":"Footer link", "creative":"Link", "position":"Footer"}'>S’abonner à <em>L’actualité</em></button></li>
<li class="footer-list-item"><a href="/nous-joindre/">Service à la clientèle</a></li>
<li class="footer-list-item"><a href="/magazine/">Parutions précédentes</a></li>
</ul>
</nav>
</div>
<div class="footer-col footer-list footer-about col-md-4 col-xl-2">
<div id="footer-list-about-header" class="footer-list-heading has-toggle">
À propos
<button type="button" class="button-reset stretched-link footer-list-toggle" data-toggle="collapse" data-target="#footer-list-about-panel" aria-label="Ouvrir/fermer" aria-expanded="false" aria-controls="footer-list-about-panel"><span class="icon icon-down-open-mini ml-1"></span></button>
</div>
<nav id="footer-list-about-panel" class="footer-list-toggle-target collapse" aria-labelledby="footer-list-about-header" data-parent="#footer">
<ul>
<li class="footer-list-item"><a href="/a-propos-de-lactualite/">À propos de <em>L’actualité</em></a></li>
<li class="footer-list-item"><a href="/nous-joindre/">Nous joindre</a></li>
<li class="footer-list-item"><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li class="footer-list-item"><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li class="footer-list-item"><a href="/netiquette/">Nétiquette</a></li>
<li class="footer-list-item"><a href="/faq/">Foire aux questions</a></li>
</ul>
</nav>
</div>
</div>
</div>
</section>
<div class="footer-section">
<div class="container footer-list">
<div class="footer-list-item"><span>&copy; 2022 Mishmash Média. Tous&nbsp;droits&nbsp;réservés.</span></div>
</div>
</div>
</footer>

<div class="infinite-scroll-separator"></div>
<div class="infinite-scroll-placeholder js-infinite-scroll" data-selector="main" data-limit="0" data-next_content_url="https://lactualite.com/?action=scroll&referrer%5Bid%5D=871001&referrer%5Bterms%5D%5Bcategory%5D%5B0%5D=25785&referrer%5Bterms%5D%5Bchronique%5D%5B0%5D=172648&exclude%5B0%5D=871001">
<div style="height: 100%; color: var(--color-primary, currentColor); display: flex; justify-content: center; align-items: center;">
<svg width="96" height="96" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid"><path fill="none" class="bk" d="M0 0h100v100H0z" /><circle cx="50" cy="50" r="40" stroke="#ccc" fill="none" stroke-width="10" stroke-linecap="round" /><circle cx="50" cy="50" r="40" stroke="currentColor" fill="none" stroke-width="6" stroke-linecap="round"><animate attributeName="stroke-dashoffset" dur="2s" repeatCount="indefinite" from="0" to="502" /><animate attributeName="stroke-dasharray" dur="2s" repeatCount="indefinite" values="150.6 100.4;1 250;150.6 100.4" /></circle></svg>
</div>
</div>
<script type='text/javascript'>
        var btScript = document.createElement('script'); 
        btScript.src = '//btloader.com/tag?o=5691217997201408&upapi=true';
        // Insert script in the head 
        document.head.appendChild(btScript); 
    </script><script>
// PELCRO CONFIGS
var Pelcro = window.Pelcro || (window.Pelcro = {});
Pelcro.siteid = "785";
Pelcro.environment = {};
Pelcro.environment.stripe = "pk_live_y2YrMUjkNEut8o5aXdLrCFlR";
Pelcro.environment.domain = "https://www.pelcro.com";
Pelcro.environment.ui = "/assets/themes/lactualite-2019/library/dist/vendor/pelcro/lactualite-pelcro-ui.min.js?ver=20221027t024441";
Pelcro.mishmashProductId = [418,417,419,420];
	</script>
<link rel='stylesheet' id='pelcro-ui-css' data-cfasync="false" href='https://lactualite.com/assets/themes/lactualite-2019/library/dist/css/pelcro-ui.min.css?ver=20221027t024441' media='all' />
<script type='text/javascript' id='jquery.wp-smartcrop-js-extra'>
/* <![CDATA[ */
var wpsmartcrop_options = {"focus_mode":"relative-position"};
/* ]]> */
</script>
<script src='https://lactualite.com/assets/plugins/wp-smartcrop/js/jquery.wp-smartcrop.min.js?ver=2.0.6' id='jquery.wp-smartcrop-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.parentfit.min.js?ver=4.1.7' id='lazysizes-parentfit-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.respimg.min.js?ver=4.1.7' id='lazysizes-respimg-js'></script>
<script src='https://lactualite.com/assets/plugins/lazysizes/js/lazysizes.min.js?ver=4.1.7' id='lazysizes-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/main.min.js?ver=20221027t024441' id='mm-script-js'></script>
<script type='text/javascript' id='mm_gtm_inline_scripts-js-after'>
dataLayer.push({"event":"GAEvent","eventCategory":"À lire aussi","eventAction":"À lire aussi - https:\/\/lactualite.com\/sante-et-science\/gentillesse-pandemique\/","eventLabel":"Impression - https:\/\/lactualite.com\/sante-et-science\/tanne-de-parler-pandemie\/","eventValue":0,"nonInteraction":true,"ecommerce":null})
dataLayer.push({"event":"GAEvent","eventCategory":"À lire aussi","eventAction":"À lire aussi - https:\/\/lactualite.com\/sante-et-science\/a-quoi-sert-le-savoir-scientifique\/","eventLabel":"Impression - https:\/\/lactualite.com\/sante-et-science\/tanne-de-parler-pandemie\/","eventValue":0,"nonInteraction":true,"ecommerce":null})
dataLayer.push({"event":"GAEvent","eventCategory":"Clients","eventAction":"Sur vos appareils, on vous surveille","eventLabel":"Impression - Article - Les plus populaires","eventValue":0,"nonInteraction":true,"ecommerce":null})
dataLayer.push({"event":"GAEvent","eventCategory":"Clients","eventAction":"Êtes-vous protégé partout sur le web?","eventLabel":"Impression - Article - Les plus populaires","eventValue":0,"nonInteraction":true,"ecommerce":null})
dataLayer.push({"event":"GAEvent","eventCategory":"Clients","eventAction":"Sur vos appareils, on vous surveille","eventLabel":"Impression - Article - Les plus populaires","eventValue":0,"nonInteraction":true,"ecommerce":null})
dataLayer.push({"event":"GAEvent","eventCategory":"Clients","eventAction":"Êtes-vous protégé partout sur le web?","eventLabel":"Impression - Article - Les plus populaires","eventValue":0,"nonInteraction":true,"ecommerce":null})
</script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://lactualite.com/assets/themes/lactualite-2019/library/dist/js/mishmash-infinitescroll.min.js?ver=20221027t024441' id='mishmash-infinitescroll-js'></script>
<script src='https://lactualite.com/assets/plugins/mishmash-infinite-scroll/assets/js/mishmash-infinite-scroll.min.js?ver=1.211111' id='mm-infinite-scroll-js'></script>
<script src='https://js.pelcro.com/sdk/main.min.js?ver=20221027t024441' id='pelcro-sdk-js'></script>
<script id="profitwell-js" data-pw-auth="0d362cbdd957428732666ca564221c87">
(function(i,s,o,g,r,a,m){i[o]=i[o]||function(){(i[o].q=i[o].q||[]).push(arguments)}; a=s.createElement(g);m=s.getElementsByTagName(g)[0];a.async=1;a.src=r+'?auth='+s.getElementById(o+'-js').getAttribute('data-pw-auth');m.parentNode.insertBefore(a,m);})(window,document,'profitwell','script','https://public.profitwell.com/js/profitwell.js');

let trackingProfitWell = false;
function trackProfitWell(){
	if (!trackingProfitWell && window.Pelcro.user.read()) {
		profitwell('start', {
			// user_id: window.Pelcro.user.read().id,
			user_email: window.Pelcro.user.read().email,
		});
		trackingProfitWell = true;
	}
}
document.addEventListener('PelcroUserLoggedIn', trackProfitWell);
document.addEventListener('PelcroUserRefresh', trackProfitWell);
</script>
<script>
	var _sf_async_config = _sf_async_config || {};
	/* CONFIGURATION START */
	_sf_async_config.uid = 64429;
	_sf_async_config.domain = 'lactualite.com';
	_sf_async_config.useCanonical = true;
					_sf_async_config.sections = "Santé et science";
							_sf_async_config.authors = "Alain Vadeboncoeur";
			/* CONFIGURATION END */

			(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
		</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"763a8094bf505dbc","token":"933a811e83c94da2afb5274ec95f25cf","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>