<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Utérus néolibéraux | Société | L’actualité</title>
<meta name=description content="À qui profitera la décriminalisation des mères porteuses, un acte régi par une loi votée pour protéger les femmes de l'instrumentalisation ?">
<meta name=author content="Marie-France Bazzo">
<link rel=image_src href="https://lactualite.com/assets/uploads/2017/10/w_bazzo.jpg">
<link rel=canonical href="https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Utérus néolibéraux">
<meta property=og:description content="À qui profitera la décriminalisation des mères porteuses, un acte régi par une loi votée pour protéger les femmes de l'instrumentalisation ?">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2017/10/w_bazzo;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Utérus néolibéraux">
<meta name=twitter:description content="À qui profitera la décriminalisation des mères porteuses, un acte régi par une loi votée pour protéger les femmes de l'instrumentalisation ?">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2017/10/w_bazzo~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Utérus néolibéraux Flux des commentaires" href="https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.36' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script src='https://lactualite.com/assets/plugins/rdm-analytics/media/js/jquery.cookie.js'></script>
<script src='https://lactualite.com/assets/plugins/rdm-analytics/media/js/functions.js?ver=2.1.2'></script>
<script type='text/javascript'>//<![CDATA[
var rdm_analytics_post={"name":"uterus neoliberaux"};
//]]></script>
<script src='https://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-social-media.js?ver=2.1.2'></script>
<script src='https://lactualite.com/assets/plugins/rdm-analytics/media/js/functions-video.js?ver=2.1.2'></script>
<script src='https://lactualite.com/assets/plugins/rdm-analytics/media/js/mobile-detect.js?ver=2.1.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2018%2F06%2F08%2Futerus-neoliberaux%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2018%2F06%2F08%2Futerus-neoliberaux%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script type="text/javascript">;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));window.aamsitecertifier('newTracker','cf','aamcf.aamsitecertifier.com',{idWeb:'185'});window.aamsitecertifier('trackPageView');</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-17133600-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-17133600-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-17133600-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-17133600-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-17133600-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/2018/05/lac_2018_07_01-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/2018/05/lac_2018_07_01-pdf~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/elections-2018/" style="color:#d5312d">Élections 2018</a>
</li>
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/culture/">Culture</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2017/10/w_bazzo;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2017/10/w_bazzo;320x128.jpg 320w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;480x192.jpg 480w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;768x307.jpg 768w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2017/10/w_bazzo;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Utérus néolibéraux" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/societe/">Société</a><a href="https://lactualite.com/chronique/societe/">Chronique de Marie-France Bazzo</a></span>
</div>
<h1 class=entry-title>Utérus néolibéraux</h1>
<p class=lead>À qui profitera la décriminalisation des mères porteuses, un acte régi par une loi votée pour protéger les femmes de l’instrumentalisation ?</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/mfbazzo/">Marie-France Bazzo</a></span>
<span class=photo-credit>Photo : Daphné Caron</span>
<time class=time datetime=2018-06-08T01:00:00-04:00>8 juin 2018</time>
<span><a href="#comments" rel=scroll-hide>3&nbsp;commentaires</a></span>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-17133600-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-17133600-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>Il y a quelque chose de troublant&nbsp;dans la fa&ccedil;on dont l&rsquo;&eacute;poque utilise l&rsquo;argument du f&eacute;minisme pour faire passer des id&eacute;es douteuses. Ainsi, au nom de la libert&eacute; des femmes &agrave; disposer d&rsquo;elles-m&ecirc;mes, on en arrive &agrave; nous faire croire que le niqab est un &laquo;&nbsp;v&ecirc;tement&nbsp;&raquo; comme les autres. Plus troublant encore, depuis quelques mois, on a r&eacute;introduit au Canada l&rsquo;id&eacute;e qu&rsquo;une femme pourrait &ecirc;tre r&eacute;mun&eacute;r&eacute;e pour servir de m&egrave;re porteuse. Apr&egrave;s tout, le droit &agrave; l&rsquo;enfant serait inali&eacute;nable, et une femme est libre de disposer de son corps et de gagner de l&rsquo;argent comme bon lui semble. Faudrait vraiment &ecirc;tre antif&eacute;ministe pour ne pas voir l&agrave; un progr&egrave;s !</p>
<p>C&rsquo;est un peu l&rsquo;argument utilis&eacute; par le d&eacute;put&eacute; lib&eacute;ral montr&eacute;alais Anthony Housefather, qui,&nbsp;en vertu du &laquo;&nbsp;programme f&eacute;ministe&nbsp;&raquo; de son parti et&nbsp;de la libert&eacute; des femmes de disposer de leur corps, a propos&eacute; un projet de loi visant &agrave; lever l&rsquo;interdiction de r&eacute;mun&eacute;rer les m&egrave;res porteuses au Canada.</p>
<p>Une commission royale d&rsquo;enqu&ecirc;te avait &eacute;tudi&eacute; la question et les pratiques de 1989 &agrave; 1993. Ses travaux avaient abouti il y a 14 ans&nbsp;&agrave; une loi interdisant la r&eacute;mun&eacute;ration, au nom de la dignit&eacute; du corps humain. Il y avait eu en amont une r&eacute;flexion bio&eacute;thique solidement &eacute;tay&eacute;e. On voyait venir les d&eacute;rives potentielles li&eacute;es &agrave; la marchandisation du corps humain, notamment celui des femmes. Il faut savoir qu&rsquo;ailleurs dans le monde, en Asie mais aussi aux &Eacute;tats-Unis, on peut payer des femmes afin qu&rsquo;elles louent leur ut&eacute;rus aux couples infertiles ou aux gais. Les tarifs vont de 4 000 &agrave; plusieurs dizaines de milliers de dollars, selon l&rsquo;origine g&eacute;ographique de la m&egrave;re porteuse. Les injonctions&nbsp;concernant son hygi&egrave;ne et son mode de vie sont p&eacute;remptoires. Presque toujours, ces femmes lou&eacute;es ont assimil&eacute; la logique marchande du processus. C&rsquo;est un travail&nbsp;comme un autre qui m&eacute;rite son salaire&hellip;</p>
<blockquote class="exergue text-primary"><p>Profitant du glissement vers le relativisme absolu, on assimile l&rsquo;id&eacute;e que le ventre des femmes est un objet monnayable.</p></blockquote>
<p>Les cons&eacute;quences de l&rsquo;interdiction au Canada ont pouss&eacute; parents infertiles et couples gais &agrave; aller chercher un ventre &agrave; l&rsquo;&eacute;tranger. C&rsquo;est l&agrave; que le bien nomm&eacute; Housefather intervient&nbsp;: &laquo; La procr&eacute;ation assist&eacute;e est le seul domaine de la loi o&ugrave; on criminalise encore le corps des femmes. &raquo; Il ajoute&nbsp;: &laquo; Les m&oelig;urs ont chang&eacute;, c&rsquo;&eacute;taient des id&eacute;es d&rsquo;une autre g&eacute;n&eacute;ration. &raquo;</p>
<p>Voyez la conjonction d&rsquo;imp&eacute;ratifs r&eacute;unis ici. Le f&eacute;minisme&nbsp;: ce serait de la misogynie que d&rsquo;emp&ecirc;cher des femmes de disposer de leur ut&eacute;rus ! Le progressisme&nbsp;: les temps ont chang&eacute; ! La lutte contre l&rsquo;obscurantisme&nbsp;: la science le permet !&nbsp;Ces &eacute;l&eacute;ments additionn&eacute;s devraient venir &agrave; bout des derni&egrave;res r&eacute;sistances des Canadiens. Marchons tous vers un avenir radieux derri&egrave;re des poussettes f&eacute;ministement correctes !</p>
<p>Profitant du glissement vers le relativisme absolu, on assimile l&rsquo;id&eacute;e que le ventre des femmes est un objet monnayable. Non pas un don de soi altruiste, mais de la pure marchandisation. Une insidieuse d&eacute;mission&nbsp;devant l&rsquo;ultralib&eacute;ralisme qui s&rsquo;introduit jusque dans l&rsquo;intimit&eacute;.</p>
<p>La pente est savonneuse.</p>
<p>On pourrait &eacute;voquer l&rsquo;inqui&eacute;tante dystopie de Margaret Atwood, <em>La servante &eacute;carlate,</em> o&ugrave; le r&ocirc;le de certaines femmes, dans un avenir tout proche, est la reproduction. On se contentera de souligner qu&rsquo;il s&rsquo;agit, dans le cas des m&egrave;res porteuses r&eacute;mun&eacute;r&eacute;es, d&rsquo;une chosification de la femme. Elles sont choisies explicitement pour la capacit&eacute; de leur corps de faire des b&eacute;b&eacute;s. J&rsquo;ai de la difficult&eacute; &agrave; voir ici l&rsquo;aspect progressiste de la chose. &Ccedil;a demeure une transaction&nbsp;d&rsquo;argent pour des &eacute;changes de tissus humains, bien plus qu&rsquo;une avanc&eacute;e f&eacute;ministe.</p>
<p>Il est plus que l&eacute;gitime de s&rsquo;inqui&eacute;ter des d&eacute;rives d&rsquo;une m&eacute;decine toute puissante qui se d&eacute;tache de plus en plus de la morale pour se rapprocher du march&eacute;. Il faut aussi s&rsquo;alarmer de ce relativisme moral tout trudeauesque pr&ocirc;n&eacute; par les lobbys et par Housefather. Les questions sociales et &eacute;thiques qui sous-tendent la loi actuelle sont remises en cause au nom de l&rsquo;air du temps individualiste. Il faut se demander &agrave; qui profitera la d&eacute;criminalisation d&rsquo;un acte r&eacute;gi par une loi vot&eacute;e pour prot&eacute;ger les femmes de l&rsquo;instrumentalisation.</p>
<p>Car ce sont toujours les plus pauvres qui fournissent la mati&egrave;re premi&egrave;re biologique, dans un march&eacute; l&eacute;gal ou clandestin, &agrave; l&rsquo;&eacute;chelle mondiale. En ce qui concerne les m&egrave;res porteuses, certains &eacute;thiciens vont jusqu&rsquo;&agrave; dire que cette maternit&eacute; de substitution est une forme d&rsquo;esclavage des temps modernes.</p>
<p>Il y a tout lieu de se poser la question de la place de la bio&eacute;thique dans une soci&eacute;t&eacute; n&eacute;olib&eacute;rale, o&ugrave; la morale tend &agrave; se privatiser, &agrave; se jouer &agrave; la carte. Non, l&rsquo;&eacute;thique n&rsquo;est pas relativisable. Il faut encore des l&eacute;gislateurs &eacute;clair&eacute;s par des experts, des chercheurs, des philosophes,&nbsp;qui voient plus loin que l&rsquo;air du temps, pr&eacute;occup&eacute;s par le bien commun.</p>
<p>Avec ce gouvernement pour lequel tout se vaut, on ouvre ces temps-ci une porte sur une marchandisation inqui&eacute;tante du corps humain. Le f&eacute;minisme a le dos large&hellip;</p>
<aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="/societe/2018/05/11/relancer-le-debat/" target=_blank>Relancer le d&eacute;bat</a></h4></aside>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=3 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/societe/2018/06/08/uterus-neoliberaux/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=569762 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
<div class=comments-list>
<div class="h2 comments-list-title">3 commentaires</div>
<section class=comments-list>
<article class="comment even thread-even depth-1" id=comment-806851>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>Robert Dolghiu</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-806851"><time datetime=2018-07-03T07:26-04:00>3 juillet 2018, 7 h 26 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>Excellent article, merci Mme Bazzo.</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/?replytocom=806851#respond' onclick='return addComment.moveForm( "comment-806851", "806851", "respond", "569762" )' aria-label='Répondre à Robert Dolghiu'>Répondre</a>	</div>
</div>
</article>
<article class="comment odd alt thread-odd thread-alt depth-1" id=comment-806855>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>Louise Pilon</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-806855"><time datetime=2018-07-03T10:12-04:00>3 juillet 2018, 10 h 12 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>Bonjour!<br/>
Comme vous avez raison, malheureusement! La première maison de bébé serait à louer! Le ménage a été fait, le loyer payé et passons au locataire suivant! Je fais le parallèle avec la vente d&rsquo;organes humains, de gre ou de force, avec toutes ces conséquences humaines qui s&rsquo;ensuivent. Retour certain d&rsquo;un genre d&nbsp;&raquo;esclavage monétaire. Que restera-t-il de sacré? Qui ne sera pas monnayable? Ca m&rsquo;inquiète!</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/?replytocom=806855#respond' onclick='return addComment.moveForm( "comment-806855", "806855", "respond", "569762" )' aria-label='Répondre à Louise Pilon'>Répondre</a>	</div>
</div>
</article>
<article class="comment even thread-even depth-1" id=comment-806867>
<div class=comment-inner>
<footer class=comment-meta>
<div class=comment-author>Françoise Ouellet</div>
<div class=comment-metadata>
<a class=comment-meta-item rel=scroll href="#comment-806867"><time datetime=2018-07-03T12:28-04:00>3 juillet 2018, 12 h 28 min<span class="icon icon-link sp-left"></span></time></a>
</div>
</footer>
<div class=comment-content>
<p>En effet, la vigilance est de mise. Malheureusement, il semble qu&rsquo;il y aura toujours des opportunistes qui tenteront de faire annuler des lois mûrement réfléchies et de détourner l&rsquo;objectif premier du féminisme. Dans toute société qui se respecte, aucune femme ne devrait être acculée au pied du mur de cette façon et son corps ne devrait jamais devenir une marchandise.</p>
<a rel=nofollow class='comment-reply-link btn btn-xs btn-primary btn-transparent' href='https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/?replytocom=806867#respond' onclick='return addComment.moveForm( "comment-806867", "806867", "respond", "569762" )' aria-label='Répondre à Françoise Ouellet'>Répondre</a>	</div>
</div>
</article>
</section>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/societe\/2018\/06\/08\/uterus-neoliberaux\/","shareTitle":"Ut&eacute;rus n&eacute;olib&eacute;raux"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-17133600-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=societe data-limit=4 data-exclude=569762>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="/infolettre/" title="Infolettres L’actualité"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits&nbsp;réservés.</li>
<li>Réalisation <a href="http://atelier.mishmash.ca" target=_blank>Atelier Mishmash</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script type="text/javascript">var analyticsProtocol=(("https:"==document.location.protocol)?"https://":"http://");var analyticsHostServer='analytics.rogersmedia.com';var s_account='rogersrmipublishing, rogersrmiglobal';document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_s_code.min.js' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">s.events='event1';s.pageName='lactualite : societe : 2018 : 06 : 08 : uterus neoliberaux';s.hier1='societe|2018|06|08';s.channel='french';s.server='lactualite.com';s.prop1='publishing';s.prop2='lactualite';s.prop3=rdm_analytics_get_responsive_breakpoint();s.prop4=rdm_analytics_get_platform();s.prop6='lactualite : societe';s.prop7='lactualite : societe : 2018';s.prop8='lactualite : societe : 2018 : 06';s.prop9='lactualite : societe : 2018 : 06 : 08';s.prop10='uterus neoliberaux';s.prop11='article';s.prop12='marie-france bazzo';s.prop13='https://lactualite.com/societe/2018/06/08/uterus-neoliberaux/';s.prop14='l\'actualité de juillet 2018, mères porteuses';s.prop15='société';s.prop16='569762';s.prop18='oando';s.prop27='m.facebook.com';s.prop30='social media';s.prop36=rdm_analytics_get_mobile_os();s.prop37=rdm_analytics_get_user_agent();s.prop39=rdm_analytics_get_device_type();s.prop41=rdm_analytics_get_hour();s.prop42=rdm_analytics_get_weekday();s.prop43=rdm_analytics_get_day_type();s.prop44='2.5';s.prop46='disabled';s.eVar53=rdm_analytics_get_uuid();</script>
<script type="text/javascript">document.write(unescape("%3Cscript src='"+analyticsProtocol+analyticsHostServer+"/js/rdm_dil_code.full.js?version=1.7' type='text/javascript'%3E%3C/script%3E"));</script>
<script type="text/javascript">var s_code=s.t();if(s_code){document.write(s_code);}</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"3005682"});(function(){var s=document.createElement("script");var el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=3005682&cv=2.0&cj=1"/>
</noscript>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.5'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1530666515'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-17133600-0']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,1]],'div-gpt-ad-17133600-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-17133600-1']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,3]],'div-gpt-ad-17133600-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-17133600-2']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,50],[320,50]],'div-gpt-ad-17133600-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-17133600-3']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90]],'div-gpt-ad-17133600-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-17133600-4']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90],[970,66],[970,250]],'div-gpt-ad-17133600-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-17133600-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-17133600-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-17133600-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/societe','div-gpt-ad-17133600-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-17133600-7']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,250],[300,600]],'div-gpt-ad-17133600-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','societe');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["societe","uterus-neoliberaux"]);googletag.pubads().setTargeting('PostID','569762');googletag.pubads().setTargeting('Tags',["Lactualite_de_juillet_2018","Meres_porteuses"]);googletag.pubads().setTargeting('Category','Societe');googletag.pubads().setTargeting('Author','Marie_France_Bazzo');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-17133600-0');googletag.display('div-gpt-ad-17133600-1');googletag.display('div-gpt-ad-17133600-2');googletag.display('div-gpt-ad-17133600-3');googletag.display('div-gpt-ad-17133600-4');googletag.display('div-gpt-ad-17133600-5');googletag.display('div-gpt-ad-17133600-6');googletag.display('div-gpt-ad-17133600-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-07-03 21:08:35 to 2018-07-03 22:08:04 -->
<!-- VC: File at {cache-folder}/https/root/societe/2018/06/08/uterus-neoliberaux/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=3&cb=1406305953';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>