<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Maudits jeunes | Société | L’actualité</title>
<meta name=description content="« Quand on s'y arrête, on constate que la société s'améliore constamment. Elle ne prend simplement pas toujours le chemin que souhaiteraient les plus vieux et autres grincheux médiatiques. »">
<meta name=author content="David Desjardins">
<link rel=image_src href="https://lactualite.com/assets/uploads/2018/02/w_desjardins.jpg">
<link rel=canonical href="https://lactualite.com/societe/2018/09/14/maudits-jeunes/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Maudits jeunes">
<meta property=og:description content="« Quand on s'y arrête, on constate que la société s'améliore constamment. Elle ne prend simplement pas toujours le chemin que souhaiteraient les plus vieux et autres grincheux médiatiques. »">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2018/02/w_desjardins;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/societe/2018/09/14/maudits-jeunes/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Maudits jeunes">
<meta name=twitter:description content="« Quand on s'y arrête, on constate que la société s'améliore constamment. Elle ne prend simplement pas toujours le chemin que souhaiteraient les plus vieux et autres grincheux médiatiques. »">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2018/02/w_desjardins~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/societe/2018/09/14/maudits-jeunes/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Maudits jeunes Flux des commentaires" href="https://lactualite.com/societe/2018/09/14/maudits-jeunes/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<link rel=stylesheet id=actu-googlefonts-css href='https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i|Roboto:300,300i,400,400i,700,700i' media=all />
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.41' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2018%2F09%2F14%2Fmaudits-jeunes%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2018%2F09%2F14%2Fmaudits-jeunes%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>dataLayer=window.dataLayer=window.dataLayer||[];</script>
<script>dataLayer.push({'loggedIn':false});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-30887479-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-30887479-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-30887479-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-30887479-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-30887479-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4>sur appareil Apple, Android et ordinateur</li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class="subscribe-group hidden-xs">
<h3 class=sr-only>Infolettre</h3>
<ul class="nav navbar-right">
<li>
<a href="/infolettre/"><strong>Inscrivez-vous à notre infolettre</strong></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/elections-2018/" style="color:#d5312d">Élections 2018</a>
</li>
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Science & Santé</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2018/02/w_desjardins;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2018/02/w_desjardins;320x128.jpg 320w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;480x192.jpg 480w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;768x307.jpg 768w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2018/02/w_desjardins;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Maudits jeunes" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/societe/">Société</a><a href="https://lactualite.com/chronique/champ-libre/">Champ libre</a></span>
</div>
<h1 class=entry-title>Maudits jeunes</h1>
<p class=lead>« Quand on s’y arrête, on constate que la société s’améliore constamment. Elle ne prend simplement pas toujours le chemin que souhaiteraient les plus vieux et autres grincheux médiatiques.&nbsp;»</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/davidesjardins/">David Desjardins</a></span>
<span class=photo-credit>Photo : Daphné Caron</span>
<time class=time datetime=2018-09-14T01:00:00-04:00>14 septembre 2018</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-30887479-5 style=min-height:180px></div>
</div>
</div>
<div class=ad-zone id=div-gpt-ad-30887479-6 style="width:1px;height:1px;display:none;position:absolute"></div>
<p>J&rsquo;ignore si Thomas O. St-Pierre est amus&eacute;, agac&eacute; ou simplement intrigu&eacute;. Chose certaine, il s&rsquo;avoue surpris&nbsp;que je m&rsquo;int&eacute;resse &agrave; son charmant et brillant bouquin intitul&eacute;&nbsp;<em>Miley Cyrus et les malheureux du si&egrave;cle.</em></p>
<p>Son &eacute;tonnement tient &agrave; ceci&nbsp;: &agrave; ses yeux, je compte parmi ceux qu&rsquo;il pourfend dans cet essai. Et il n&rsquo;a pas tort.</p>
<p>Pardonnez-moi, donc, gens de ma g&eacute;n&eacute;ration et de celles qui suivent, parce que j&rsquo;ai effectivement commis le p&eacute;ch&eacute; que St-Pierre d&eacute;signe sous le vocable de &laquo; modophobie &raquo; : n&eacute;ologisme qui signifie la d&eacute;testation, voire la haine, de son &eacute;poque.</p>
<p>Comme tant de mes semblables, j&rsquo;ai pest&eacute; contre les r&eacute;seaux sociaux, les enfants tyranniques et leurs parents rois, l&rsquo;inepte syst&egrave;me d&rsquo;&eacute;ducation qui produit des analphab&egrave;tes dipl&ocirc;m&eacute;s, et autres tares que je me suis plu &agrave; associer &agrave; une p&eacute;riode pr&eacute;cise&nbsp;: le pr&eacute;sent.</p>
<p>Mais je me soigne. Parce que je suis poursuivi par la crainte de devenir un vieux con qui radote que tout &eacute;tait mieux autrefois. De ceux qui s&rsquo;&eacute;vertuent &agrave; confire les choses dans la nostalgie d&rsquo;une &eacute;poque r&eacute;volue qui rel&egrave;ve de la fiction, puisqu&rsquo;on l&rsquo;id&eacute;alise au point d&rsquo;en gommer le pire pour ne garder que ce qui fait mal para&icirc;tre les g&eacute;n&eacute;rations suivantes.</p>
<p>Qu&rsquo;est-ce que Miley Cyrus vient faire dans tout &ccedil;a et dans le livre de St-Pierre ?</p>
<p>Elle est le symbole d&rsquo;une&nbsp;aversion &agrave; l&rsquo;&eacute;gard des vedettes de la pop en tant que miroir de l&rsquo;&eacute;poque. &laquo;&nbsp;Elle sert de lien dans le livre, afin d&rsquo;illustrer les diff&eacute;rentes mani&egrave;res par lesquelles se manifeste notre d&eacute;testation des jeunes, de ce qui est populaire &raquo;, m&rsquo;explique-t-il. Elle incarne le go&ucirc;t du jour, qui d&eacute;go&ucirc;te les &laquo; modophobes &raquo;.</p>
<p>De toute &eacute;ternit&eacute;, les plus vieux se sont &eacute;chin&eacute;s &agrave; passer la jeunesse &agrave; la moulinette, avec sa culture, ses habitudes, son mode de vie, faisant preuve d&rsquo;un &laquo;&nbsp;intransigeant &eacute;gocentrisme&nbsp;&raquo;, &eacute;crit St-Pierre. Pourtant, le pr&eacute;sent n&rsquo;a pas &agrave; p&acirc;lir devant les &acirc;ges d&rsquo;or qui n&rsquo;existent que dans nos mythologies g&eacute;n&eacute;rationnelles.</p>
<p>Oh, il y a bien des choses qui changent. Mais est-ce n&eacute;cessairement pour le pire ?</p>
<p>&laquo;&nbsp;J&rsquo;ai pass&eacute; un temps fou devant la t&eacute;l&eacute;, est-ce pire qu&rsquo;une tablette ou un t&eacute;l&eacute;phone ? Les enfants sont moins en conflit avec leurs parents qu&rsquo;avant, est-ce vraiment une mauvaise chose ? &raquo; demande St-Pierre tandis que nous discutons.</p>
<p>Il n&rsquo;a pas de r&eacute;ponse ferme. Mais il est&nbsp;manifestement ennuy&eacute; que tant d&rsquo;experts de l&rsquo;anecdote &eacute;lev&eacute;e au rang de fait av&eacute;r&eacute; se croient permis, eux, de cracher sur la jeunesse. Simplement parce que ses comportements diff&egrave;rent des leurs.</p>
<p>Marcel Bernier, psychologue qui &oelig;uvre aupr&egrave;s des &eacute;tudiants de l&rsquo;Universit&eacute; Laval, me parlait r&eacute;cemment des effets &agrave; long terme de l&rsquo;intimidation chez les jeunes adultes qu&rsquo;il rencontre,&nbsp;de cette forme de stress post-traumatique qui les hante parfois jusqu&rsquo;&agrave; tard dans la vie. Aujourd&rsquo;hui, ce harc&egrave;lement qu&rsquo;on consid&eacute;rait comme une fatalit&eacute; de l&rsquo;&acirc;ge scolaire est vivement d&eacute;nonc&eacute; et proscrit. Il s&rsquo;en trouve pourtant pour dire qu&rsquo;on manufacture ainsi une g&eacute;n&eacute;ration de braillards.</p>
<p>De m&ecirc;me, j&rsquo;&eacute;crivais&nbsp;derni&egrave;rement ici que je m&rsquo;inqui&egrave;te de voir nos ados scotch&eacute;s &agrave; leur t&eacute;l&eacute;phone. Une r&eacute;cente &eacute;tude montre qu&rsquo;en contrepartie cette g&eacute;n&eacute;ration est l&rsquo;une des mieux inform&eacute;es de l&rsquo;histoire de l&rsquo;humanit&eacute;, justement parce qu&rsquo;Internet&nbsp;lui coule dans les veines.</p>
<p>Au final, quand on s&rsquo;y arr&ecirc;te, on constate que la soci&eacute;t&eacute; s&rsquo;am&eacute;liore constamment. Elle&nbsp;ne prend simplement pas toujours le chemin que souhaiteraient les plus vieux et autres grincheux m&eacute;diatiques. Ceux-l&agrave; se font l&rsquo;&eacute;cho de ce qu&rsquo;un Jacques Godbout fut pour la g&eacute;n&eacute;ration X&nbsp;: un critique si peu magnanime d&rsquo;une jeunesse qu&rsquo;il ne comprend pas qu&rsquo;il en devient l&rsquo;&eacute;pouvantail.</p>
<p>Cela ne veut pas dire que tout va toujours pour le mieux et qu&rsquo;il n&rsquo;y a pas, dans chaque &eacute;poque, quelques d&eacute;tails qui la rendent un peu d&eacute;testable.</p>
<p>Mais il se peut fort bien que, la vaste majorit&eacute; du temps, ces traits ne soient qu&rsquo;une nouvelle manifestation de d&eacute;fauts qui sont ceux de l&rsquo;humanit&eacute;, se r&eacute;p&eacute;tant ainsi&nbsp;au fil des &acirc;ges en empruntant un&nbsp;autre&nbsp;visage. Et peut-&ecirc;tre aussi qu&rsquo;au lieu de voir ce que nous gagnons comme soci&eacute;t&eacute;, nous&nbsp;sommes obs&eacute;d&eacute;s par&nbsp;ce que nous perdons.</p>
<p>Mieux vaut laisser notre propre jeunesse nous quitter sur la pointe des pieds, pour emprunter une formule du g&eacute;nial chroniqueur fran&ccedil;ais Alexandre Vialatte. La d&eacute;testation de ce qui nous suit ressemble &agrave; une fuite &agrave; pas lourds et gourds qui trahit&nbsp;trois&nbsp;choses&nbsp;: l&rsquo;effarement devant notre vieillissement et&nbsp;la peur de c&eacute;der notre place, puis, comme il n&rsquo;y a pas de g&eacute;n&eacute;ration spontan&eacute;e et que la jeunesse n&rsquo;est rien d&rsquo;autre que le produit de la culture dont elle &eacute;merge, le sentiment d&rsquo;avoir l&eacute;gu&eacute; nos d&eacute;fauts plut&ocirc;t que nos qualit&eacute;s.</p>
<p>Si bien que rager contre les jeunes est une&nbsp;op&eacute;ration d&rsquo;autoflagellation d&eacute;guis&eacute;e.</p>
<aside class=suggested-link><div class=h5>&Agrave; lire aussi:</div><h4><a href="https://lactualite.com/societe/2018/08/10/lautre-blackface/" target=_blank>L&rsquo;autre blackface</a></h4></aside>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/societe/2018/09/14/maudits-jeunes/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://lactualite.com/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=593566 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/societe\/2018\/09\/14\/maudits-jeunes\/","shareTitle":"Maudits jeunes"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-30887479-7 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=societe data-limit=4 data-exclude=593566>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section>
<section class="drawer drawer-newsletter hidden">
<div class=drawer-content>
<div class=drawer-header>
<button type=button class=close aria-label=Fermer><span aria-hidden=true><span class="icon icon-cancel"></span></span></button>
<div class=drawer-header-content>
<span class=large>Restez à jour avec <em>L’actualité</em></span><br>
<span>Inscrivez-vous à notre infolettre</span>
</div>
</div>
<div class="drawer-body container">
<div class=drawer-body-asset>
<img data-src="/assets/themes/lactualite/library/images/newsletter.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 412 553'%2F%3E" alt="Infolettre L&apos;actualité" width=412 height=553 class=" lazyload">	</div>
<div class=drawer-body-content>
<div class=drawer-body-copy>
<strong>Infolettre et offres exclusives de&nbsp;<em>L’actualité</em></strong>
<p>De grands dossiers, des entrevues de fond, des articles qui font jaser envoyés tous les matins du lundi au samedi. De&nbsp;plus, des offres exclusives vous sont proposées par les magazines <em>L’actualité</em> et&nbsp;<em>Voir</em>.</p>
</div>
<form action="" method=post>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=firstname>Prénom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-sm" id=firstname name=firstname placeholder="Prénom" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=lastname>Nom (obligatoire)</label>
<input type=text class="form-control input-sm" id=lastname name=lastname placeholder=Nom value="" required>
</div>
</div>
<div class="col-xs-12 col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=zipcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-location"></span></div>
<input type=text class="form-control input-sm" id=zipcode name=zipcode placeholder="Code postal" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-sm" id=courriel name=courriel placeholder=Courriel value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<button type=submit class="btn btn-primary btn-block" id=inscription name=inscription>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</div>
</section>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
<li><a href="/infolettre/">Infolettre</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li>&copy; 2018 Mishmash Média. Tous droits&nbsp;réservés.</li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.6'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1539214158'></script>
<script src='https://lactualite.com/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-30887479-0']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,1]],'div-gpt-ad-30887479-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-30887479-1']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,3]],'div-gpt-ad-30887479-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-30887479-2']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,50],[320,50]],'div-gpt-ad-30887479-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-30887479-3']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90]],'div-gpt-ad-30887479-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-30887479-4']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90],[970,66],[970,250]],'div-gpt-ad-30887479-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-30887479-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-30887479-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-30887479-6']=googletag.defineOutOfPageSlot('//7326/fr.lactualite.web/societe','div-gpt-ad-30887479-6').addService(googletag.pubads()).setTargeting('type','AD_SLIM_CUT').setTargeting('ooptype','slimcut');slots['div-gpt-ad-30887479-7']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,250],[300,600]],'div-gpt-ad-30887479-7').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','societe');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["societe","maudits-jeunes"]);googletag.pubads().setTargeting('PostID','593566');googletag.pubads().setTargeting('Tags',["generation","jeunesse","Nostalgie","Lactualite_doctobre_2018"]);googletag.pubads().setTargeting('Category','Societe');googletag.pubads().setTargeting('Author','David_Desjardins');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-30887479-0');googletag.display('div-gpt-ad-30887479-1');googletag.display('div-gpt-ad-30887479-2');googletag.display('div-gpt-ad-30887479-3');googletag.display('div-gpt-ad-30887479-4');googletag.display('div-gpt-ad-30887479-5');googletag.display('div-gpt-ad-30887479-6');googletag.display('div-gpt-ad-30887479-7');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2018-10-10 19:29:18 to 2018-10-10 20:27:57 -->
<!-- VC: File at {cache-folder}/https/root/societe/2018/09/14/maudits-jeunes/index.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=4&cb=370740736';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>