<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<meta name=referrer content=origin>
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" sizes=32x32 href="/favicon-32x32.png">
<link rel=icon type="image/png" sizes=16x16 href="/favicon-16x16.png">
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#da3833">
<script>var ajaxurl='https://lactualite.com/wp-load.php';</script>
<title>Les inégalités, ça se combat | Société | L’actualité</title>
<meta name=description content="Il est possible pour les gouvernements d'atténuer les iniquités grâce à leurs choix politiques. Tout n'est pas rose au Québec, nous rappelle Charles Grandmont, mais c'est quand même un des endroits les plus égalitaires au monde !">
<meta name=author content="Charles Grandmont">
<link rel=image_src href="https://lactualite.com/assets/uploads/2017/11/w_grandmont.jpg">
<link rel=canonical href="https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/">
<meta property=og:site_name content="L’actualité">
<meta property=og:title content="Les inégalités, ça se combat">
<meta property=og:description content="Il est possible pour les gouvernements d'atténuer les iniquités grâce à leurs choix politiques. Tout n'est pas rose au Québec, nous rappelle Charles Grandmont, mais c'est quand même un des endroits les plus égalitaires au monde !">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://lactualite.com/assets/uploads/2017/11/w_grandmont;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Les inégalités, ça se combat">
<meta name=twitter:description content="Il est possible pour les gouvernements d'atténuer les iniquités grâce à leurs choix politiques. Tout n'est pas rose au Québec, nous rappelle Charles Grandmont, mais c'est quand même un des endroits les plus égalitaires au monde !">
<meta name=twitter:image content="https://lactualite.com/assets/uploads/2017/11/w_grandmont~1200.jpg">
<meta name=twitter:site content="@lactualite">
<meta name=twitter:url content="https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.googletagmanager.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "url": "https:\/\/lactualite.com\/societe\/2019\/02\/06\/les-inegalites-ca-se-combat\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/lactualite.com\/societe\/2019\/02\/06\/les-inegalites-ca-se-combat\/"
    },
    "headline": "Les in\u00e9galit\u00e9s, \u00e7a se combat",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/uploads\/2017\/11\/w_grandmont.jpg",
        "width": 1920,
        "height": 768
    },
    "datePublished": "2019-02-06T01:00:00-05:00",
    "dateModified": "2019-02-04T14:16:28-05:00",
    "description": "Il est possible pour les gouvernements d'att\u00e9nuer les iniquit\u00e9s gr\u00e2ce \u00e0 leurs choix politiques. Tout n'est pas rose au Qu\u00e9bec, nous rappelle Charles Grandmont, mais c'est quand m\u00eame un des endroits les plus \u00e9galitaires au monde !",
    "articleBody": "Il est possible pour les gouvernements d\u2019att\u00e9nuer les iniquit\u00e9s gr\u00e2ce \u00e0 leurs choix politiques. Tout n\u2019est pas rose au Qu\u00e9bec, nous rappelle Charles Grandmont, mais c\u2019est quand m\u00eame un des endroits les plus \u00e9galitaires au monde !\n\nIl est possible pour les gouvernements d\u2019att\u00e9nuer les iniquit\u00e9s gr\u00e2ce \u00e0 leurs choix politiques. Tout n\u2019est pas rose au Qu\u00e9bec, nous rappelle Charles Grandmont, mais c\u2019est quand m\u00eame un des endroits les plus \u00e9galitaires au monde !",
    "keywords": "1 % le plus riche, imp\u00f4ts, In\u00e9galit\u00e9s, In\u00e9galit\u00e9s fiscales, Iniquit\u00e9s, L'actualit\u00e9 de mars 2019",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Charles Grandmont",
        "sameAs": "https:\/\/lactualite.com\/auteur\/charlesgrandmont\/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Mishmash M\u00e9dia",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-mishmash-sm.png",
            "width": 408,
            "height": 60
        },
        "sameAs": "http:\/\/mishmash.ca"
    },
    "isAccessibleForFree": "False",
    "hasPart": {
        "@type": "WebPageElement",
        "isAccessibleForFree": "False",
        "cssSelector": ".locked"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "L\u2019actualit\u00e9",
    "url": "https:\/\/lactualite.com",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/lactualite.com\/assets\/themes\/lactualite\/library\/images\/logo-lactualite-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/lactualite",
        "https:\/\/twitter.com\/lactualite",
        "https:\/\/plus.google.com\/+LactualiteQC",
        "https:\/\/www.instagram.com\/lactualite_qc"
    ]
}
</script>
<link rel=alternate type="application/rss+xml" title="L’actualité &raquo; Les inégalités, ça se combat Flux des commentaires" href="https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/feed/"/>
<link rel=stylesheet id=wpProQuiz_front_style-css href='https://lactualite.com/assets/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' media=all />
<style id=actu-googlefonts-css media=all>@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 300;
  src: local('Merriweather Light Italic'), local('Merriweather-LightItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR7lXff4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 400;
  src: local('Merriweather Italic'), local('Merriweather-Italic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4m0qyriQwlOrhSvowK_l5-eRZOf-c.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: italic;
  font-weight: 700;
  src: local('Merriweather Bold Italic'), local('Merriweather-BoldItalic'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4l0qyriQwlOrhSvowK_l5-eR71Wvf4jvk.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 300;
  src: local('Merriweather Light'), local('Merriweather-Light'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l521wRZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 400;
  src: local('Merriweather Regular'), local('Merriweather-Regular'), url(https://fonts.gstatic.com/s/merriweather/v19/u-440qyriQwlOrhSvowK_l5-fCZJ.ttf) format('truetype');
}
@font-face {
  font-family: 'Merriweather';
  font-style: normal;
  font-weight: 700;
  src: local('Merriweather Bold'), local('Merriweather-Bold'), url(https://fonts.gstatic.com/s/merriweather/v19/u-4n0qyriQwlOrhSvowK_l52xwNZWMf_.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 300;
  src: local('Roboto Light Italic'), local('Roboto-LightItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TjASc6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 400;
  src: local('Roboto Italic'), local('Roboto-Italic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOkCnqEu92Fr1Mu51xIIzc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: italic;
  font-weight: 700;
  src: local('Roboto Bold Italic'), local('Roboto-BoldItalic'), url(https://fonts.gstatic.com/s/roboto/v18/KFOjCnqEu92Fr1Mu51TzBic6CsE.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Light'), local('Roboto-Light'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmSU5fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=actu-stylesheet-css href='https://lactualite.com/assets/themes/lactualite/library/css/main-lactualite.css?ver=1.0.42' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel=alternate type="application/json+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2019%2F02%2F06%2Fles-inegalites-ca-se-combat%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://lactualite.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flactualite.com%2Fsociete%2F2019%2F02%2F06%2Fles-inegalites-ca-se-combat%2F&#038;format=xml"/>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>dataLayer=window.dataLayer=window.dataLayer||[];</script>
<script>dataLayer.push({'loggedIn':false});</script>
<script>dataLayer.push({'event':'GAEvent','eventCategory':'Paywall','eventAction':'Article réservé','eventLabel':'https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/','eventValue':undefined,'nonInteraction':true,'ecommerce':{'promoView':{'promotions':[{'id':'PAYWALL','name':'Paywall'}]}}});</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-K2R7XQR');</script>
</head>
<body class=single>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K2R7XQR" height=0 width=0 style="display:none;visibility:hidden"></iframe></noscript>
<div class=wrapper>	<div class=ad-zone id=div-gpt-ad-56806362-0 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class=ad-zone id=div-gpt-ad-56806362-1 style="width:1px;height:1px;display:none;position:absolute"></div>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56806362-2 style=min-height:50px></div>
<div class=ad-zone id=div-gpt-ad-56806362-3 style=min-height:90px></div>
<div class=ad-zone id=div-gpt-ad-56806362-4></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>L’actualité</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
Abonnez-vous au magazine&nbsp;<em>L’actualité</em>	</div>
<div class=block-announcement-btn>
<a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs">Abonnez-vous!</a>
<a href="/abonnement/" class="btn btn-transparent-white hidden-xs">Abonnez-vous!</a>
</div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class="social hidden-xs"><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class="social hidden-xs"><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class="social hidden-xs"><a href="https://www.instagram.com/lactualite_qc/" target=_blank title="L’actualité sur Instagram"><span class="icon icon-instagram"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur lactualite.com"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Abonnement</h3>
<ul class="nav navbar-right">
<li class=dropdown id=subscription>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>S’abonner<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/abonnement/">Abonnez-vous au magazine</a></h4></li>
<li class=rhythm-top><h4><a href="/horscanada/" target=_blank>Abonnements livrés hors&nbsp;Canada</a></h4></li>
<li class=rhythm-top><h4><a href="/cadeaux/" target=_blank>Offrez des abonnements-cadeaux</a></h4></li>
<li class=rhythm-top><h4><a href="/infolettre/">Abonnez-vous à l’infolettre&nbsp;quotidienne</a></h4></li>
<li class=rhythm-top><h4><a href="/pedagogique/">Abonnez-vous au programme&nbsp;pédagogique</a></h4></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class=subscribe-group>
<h3 class=sr-only>Zone abonnés</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Zone abonnés<span class="icon icon-down-open"></span></a>
<div class="dropdown-menu subscribe-menu">
<div class=container>
<div class=row>
<div class="hidden-xs col-sm-5 col-md-4 text-right col-md-offset-2">
<img data-src="https://lactualite.com/assets/uploads/couverture/image~250.jpg" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 341'%2F%3E" alt="L&apos;actualité" width=250 height=341 class=" lazyload">	</div>
<div class="col-sm-7 col-md-6">
<ul class=list-unstyled>
<li><h4><a href="/zone-abonnes/">Articles exclusifs aux abonnés</a></h4></li>
<li class=rhythm-top><h4><a href="/activation-abonnement-numerique/">Comment activer votre abonnement numérique</a></h4><span style="display:block;margin-top:-10px;line-height:1.25">sur appareil Apple, Android et ordinateur</span></li>
<li class=rhythm-top><br><h4><a href="https://siteprotege.lactualite.com/servlet/CSGateway?cds_mag_code=ACT" target=_blank>Service à la clientèle</a></h4></li>
</ul>
</div>
</div>
</div>
</div>
</li>
</ul>
</nav>
<nav class="subscribe-group hidden-xs">
<h3 class=sr-only>Infolettre</h3>
<ul class="nav navbar-right">
<li>
<a href="/infolettre/"><strong>Inscrivez-vous à notre infolettre</strong></a>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#actu-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</div>
<div class="collapse navbar-collapse" id=actu-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li>
<a href="/politique/">Politique</a>
</li>
<li>
<a href="/societe/">Société</a>
</li>
<li>
<a href="/lactualite-affaires/">Affaires & Économie</a>
</li>
<li>
<a href="/sante-et-science/">Santé & Science</a>
</li>
<li>
<a href="/techno/">Techno</a>
</li>
<li>
<a href="/balado/">Balados</a>
</li>
<li>
<a href="/actualites/">Actualités</a>
</li>
<li>
<a href="/art-de-vivre/">Art de vivre</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://lactualite.com/assets/uploads/2017/11/w_grandmont;1920x768.jpg" data-srcset="https://lactualite.com/assets/uploads/2017/11/w_grandmont;320x128.jpg 320w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;480x192.jpg 480w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;768x307.jpg 768w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;1024x410.jpg 1024w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;1440x576.jpg 1440w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;1600x640.jpg 1600w, https://lactualite.com/assets/uploads/2017/11/w_grandmont;1920x768.jpg 1920w" data-sizes=auto class=lazyload alt="Les inégalités, ça se combat" width=1920 height=768></div>
<div class="container container-small">
<header class=entry-header>
<div class=entry-surtitle>
<span class=entry-breadcrumb><a href="/societe/">Société</a><a href="https://lactualite.com/chronique/ledito/">L'édito</a></span>
</div>
<h1 class=entry-title>Les inégalités, ça se&nbsp;combat</h1>
<p class=lead>Il est possible pour les gouvernements d’atténuer les iniquités grâce à leurs choix politiques. Tout n’est pas rose au Québec, nous rappelle Charles Grandmont, mais c’est quand même un des endroits les plus égalitaires au monde&nbsp;!</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://lactualite.com/auteur/charlesgrandmont/">Charles Grandmont</a></span>
<span class=photo-credit>Photo : Daphné Caron</span>
<time class=time datetime=2019-02-06T01:00:00-05:00>6 février 2019</time>
</span>
</div>
</header>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56806362-5 style=min-height:180px></div>
</div>
</div>
<p>L&rsquo;&eacute;poque est tellement charg&eacute;e de mauvaises nouvelles qu&rsquo;il est facile de louper celles qui peuvent nous redonner un peu d&rsquo;espoir.</p>
<p>Tenez, en janvier, l&rsquo;ONG antipauvret&eacute; Oxfam International d&eacute;voilait son tr&egrave;s sombre rapport annuel sur les in&eacute;galit&eacute;s. Accrochez-vous, &ccedil;a donne le vertige : le 1 % le plus riche de la plan&egrave;te&nbsp;a&nbsp;monopolis&eacute; 46 % des richesses produites l&rsquo;an dernier ; les 26 personnes les plus riches du monde poss&egrave;dent autant que la moiti&eacute; la plus pauvre de l&rsquo;humanit&eacute; ; un nouveau milliardaire appara&icirc;t tous les deux jours.</p>
<p>&laquo; Les in&eacute;galit&eacute;s ne sont&nbsp;plus&nbsp;contr&ocirc;lables, le mod&egrave;le n&eacute;olib&eacute;ral attise la col&egrave;re partout dans le monde &raquo;, s&rsquo;alarme la directrice d&rsquo;Oxfam International, l&rsquo;Ougandaise Winnie Byanyima. Il est urgent, dit-elle, que les&nbsp;&Eacute;tats r&eacute;tablissent une meilleure justice fiscale entre les mieux nantis et les plus pauvres.</p>
<p>Le portrait dessin&eacute; par Oxfam a certes de quoi nous faire broyer du noir. Le taux d&rsquo;imposition des entreprises est &agrave; la baisse, le recours aux paradis fiscaux ne cesse de cro&icirc;tre, ce qui laisse les gouvernements &agrave; court d&rsquo;argent pour financer les services publics, tels que la sant&eacute; et l&rsquo;&eacute;ducation, pourtant les cl&eacute;s pour r&eacute;duire la pauvret&eacute; et les in&eacute;galit&eacute;s.</p>
<div id=paywall class="paywall boxed" role=tablist aria-multiselectable=true>
<div class="panel paywall-panel">
<div class=paywall-panel-heading role=tab id=paywall-subscribe>
<a role=button data-toggle=collapse data-parent="#paywall" href="#paywall-subscribe-body" aria-expanded=true aria-controls=paywall-subscribe-body>
<h2 class="h3 paywall-panel-title">Pour lire la suite, passez en&nbsp;mode&nbsp;abonn&eacute;
</h2><p>	</p></a>
</div>
<div id=paywall-subscribe-body class="panel-collapse collapse in paywall-subscribe-body" role=tabpanel aria-labelledby=paywall-subscribe>
<div class=paywall-panel-body>
<div class=xlarge>Acc&egrave;s illimit&eacute; &agrave; notre&nbsp;contenu</div>
<div class=product-price-tag>
<span class=product-price-currency><span class=small>&agrave; partir de&nbsp;</span></span><br><span class="product-price-large text-primary">3</span><br><span class="product-price-small text-primary">99</span><br><span class="product-price-currency text-primary">$</span><br><span class=product-price-currency>&nbsp;/&nbsp;mois</span>
</div>
<div class="small text-muted">Un prix aussi int&eacute;ressant que&nbsp;<em>L&rsquo;actualit&eacute;</em></div>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<a href="/abonnement/zone-abonnes/" class="btn btn-lg btn-block btn-primary" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Paywall', 'eventAction' : 'Abonnement', 'nonInteraction' : false, 'ecommerce': {'promoClick': {'promotions': [{'id': 'PAYWALL','name': 'Paywall'}]}}})">Abonnez-vous</a>
</div>
</div>
</div>
</div>
</div>
<div class="panel paywall-panel">
<div class=paywall-panel-heading role=tab id=paywall-login>
<a class=collapsed role=button data-toggle=collapse data-parent="#paywall" href="#paywall-login-body" aria-expanded=false aria-controls=paywall-login-body>
<h2 class="h3 paywall-panel-title">D&eacute;j&agrave; abonn&eacute;&nbsp;?
</h2><p>	</p></a>
</div>
<div id=paywall-login-body class="panel-collapse collapse paywall-login-body" role=tabpanel aria-labelledby=paywall-login>
<div class=paywall-panel-body>
<form method=post action="https://lactualite.com/societe/2019/02/06/les-inegalites-ca-se-combat/#formulaire" id=formulaire>
<div class=row>
<div class="col-xs-12 col-sm-6">
<div class=large>Identifiez-vous</div>
<div class=form-group>
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<p>	<input type=email class=form-control id=acces_limite_email name=acces_limite_email placeholder=Courriel value="" required></p></div>
</div>
</div>
<div class=form-group>
<div class=form-group-inner>
<label class=sr-only for=courriel>Mot de passe (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-lock"></span></div>
<p>	<input type=password class=form-control id=acces_limite_password name=acces_limite_password placeholder="Mot de passe" value="" required></p></div>
<div class=text-right><a href="https://lactualite.com/acces-numerique/?motdepasse" class=xsmall>Mot de passe oubli&eacute;&nbsp;?</a></div>
</div>
</div>
<p>	<button type=submit name=form_save class="btn btn-block btn-primary" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Paywall', 'eventAction' : 'Connexion', 'nonInteraction' : false})">Connectez-vous</button></p></div>
<div class="col-xs-12 col-sm-1 divider"><span>ou</span></div>
<div class="col-xs-12 col-sm-5">
<div class=large>
<a href="/acces-numerique/" onclick="dataLayer.push({'event' : 'GAEvent', 'eventCategory' : 'Paywall', 'eventAction' : 'Acc&egrave;s num&eacute;rique', 'nonInteraction' : false})">Cr&eacute;ez votre compte d&rsquo;acc&egrave;s&nbsp;num&eacute;rique</a><span class="collapsed icon icon-help-circled sp-left small" type=button data-toggle=collapse data-target="#info-acces-numerique"></span>
</div>
<div id=info-acces-numerique class="small text-muted collapse">Les abonn&eacute;s doivent avoir cr&eacute;&eacute; au pr&eacute;alable un compte d&rsquo;acc&egrave;s num&eacute;rique pour activer leur abonnement sur leur appareil mobile ou leur ordinateur.</div>
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<div class=share-group-wrapper>
<h4>Partager</h4>	<ul class="share-group " data-share='{"shareUrl":"https:\/\/lactualite.com\/societe\/2019\/02\/06\/les-inegalites-ca-se-combat\/","shareTitle":"Les in&eacute;galit&eacute;s, &ccedil;a se combat"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
<li class=share><span class=share-item data-share-type=linkedin data-toggle=tooltip title="Partager sur LinkedIn"><span class="icon icon-linkedin"></span></span></li>
</ul>
</div>
<div class="ad ad-bigbox">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-56806362-6 style=min-height:250px></div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
<section class=related data-section=societe data-limit=4 data-exclude=672299>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section>
<section class="drawer drawer-newsletter hidden">
<div class=drawer-content>
<div class=drawer-header>
<button type=button class=close aria-label=Fermer><span aria-hidden=true><span class="icon icon-cancel"></span></span></button>
<div class=drawer-header-content>
<span class=large>Restez à jour avec <em>L’actualité</em></span><br>
<span>Inscrivez-vous à notre infolettre</span>
</div>
</div>
<div class="drawer-body container">
<div class=drawer-body-asset>
<img data-src="/assets/themes/lactualite/library/images/newsletter.png" src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 412 553'%2F%3E" alt="Infolettre L&apos;actualité" width=412 height=553 class=" lazyload">	</div>
<div class=drawer-body-content>
<div class=drawer-body-copy>
<strong>Infolettre et offres exclusives de&nbsp;<em>L’actualité</em></strong>
<p>De grands dossiers, des entrevues de fond, des articles qui font jaser envoyés tous les matins du lundi au samedi. De&nbsp;plus, des offres exclusives vous sont proposées par les magazines <em>L’actualité</em> et&nbsp;<em>Voir</em>.</p>
</div>
<form action="" method=post>
<div class="row quarter-gutter">
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=firstname>Prénom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-sm" id=firstname name=firstname placeholder="Prénom" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=lastname>Nom (obligatoire)</label>
<input type=text class="form-control input-sm" id=lastname name=lastname placeholder=Nom value="" required>
</div>
</div>
<div class="col-xs-12 col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=zipcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-location"></span></div>
<input type=text class="form-control input-sm" id=zipcode name=zipcode placeholder="Code postal" value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=courriel>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-sm"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-sm" id=courriel name=courriel placeholder=Courriel value="" required>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6 col-sm-offset-3">
<button type=submit class="btn btn-primary btn-block" id=inscription name=inscription>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</div>
</section>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class="logo-lactualite svg-replace" src="/assets/themes/lactualite/library/images/logo-lactualite.svg" alt="L’actualité"></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/lactualite" target=_blank title="L’actualité sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/lactualite" target=_blank title="L’actualité sur Twitter"><span class="icon icon-twitter"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/a-propos-de-lactualite/">À propos</a></li>
<li><a href="/nous-joindre/">Nous joindre</a></li>
<li><a href="/la-boutique-de-lactualite/">Boutique</a></li>
<li><a href="#subscription" rel=scroll-hide class=btn-subscribe-footer>S’abonner</a></li>
<li><a href="/infolettre/">Infolettre</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li><a href="/politique-de-confidentialite/">Politique de confidentialité</a></li>
<li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
<li>&copy; 2019 Mishmash Média. Tous droits&nbsp;réservés.</li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://lactualite.com/assets/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://lactualite.com/assets/themes/lactualite/library/js/main-lactualite.min.js?ver=1.0.6'></script>
<script src='https://lactualite.com/wp-includes/js/wp-embed.min.js'></script>
<script src='https://lactualite.com/libraries/jscripts/voir.timerange.php?1549470304'></script>
<script src='https://lactualite.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-56806362-0']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,1]],'div-gpt-ad-56806362-0').addService(googletag.pubads()).setTargeting('type','AD_WALLPAPER').defineSizeMapping([[[1660,0],[[1,1]]],[[0,0],[]]]);slots['div-gpt-ad-56806362-1']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[1,3]],'div-gpt-ad-56806362-1').addService(googletag.pubads()).setTargeting('type','AD_REDIRECT');slots['div-gpt-ad-56806362-2']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,50],[320,50]],'div-gpt-ad-56806362-2').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_MOB').defineSizeMapping([[[768,0],[]],[[0,0],[[300,50],[320,50]]]]);slots['div-gpt-ad-56806362-3']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90]],'div-gpt-ad-56806362-3').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_LEADERBOARD').defineSizeMapping([[[1024,0],[]],[[768,0],[[728,90]]],[[0,0],[]]]);slots['div-gpt-ad-56806362-4']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[728,90],[970,66],[970,250]],'div-gpt-ad-56806362-4').addService(googletag.pubads()).setTargeting('atf','yes').setTargeting('type','AD_MULTIAD_LBSLIVBILL').defineSizeMapping([[[1024,0],[[728,90],[970,66],[970,250]]],[[0,0],[]]]);slots['div-gpt-ad-56806362-5']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-56806362-5').addService(googletag.pubads()).setTargeting('pos','content').defineSizeMapping([[[1166,0],[[1024,188],[728,188]]],[[1024,0],[[768,180],[300,180]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-56806362-6']=googletag.defineSlot('//7326/fr.lactualite.web/societe',[[300,250],[300,600]],'div-gpt-ad-56806362-6').addService(googletag.pubads()).setTargeting('pos','1').setTargeting('atf','yes').setTargeting('sticky','true').setTargeting('type','AD_MULTIAD_HP_BB');googletag.pubads().setTargeting('site','lactualite.com');googletag.pubads().setTargeting('section','societe');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().setTargeting('page',["societe","les-inegalites-ca-se-combat"]);googletag.pubads().setTargeting('PostID','672299');googletag.pubads().setTargeting('Tags',["impots","Inegalites","Lactualite_de_mars_2019","Inegalites_fiscales","1_le_plus_riche","Iniquites"]);googletag.pubads().setTargeting('Category','Societe');googletag.pubads().setTargeting('Author','Charles_Grandmont');googletag.pubads().setTargeting('ContentType','posts');googletag.companionAds().setRefreshUnfilledSlots(true);googletag.pubads().enableVideoAds();googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-56806362-0');googletag.display('div-gpt-ad-56806362-1');googletag.display('div-gpt-ad-56806362-2');googletag.display('div-gpt-ad-56806362-3');googletag.display('div-gpt-ad-56806362-4');googletag.display('div-gpt-ad-56806362-5');googletag.display('div-gpt-ad-56806362-6');});</script>
<script type='text/javascript'>var _sf_async_config=_sf_async_config||{};_sf_async_config.uid=64429
_sf_async_config.domain='lactualite.com';_sf_async_config.useCanonical=true;(function(){function loadChartbeat(){var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script type="text/javascript">var _ft={"account":"100027.100621.102127"};</script>
<script src="https://cdn.feedality.com/ft.min.js" defer></script>
<!-- VC: Custom HTML Cache | file | 2019-02-06 11:25:04 to 2019-02-06 12:23:23 -->
<!-- VC: File at {cache-folder}/https/root/societe/2019/02/06/les-inegalites-ca-se-combat/index.html -->
</body>
</html>